Zaloguj się, aby obserwować  
FISH

Problem z rewersem

Polecane posty

FISH    0

Problem pojawił się kiedy temperatura powietrza spadła poniżej 5st C. Po przerzuceniu rewersu na biegi wsteczne i puszczeniu sprzęgła ciągnik nadal stoi w miejscu, a ze skrzyni, bądź gdzieś w jej pobliżu, wydobywa się charakterystyczny 'chrzęszący' dźwięk (trudno znaleźć źródło tego odgłosu). Trzeba ponowić próbę kilka razy, aby rewers "zaskoczył". Problem mija natomiast, gdy ciągnik nieco się nagrzeje. Nigdy nie ma tego problemu przy przerzucaniu rewersu do przodu.

Pytanie do Was: Gdzie może tkwić problem? Czy to awaria skrzyni biegów czy może elektroniki odpowiedzialnej za działanie rewersu?

Za wszystkie informacje i sugestie dziękuję.


Sprzedam walce młyńskie: gielda.agrofoto.pl/walce_mlynskie-o263.html
oraz MF 165 w dobrym stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomu    4

Z tego co wiem to reno nie ma za duzo elektroniki wiec to chyba nie jest to. Moze to olej jesli mowisz ze to mija gdy ciagnik sie nagrzewa, mysle ze olej juz jest przepracowany i gęsty.


Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FISH    0

Niestety jest to wersja z z elektronicznym rewersem. A olej wymieniany był 3 miesiące temu. Wlany był hydrol L-HL 150.


Sprzedam walce młyńskie: gielda.agrofoto.pl/walce_mlynskie-o263.html
oraz MF 165 w dobrym stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomu    4

No ale jesli to trwa do tąd aż się ciągnik nie rozgrzeje to chyba nie jest tak żle, a może to olej nie taki?? albo jakis czujnik??


Kopiowanie, używanie i rozpowszechnianie zdjęć jedynie za zgodą autora!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
statek    138

szczerze to odradzam tego typu olejow:)

trzeba lac fusha do tego typu skrzyni albo ARAL, za pomoca kiepskiego oleju mozna zalatwic wszystko z czym ten produkt ma kontakt. No i kupowac ze sprawdzonego zrodla


Fendt 412 TUZ WOM TI TMS, MF 5435 z ładowaczem Stoll 15, NH T5060, JCB 527-58, Zetor 7211, wóz sano 10m3 agregat ares l/z siewnik famarol i gaspardo SP4, Joskin Modulo2 8400l, gruber Rolmako 3m, sieczkarnia Claas Jaguar 840 + kemper 3000, pług kverneland AB 100. 130ha i 200 krówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie olej musi być zgodny z zaleceniem producenta możliwe że jak odpalisz ciągnik ten olej jest gęsty i jest problem ze zmianą tym bardziej jak jest to rewers elektrohydrauliczny możliwe że jest to wina oleju.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FISH    0

Pewnie macie racje. Jak już pisałem w innym temacie problem się nasilił w ostatnim czasie, dlatego ciągnik idzie do naprawy. Głupia sprawa załatwić skrzynie złym olejem, ale cóż.... człowiek uczy się na błędach i swojej głupocie.

Gdybyście mogli jeszcze podać konkretne parametry oleju jaki należy lać to byłbym bardzo wdzięczny.

 

No i już wiadomo! Cały kosz to wymiany. Koszt zakupu kosza (używanego) 3000PLN. Do tego opłata mechanika i zakup nowego oleju. Skarbonkę czas rozbić...


Sprzedam walce młyńskie: gielda.agrofoto.pl/walce_mlynskie-o263.html
oraz MF 165 w dobrym stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez artur04c
      Witam, mam problem w Arionie 640, otóż nie było żadnego problemu podczas orki. Wróciłem do domu ciągnik nie był ruszany przez 2 dni po odpaleniu tylne ramiona się nie podnoszą. Nie działa sterowanie z błotników, jak i z wewnątrz ciągnika, na EHR nie ma żadnego błędu tak samo na terminalu nie ma błędu. Ehr odblokowuje sie normalnie, diody świecą normalnie na opuszczanie/podnoszenie, ale ramiona w ogóle nie reagują. Kręcenie pokrętłem do nic nie zmienia. Szukałem cewki, żeby ręcznie wymusić podnoszenie/opuszczenie, ale nie mogę tego zlokalizować. Wszystkie bezpieczniki sprawdzone. Ciągnik stoi z podczepionym pługiem. Jakieś porady? Pozdrawiam Artur. 
    • Przez artur04c
      Witam, jak awaryjnie podnieść lub opuścić tyle ramiona ? Podobno jest taka możliwość, ale gdzie to dokładnie jest ? i od jakiej strony się tam najlepiej dostać? w którym konkretnie miejscu to jest? Pozdrawiam Artur.
    • Przez Tomasso
      Witam, podpowiedzcie co może być przyczyną takiego komunikatu jak na zdjęciu. Dziś podczas orki mi wyskakuje zawsze jak lewa strona jest niżej niż prawa, gdy jadę w drugą stronę czyli prawa strona id

      zie w bruździe jest wszystko ok. O co może chodzić ?
    • Przez RoWi
      Witam,
      Mam problem z ciąnikiem class Arion 640 Cebis a dokładnie z awarią sterowania skrzynią biegów jak widać na załączonym obrazku.
      Pytanie do zorientowanych kolegów jaka może być tego przyczyna?
      kody błędów już znalazłem:
       - 75E1 wynika ze moze być uszkodzony elektrozawór lub moduł AUTO 5 - co to jest?  czy to da sie naprawić?
      - 75D7 - Stan czujnika włączonego zakresu prędkości nie odpowiada włączonemu zakresowi prędkości  - Ewentualny problem mechaniczny
      modułu zakresów prędkości  - co to może znaczyć?
      - 75D8 - Co najmniej 2 czujniki zakresów prędkości otwarte w tym samym czasie (normalnie tylko 1 ).
      wszystkie kody błędów wskazują na problem ze sterowaniem skrzynią i występują co jakiś czas. Gaszę ciągnik, odpalam ponownie i przez jakis krótki czas mozna pracować potem znowu wyskakują błędy z tym ze nie zawsze wszystkie razem.
      próbowałem zrobić kalibrację ale to był głupi pomysł ponieważ ciągnik jej nie przechodzi a w trakcie zachowuje sie dziwnie lekko poszarpujac oraz gaśnie z braku mocy a raczej duzego obciazenia - choc moze robię coś źle....
      Bardzo proszę o pomoc i porady w moim temacie.
       

    • Przez Fugeo
      Ktoś wiem gdzie w dobrych pieniądzach mogę dostać 3 pozycyjny włącznik świateł do Claasa? Dokładnie takie: https://www.bima.pl/pl/p/WLACZNIK-SWIATEL-RENAULT-CLAAS-ARES-ORYGINAL-7700055048/4094
      Cena w serwisie claasa taka jak w bimie. 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj