• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez papryk
      Czy mógłby ktoś wrzucić fotkę z zamontowaną klimatyzacją w ciągniku New holland TD80D lub pochodnych? Chodzi mi o mocowanie sprężarki klimatyzacji oraz skraplacza. 
    • Przez Jakub6755
      Mam problem z wołkiem zbożowym który zalągł się w jęczmieniu i pszenicy. Przechowuję ziarno w drewnianych sąsiekach mam niewiele może 1t używam tylko dla siebie (dla kur,krów).
      Czym mogę to zwalczyć ? podobno świece dymne są dobre ale nie wiem czy można je stosować na zboże czy musi być puste pomieszczenie, moje sąsieki są w drewnianej stodole więc nie jest zbyt szczelnie. Proszę o pomoc i doradzenie czegoś
    • Przez Lasly
      Pomocy co to może być? I najważniejsze co dalej? 

    • Przez traktorzystaJakub7211
      posiadam MDW Fortschritt e514 z 91r mam go 3 lata, wcześniej miałem claas compact 30. fortschritt niestety już bardzo wyslozony, wiem ze wszystko da się naprawić tylko pytanie jaki sens inwestować jak za parę lat nikt tego nie będzie chciał kupić. Biorę pod uwagę claas dominator od 76 w zwyż max 106, new holland 8060, 8070, 8080, W ostateczności jeszcze bizon z056 i z058 lecz to naprawdę ostateczność gdyż wiadomo jsk do tego z jakością częścią zamiennych. Wolał bym konkretne opinie, a nie dzieci których ojciec posiada zo56 remontuje co 2 dni ale tylko bizon bo Polska moc...
    • Przez damianjarosz11
      Witam,
      Mam problem z ciągnikiem NH 6030 Plus z przednim napędem i wymuszoną blokadą mechanizmu różnicowego.
      Pierwszy problem polega na tym że po włączeniu napędu przedniego nie da się go wyłączyć nieważne czy jest na automacie (który powinien wyłączyć przedni napęd po przekroczeniu kąta skrętu- czego nie robi) czy na pozycji wymuszającej działanie cały czas. Czasami nawet na wyłączonym napędzie włączy się sam. Dodatkowo hamując nie załącza sie przedni napęd. Aby wyłączyć przedni napęd muszę wyłączyć i włączyć ciągnik i wszystko działa przez chwile 1-5 min i wraca do włączonego non stop przedniego napędu. 
      Przedni napęd działa cały czas było sprawdzane czy napęd jest przekazywany na przednie koła.
      Na zaciągniętym ręcznym przedni napęd jest aktywny, a przynajmniej tak wskazuje kontrolka.
       
      Drugi problem polega na tym że włączając blokadę mechanizmu różnicowego w pozycji automatu wszystko działa gdy przełączę na pozycję wymuszającą pracę cały czas blokada nie uruchamia się.
      Nie mam pojęcia czy te problemy są ze sobą połączone czy są to osobne usterki.
      Wszystkie bezpieczniki sprawdzone, przekaźników narazie nie ruszałem ale skoro działa przez chwilę napęd to chyba nie jest ich wina.
       
      Proszę o pomoc, nakierowanie na prawdopodobne miejsca usterki, ewentualnie jakąś książkę serwisową na PW gdzie będę mógł znaleźć miejsca usterki.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.