Skocz do zawartości
adeq15

Nierówna praca silnika w C360

Polecane posty

seweryn20    665

To znaczy że pompa puszcza paliwo na sekcjach które normalnie powinno wypłynąć rurką z tyłu pompy, przel;ewem ale z jakiegoś powodu u ciebie się to nie dzieje. Albo ktoś ją zakorkował albo się zatkała.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilc360    11

da się ją jakoś naprawić żeby nie wymieniać całego środka pompy czy lepiej kupić jakąś po regeneracji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    665

Zawozisz do pompiarza i regeneruje to co trzeba. Samemu nic tam nie zrobisz.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bobytempelton    158

W oby dwóch przypadkach sekcje wyłechtane, nie dają odpowiedniego wydatku, a przez zużycie i nieszczelność również odpowiedniego ciśnienia potrzebnego do otwarcia i odpowiedniego rozpylenia paliwa, z tąd nierówna praca, i paliwo w pompie, zapewne też końcówki daaawno nie widziały próbnika. U @kamilac360 możliwe jest lekkie zużycie regulatora, ale co tam może się zużyć; dwie sprężyny się wybiją, podkładki dystansowe trochę spłaszczą, i sworznie dźwigienek lekko podetrą przez co niekiedy dźwigienki są lekko na skos, czyli groszowe sprawy. Gdyby coś tak się urwało czy spadło w regulatorze to by zgasł i nie zapalił, czy nie dał by się zgasić , czy zamknął by obrotomierz, czyli wszystko gra tylko jest wyłechtane.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

Witam zakładam nowy temat bo nie mogę się uporać od kilku dni z nierównymi obrotami w mojej sześćdziesiątce... Obroty wyglądają tak jakby się kołysały w tym linku jest filmik jak to wygląda

zaczęło się tak dziać gdy złożyłem traktor po wymianie wału składałem z tych samych podzespołów typu głowice pompa wtryski a przed tym było wszystko w porządku... Dodam jeszcze że zawory wyregulowane jak trzeba kąt wtrysku ustawiony końcówki wtrysków nowe pompa regenerowana jakieś 3 lata temu... Zauważyłem że końcówki są okopcone no i traktor też trochę za dużo puszcza czarnego dymu przy dodaniu gazu... Gdy odpalam zimny silnik na początku chwilę chodzi dobrze po ok minucie dwóch zaczyna kołysać... Również gdy dam więcej gazu tak ponad 1200 obr tez chodzi w porządku tylko na wolnych obrotach się tak dzieje... Jeszcze jedną rzecz zauważyłem' gdy zluzuje nakrętkę od przewodów wysokiego ciśnienia tak że paliwo tryska na zewnątrz to też jakby równiej chodzi' ale nie ma znaczenia który zluzuje na każdym jest prawie tak samo... Prosiłbym o pomoc bo chciałbym docierać wał a podejrzewam że gdy tak chodzi to nie jest dobrze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MTZ892    0

Kolego sprawdz stan oleju w pompie wtryskowej ja też kiedyś miałem mało oleju w pompie wtryskowej w c-360 i mi nierówno silnik chodził.


a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek1992    34

Musisz chyba dać blok do kanałowania


Sprzęt rolniczy Zetor 7211 -U-R-S-U-S- C-360 Władymirec T25A2+tur
Massey Ferguson 186 Anna Z-644
Hesston 5540

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    175

po rozgrzaniu też tak ma czy tylko na zimnym bo jak tylko na zimnym to kompresje są nie równe któryś z cylindrów ma gorszą kompresję


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli tylko na tych obrotach tak pracuje to tym się w ogóle nie przejmuj, dużo 60-tek to ma i jest wszystko w porządku . Nie powinien tak pukać w filtr powietrza ale być może wlałeś za dożo oleju, sprawdź to, musi być do znaku i ani grama więcej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

Niestety olej w pompie nic nie ma do tego bo wcześniej wlało mi się go za dużo jednak po trochu go upuszczałem i żednej poprawy... zapłon jest ustawiony dobrze jednak próbowałem go odpalić w różnych położeniach pompy i zero różnicy... Taka praca jest im cieplej tym bardziej widoczna' jak wspomniałem na zimnym przez chwile jest dobrze gdy sie rozgrzewa to jest gorzej... Mnie tylko to dziwi że wcześniej chodził równiutko' no i to że jeśli zluzuje nakrętke przewodu paliwowego obojętnie którego obroty się wyrównują...

 

O co chodzi z tym kanałowaniem? Czy chodzi o osiowanie? Bo jeśli tak to chyba nie trzeba bo gdyby tak to im większe obroty tym bardziej by kołysało a tu powyżej 1200 obr jest dobrze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Pisałem o oleju w filtrze powietrza, jak za dużo to będzie tak pukał, chłopie nie myśl o żadnym kanałowaniu, jak chcesz wiedzieć to moja 60-tka właśnie też tak lekko na takich obr. faluje i jest wszystko w porządku ,Masz nowe końcówki, czasem tak się zdarza że po wymianie czy regulacji końcówek na tych obr lekko faluje ale wszystko jest w porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrz    0

Witam, jak sprawdzić wydajność pompki paliwa w c-360? Najlepiej żeby dało wykonać się to na ciągniku. Mam wrażenie że silnik dostaje za mało paliwa pod obciążeniem bo przerywa i schodzi z obrotów tak jak by się lekko zapowietrzał.

Do panRys87 - wszystko masz w porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

To stukanie we filtr juz ucichnęło bo poprawilem zawory i zapłon' ogólnie silnik juz chodzi ciszej niż na filmiku jednak kołysanie zostało no i kopcenie na czarno... Co do poziomu oleju to szczerze powiem nie wiem ile go ma tam być bo to jest filtr starego typu jak w 4011 i nie widziałem tam żadnej miarki w kubełku na olej wlałem ok 1 litr... Czy głowice mogą mieć wpływ na takie kołysanie? Bo mimo iż nie bedzie to szkodliwe jednak troche mnie to denerwoje i chciałbym to wyeliminować... Z tego co wiem to do kopcenia mają...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    509

mi tez sie wydaje ze chodzi normalnie

w tym pojemniku od filtra masz takie przetloczenie, na ok. polowy wysokosci


Polska B

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

No i do tad wlasnie zalałem:-) słyszałem dużo opini ze dużo 60 tak chodzi i nie jest to szkodliwe jednak moja wczesniej tak nie chodziła i chce doprowadzić ja spowrotem do tego stanu... Przejrzałem juz chyba pol internetu i doszedłem do wniosku ze zawiozę pompe do regulacji bo jak wymienialem końcówki teraz to nie dawałem pompy a wczesniej chodził na chińskich... Tym bardziej jeszcze ze po zluzowaniu któregoś przewodu obroty sie wyrównują jakby...

 

 

Teraz z całą pewnością mogę powiedzieć że gdy jest zimny chodzi dobrze tak jak trzeba... Dziś odpaliłem go zimnego chodził dobrze' chodził tak z minute nawet dwie i dopiero gdy dodałem gazu i obroty opadły zaczęło kołysać... Nie od razu tak mocno jednak było widać różnice i stopniowo się nasilało... Mogę jeszcze dodać że gdy silnik pracuje' na 3 głowicach gdy dotkne pokrywek czuć na nich stukanie a na jednej (2 od chłodnicy) nic nie czuć i gdy coraz większej jest to kołysanie coraz głośniej stuka we filter powietrza... Pomóżcie proszę bo już mi naprawdę ręce opadają a muszę to zrobić bo w kabinie najbardziej to słychać i denerwuje mnie to że szok... Czy jest sens zawozić tą pompe i wtryskiwacze do regulacji? Przy okazji bym może wziął jeszcze głowice do sprawdzenia...

 

 

 

Tu jest druga część filmu z widokiem na to kopcenie...

 

 

Jeszcze zapomniałem o jednej być może istotnej rzeczy a mianowicie na wolnych obrotach widać delikatny niebieski dym' po dodaniu gazu jak widać go nie ma' jednak jest to widoczne od dłuższego czasu...

Edytowano przez panRys87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To tylko pompa wtryskowa psuje.Trzeba sprawdzić ja na stole i ustawić. Może też któraś końcówka lac.

Edytowano przez grzesiu09091987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    665

U mnie po remoncie głowic górne podkładki na sprężynach zaworowych waliły w pokrywki. Popuśc je i zobacz czy jest jakaś zmiana. Poza tym mogą być ślady. Niebieski dym może być oznaką złego kąta wtrysku, zakładam że oleju nie bierze.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No trochę dużo tego dymu, być może zbyt duża dawka paliwa i do tego nie równo dawkuje na sekcję, daj ją sprawdzić, głowic bym na razie nie ruszał.

Witaj Seweryn :)

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

Witam wczoraj odebrałem pompe od pompiarza i coś tam robił ale nie dokładnie wiem co w sumie zapłaciłem 200 zł. Gdy ją rozbierał to coś mówił że zawleczka z listwy spadła czy jakoś tak... Jednak nie udało mi się go odpalić wczoraj bo pompiarz mówił że możliwe ze sprzęgiełko założył od osiemdziesiątki a tak szczerze powiem że te które mi oddał było znaczniej wyrobione od mojego... Czy jest możliwość że przez sprzęgiełko nie będzie chciał zapalić? Dodam że na pewno dobrze weszło we wcięcie... A przy odpalaniu jest pełno jasnego dymu a traktor nie chce zagadać...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli jest wcięciem dobrze założone to powinien odpalić bez problemu, tylko dobrze odpowietrz pompę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

okazało się że od 0siemdziesiątki jest inne sprzęgło w 60 wcięcie jest 6 i pół zęba od klina a w 80 było ok 8 teraz już odpaliłem go chodzi lepiej jednaknie idealnie jeszcze wyreguluje zawory i dam znać... Kurcze ten dym niebieski nie chce zniknąć ;[

 

 

Po poprawieniu zaworów itp' obroty dalej trochę kołysały z tym że nie tak jak wcześniej a po czasie jakośsię wyrównały i chodzi dobrze jak na razie zobaczymy co będzie później... Jednak dymienie nie ustało cały czas na wolnych obrotach leci ciemny dym... Czy to może być dlatego że przez ok 4 miesiące nie miał praktycznie żadnej roboty tylko takie drobne przejazdy? Czy olej ścieka po zaworach? Pierścienie w zeszłym roku na zime były nowe... Kąt wtrysku też dałem raz max do siebie raz max do bloku i cały czas to samo... Rozrząd na pompie ustawiłem "0" do "0"...

Edytowano przez panRys87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Czy to może być dlatego że przez ok 4 miesiące nie miał praktycznie żadnej roboty tylko takie drobne przejazdy? Czy olej ścieka po zaworach? Pierścienie w zeszłym roku na zime były nowe...

 

Na pewno nie że nie miał większej roboty, że niebieski dym to najprawdopodobniej łyka olej i to być może pierścieniami, to nic że były nowe ale tuleje mogą być zbyt mocno zjechane, ja ogólnie jestem przeciwnikiem zakładania tylko samych pierścieni,gdyż nie raz po takim "remoncie" jest jeszcze gorzej niż było.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    665

Witam pana. To jak masz kolega pierścienie wymienił a reszte starą zostawił to szkoda było tego całego gadanie na forum.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez silny84
      Witam. Mam problem z ciągnikiem mf 6130. Ciągnik nie pali, tak jakby został odcięty dopływ paliwa. Kręcę rozrusznikiem aż akumulatory mi się wyczerpią, a on nie reaguje. Z tłumika nie widać żadnych oznak spalin. Bezpieczniki w kabinie wszystkie są ok. Z kontrolkami wszystko też jest w porządku. Proszę o pomoc.
    • Przez 36O
      Czy ktos z was robil kapitalke ursusac-330/28??? chodzi mi o kapitalke calego ciagnika zaczynajac od silnika konczac na tyle:P ile gdzies wydaliscie na czesci??
×