Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez damian89
      Witam, posiadam Zetora 16245(wersja eksportowa - skrzynia 4 biegowa synchronizowana 40km/h) i podczas tego rocznych prac na polu, przestał działać mi żółw. Gdy włączyłem zająca jechał normalnie, ale jak włączyłem żółwia(nawet bez obciążenia na drodze) to ledwo jechał i cały czas coś gwizdało w skrzyni(gdy robiłem probe z rana na zimnym oleju żółw działał, ale jak ciągnik dostał duże obciążenie to już stawał i zaczynało gwizdać) na ciepłym oleju nie było już mowy o żadnej jeździe na żółwiu. Miałem dużo jeszcze gwintu na śrubie regulacyjnej taśmy z boku skrzyni ale, po dokręceniu nic to nie dawało i dalej gwizdało. Mierzyłem ciśnienie na mikro-pompie i zegar pokazywał 6bar, a pod obciążeniem spadało do 2-4bar. Więc stwierdziliśmy, że to wina mikro-pompki,ale nie było czasu już rozpoławiać i skończyliśmy prace jeżdżąc cały czas na zającu. Teraz było parę dni wolnego to wziąłem się z ojcem i rozpołowiliśmy go i zobaczyłem, że jest pęknięta taśma( pękł cały metal w okolicy gdzie jest haczyk i koniec taśmy, koniec tego haczyka trzyma się tylko jakiś 5 mm). Okładzina na taśmie też nie jest jakoś bardzo przytarta. Czy to było przyczyną, że nie działał żółw? i dlaczego ta taśma mogła pęknąć? Sprawdzałem też ten bęben sprzęgła i tarczki w nim niby są dobre(ale nie znam się na tym za bardzo). Pierśnie też nie są jakoś mocno starte na tulei, tylko są trochę rowki wyrobione w środku tulei tego całego bębna sprzęgła tam gdzie chodziły te pierścienie i teraz nie wiem czy wymieć te tarczki w tym bębnie czy cały bęben? Czy w ogóle to wymieniać? Zaznaczam, że najprawdopodobniej nikt nie robił zająca-żółwia od nowości(1992r) i działał do tego roku. Poprzedni właściciel nie żałował sobie żółwia i włączał kiedy się mu tylko chciało my tak samo. On twierdził, że w tym ciągniku jest on nie do zajechania.
    • Przez KrzysiekSz1990
      Witam,
      Mam problem z zablokowaną skrzynią w ZETORZE 10145. zablokowało całkiem koła. Coś stało się pod deklem, do którego dostęp jest po rozpołowieniu ciągnika. Od góry wszystko wygląda dobrze. tylko widać 2 zablokowane wodziki które tam właśnie wchodzą. Rozjechałem ciągnik ale nie ma możliwości otwarcia tego dekla. Co trzeba zrobić aby się tam dostać? Pościągałem wszystkie segery z 2 wałków które tam wystają ale wkręcając śruby do ściągania dekla rusza się może z 2 mm i dalej nie da się żadną siłą tego ruszyć. 
    • Przez saymon
      czy mógłby mi ktoś wytłumaczyć co to jest szybka skrzynia w zetorach lub ursusach pochodnych od zetora 8011. Nie wiedziałem gdzie ten temat wkleić ale wlepiłem do zetora chyba dobrze
    • Przez skok
      Witam
      Mam zetora  12145( nie ma wzmacniacza tylko wałek)
      Podczas ruszania czasami coś zapiszczy ale ciagnie normalnie i słychac to tylko podczas ruszania na każdym biegu ale nie zawsze czy to wina sprzęgła czy czegoś innego ??
      Jest jakaś regulacja sprzęgła ???
    • Przez paktofonikas1987
      Mogłby ktos mi powiedziec po czym poznam czy jest u mnie blokada przedniego mostu? Jakies kable powinny byc przy moscie ?
×