Skocz do zawartości
kris14

Podnośnik w 4512/4514

Polecane posty

Wybrane dla Ciebie
martin68    2

witam nie chce pisac kolejnego tematu wiec jaka może byc przyczyna że podnosnik w ursusie 4514 nie działa znajomy wymienił filtry i pracował 1 dzień i padł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

coolman111    54

U mnie w instrukcji od 4514 znowu pisze, że ma udźwig standardowy 1700kg, a z jednym siłownikiem wspomagającym 2200kg. Wpis jest dla wersji 60 i 66KM.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateuszm    0

jak ojciec kiedys przeciążyliśmy podnośnik(dolny zaczep trzymał podnosnik a nie te haki pod duzym obciazeniem) to miałem problem zeby pług podniesc obroty na full i powolutku podnosił przyczyna było ze zawór bezpieczenstwa sie nie cofnoł i puszczał olej jak by było cały czas za duze cisnienie zroc ta pokrywe co jest pod siedzeniem i tam zobacz co mu jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

mam takiego 11 lat i 3 lata temu prze stał w ogóle podnosić okazało się że był porysowany tłok , został założony nowy z uszczelniaczem teflonowym tak jak wcześniej i tak jak przedtem po zgaszeniu silnika podnośnik leci na ziemie , wina jest na tłoku od podnośnika trzeba dorobić 2 dodatkowe rowki i założyć manszety pasują ponoć od cyklopa - rozmawiałem z gościem który tak zrobił i podnośnik ma super

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

puszcza tłok a ściślej to jego uszczelnienie , wystarczy dorobić na nim 2 otwory na manszety - pasują od cyklopa i gra , rozmawiałem z gościem który tak zrobił i ma super

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Witam problem jak w temacie co może być tego przyczyną i jak ewentualnie można się z tym uporać?Z góry dziękuję za podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pluto2002    1

Witam miałem podobną sytuacje w C-385 po wymianie uszczelniaczy w siłowniku plecaka problem znikł :)pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Ludzie zamiast sobie pomagać to więcej robicie mętliku C-385 nie ma nic wspólnego z Mf to dwie różne konstrukcje przyczyna opadania ramion w MF to jest nieszczelność komór zaworowych (naprawiam pompy do MF) pozdrawiaam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pluto2002    1

Ale szukanie usterek powinno się zaczynąć od najprostrzych rozwiązań problemu a jeśli to nie pomaga to szukać dalej a w opisywanym przypadku od uszczelniaczy w siłowniku no chyba że jesteśmy pewni gdzie leży problem.pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrianos    30

przecież to normalne... a nie żadna awaria, po zgaszeniu traktora ramiona opadają, jest tak i w 4512 i 5314 z innymi modelami styczności nie miałem wiec nie powiem (obydwa były kupione nowe i od nowości podnośnik opada)

 

 

PS. ile wart jest 4512 z roku 2000???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

mi mechanik powiedzial, ze po zgaszeniu ciagnika podnosnik wlasnie powinien powoli opasc, bo jak sie trzyma w gorze to szkodzi to rozdzielaczowi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Przyznam się że trochę mnie to dziwi że powinny opadać, bo posiadam także ursusa 3512 i w nim tak się nie dzieje a już na pewno nie w takim stopniu jak w 4512 także nie wiem czy to normalne aby opadały no ale skoro tak twierdzicie to być może no ja się na tym nie znam i dziękuje za wszelkie podpowiedzi w tym temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GREMLIN    2

U mnie w 4512 nie opadają być może rozdzielacz bo w czasie pracy silnika automatycznie są podnoszone, nie to co w c330 że trzeba wajchą .

Na pewno nie jest to normalne, starość nie radość ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

Piotr a te ramiona opadaja pod obciazeniem czy pod wlasnym ciezarem?? bo w kazdym moim ciagniku po zgaszeniu ramiona sa w gorze, ale jak jest jakas maszyna zeczepiona to powoli opada. w 912 troche wolniej bo pelny siewnik do zboza opadnie do konca dopiero po 1-1,5 godz. a np. w 1224 zaczepiony plug od razu opada, chyba ze przykrece ten zawor pod siedzeniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Tak u mnie ramiona opadają nawet na pusto jak nie ma nic przyczepionego a już jak zaczepie tylko belkę to już leci szybciej o pługach nie wspomnę ale tak jak mówię dzieje mi sie tak w U4512 bo w U 3512 nie mam takiego problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Bez obciążenia nie powinien szybko opadać, ja mam tak samo w MF255 i właśnie zbieram się do wymiany pierścieni na tłoku podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Przy zgaszonym silniku na końcu cięgieł trzypunktowego układu zawieszenia i ciężarze 400kg podnośnik moźe opuścić 5mm w ciągu minuty jak jest inaczej szukamy usterki Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr26    7

Doszedłem ze przyczyną opadania ramion było wykręcenie tych dwóch dźwigienek od hydrauliki zewnętrznej do ustawienia na tryb jednostronnych siłowników bo wkręceniu ich do oporu problem z opadaniem ramiona zniknął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Rozdzielacz hydrauliki zewnętrznej nie ma nic z opadaniem ramion nie piszcie bzdur bo może kto i uwierzy pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Panoramix
      Witam. Chciałem zapytać czy jest możliwość przerobienia hydrauliki zewnętrznej w mf255 tak żeby nie była zależna .
       
    • Przez jaco16
      Witam jestem w trakcie montowania tura do 5314 i zastanawiam sie jak podpiac hydraulike moze ma ktos jakies fotki jak ma u siebie podpieta. Za każda informacje bede wdzięczny
    • Przez damian19321
      Cześć prasują ursusem 3512 z prasą sipmą classic która nie ma zamków hydraulicznych trzeba nabić ciśnienie, lecz gdy tylko nabije ciśnienie to odrazu ucieka i teraz pytanie czy to jest wina rozdzielacza w ciągniku czy może coś w prasie ?
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
    • Przez is-3
      Witam,
      mam problem z ursusem 5314 z 2000r,a mianowicie TUZ działa bez problemowo,lecz na wyjściach hydraulicznych jest zbyt małe ciśnienie , ponieważ nie daje rady podnieść lanc 18m. w opryskiwaczu.Dodam ,że ciągnik ma pompę dodatkową tandem.to już koniec pompy (której ?), czy jakiś zawór się zaciął.(który i gdzie?) pomóżcie dziękuję.
       
×