Skocz do zawartości
kris14

Podnośnik w 4512/4514

Polecane posty

Wybrane dla Ciebie
lukbold    412

ASOGCURSUS pisz do niego bo samemu tylko kosztów sobie narobisz a wkońcu wyjdzie że nawet plecaka dobrze nie założysz. Choć z drugiej strony za 1300 można mieć nową pompe a regeneracja starej darmo nie kosztuje... kwestia co jakościowo jest lepsze, bo moze wyjść że ten zamiennik za długo nie potrzyma w porównaniu do porządnie zregenerowanej. Żeby pompe wyjąć trzeba kilka cm odjechać tylnym mostem od skrzyni

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    365

Ja osobiście zaprowadziłem swojego 5314 do mechanika, który pracował w serwisie Ursusa. On rozjeżdżał ciągnik, więc chyba będzie to konieczne. Pompy nie trzeba całej wymieniać, jednak ciężko Mi powiedzieć gdzie można kupić części zamienne do niej. Prędzej znajdzie się zakład w którym zrobią regenerację pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommbom    0

dzieki rozumie ze trzeba pompe wymienic i juz tylko czy aby wyjac pompe trzeba rozjezszac ciagnik czy tak wyjdzie po rolaczeniu walkow ? ursus4512  jak najepiej pompe kupic od kogo namiary pozdrawiam

Zależy jaka pompa, jak podstawowa, pojedyncza to można ją wyjąć bez rozjeżdżania górą po wymontowaniu podnośnika, jak typu tandem, to trzeba rozjechać. Regeneracja samej pompy pojedynczej u mechanika  to ok 650 zł, bez montażu, zestaw częsci do regeneracji to ok 300-400zł w droższym jest zawór sterujący. 

Przełożenie wieszaków o otwór zwiększa udźwig, kosztem skoku podnośnika, jednak może wystarczyć.

Mam już przełożone na drugi otwór, nie mówię, że nie podniósł, ale strasznie buczała pompa, teraz gdzieś jest przeciek, jak olej zimny to podniesie, jak dobrze rozgrzany, to nawet bez wałków ciężko to ruszyć. 

 

http://www.agrofoto.pl/forum/user/8945-asogcursus/ napisz do niego. On się tym zajmuje profesjonalnie tzn zwiekszaniem udźwigu. Napewno Ci sprzeda potrzebne części. Mi właśnie proponował wymiane tłoka i cylindra. A musi to działać bo tylni most i skrzynia biegów począwszy od U3512 po 6014 są takie same.

Siłowniki wspomagające są troche irytujące w uż

ytkowaniu... często zawadzają gdy chcesz skręcić łańcuchy boczne (stabilizatory)

Mi też pseudomechanik wlał hipol (podobno jakiś rzadki). Nawet na gorącym oleju drgał podnośnik. Wlałem Agrol U czy tam inny klasy UTTO i spokój. U mnie prawdopodobnie sterowanie pompy jest zepsute dlatego strasznie puszcza podnośnik ale ja tam więcej jak 500kg mu nie zapinam, a jeśli używam ładowacza takiego na tył to zawsze blokuje podnosnik tymi fabrycznymi zastrzałami i problemu nie ma

Dzięki za kontakt. 

Czyli nie wymieniłeś tego cylindra i nie potrafisz powiedzieć, jak to ostatecznie chodzi? Domyślałem się, że z tymi siłownikami nie będzie najwygodniej, ale może spróbuję z tym tłokiem. Mam w planie naprawę być może pompy, przy okazji może spróbuję z tym większym tłokiem.  Mi pompę robił w maju, puki było ciepło, to jakoś chodziła, jak przyszła jesień i chłody zaczęły się problemy. Przy ujemnej temperaturze i wychyleniu dźwigni w górę nie było żadnej reakcji. Wiosną okazało się że gdzieś jest przeciek, może na tłoczkach, po rozgrzaniu oleju, a przy przecieku rozgrzewa się szybko, był duży problem z podniesieniem co cięższej maszyny. Po wymianie na agrol jakby ustała dalsza degradacja, a przynajmniej zwolniła i tak się męczę prawie dwa lata. Czeka w kolejce bo przy innym przekroczyłem planowany budżet remontowy pięć razy...

Edytowano przez tommbom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

leg    0

witam moze ktos doradzi jaka moze byc przyczyna ursus4512 podczas podnoszenia duze drgania i szybko opada belka pompe sprawdzil mi pompiaz powiedzial ze jest ok daje cisnienie i trzyma olej   cylinder jest tez ok skad te drgania ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    365

Drgania mogą pochodzić od pompy, nawet jeśli jest sprawna. Opuszczanie może być spowodowane nieszczelnością na rozdzielaczu pod siedzeniem. Może też być pęknięta rurka zasilająca rozdzielacz (jest pod nim). Tylko dodatkowym objawem powinno być osłabienie podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leg    0

ursus 4512 mam problem moze ktos cos doradzi  jaka moze byc przyczyna zalozylem pompe i rozdzielacz  po regeneracji w tucholi  podnosi trzyma podnodnik ale na opuszczaniu podnosi jak jest cos ciezkiego jest zaczepione to nie podnosi ale  ze wzrostem obrotow slinika szybciej podnosi i ciezar juz nie ma znaczenie pompa idzie do gory jak ktos wie gdzie moze byc przyczyna  ? pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitr800    0

Witam jestem nowy mam taki problem z moim ursusem 4514 agro 2005 r.  Nie tak jak koledzy nie mam problem z podnoszeniem. podnosnik działa płynnie podnosi ciężar,  tylko bardzo wolno opuszcza nawet z zapiętym agregatem czy pługiem jest to bardzo denerwujące. Bo trwa  wieczność. Regulacja szybkości działania nic nie daje chodzi ona bardzo lekko bez oporu. Mam mf 255 i tam podnośnik mi normalnie opada. Proszę o jakieś sugestie bo zielonego pojęcia nie mam. Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie mam problem z 4512 :) Jechałem droga z talerzówka podnośnik spadł na dól i od tego czasu echo nie podnosi filtry czyste olej jest mam ściągniętą pokrywe i wygląda na to że pompa wogule nie daje cisnienia co z tym zrobic ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    365

A czy pompa w ogóle pracuje? Może ścięło nity na sprzęgle i pompa nie jest napędzana. WOM chodził?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no pompa właśnie nie pracuje nie wiemc czy wom chodzi bo nie sprawdzałem a teraz mam wszystko rozkopane jaka może byc przyczyna że pompa nagle przestała chodzic ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    412

rozkopałeś tylny most a równie dobrze mogła walnąć tarcza sprzegła... dobreeee. baw sie dobrze :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitr800    0

ktos ma pomysł na powolne opuszczanie podnośnika w 4514 nawet pod ciężarem ? Poza tym wszystko działa bez zarzutu . Podnosi normalnie nie szarpie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Kolego pięć minut roboty dokręcić wkręt w pokrywie szybkości reakcji jest jeden wkręt wkrętak krzyżowy i po bólu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommbom    0

Brak cisnenia na wyjściach z hydrauliki podnośnik zero reakcji a pompa se chodzi ?? dalej twierdzićie że to sprzęgło :> 

Może oleju nie ma ;-) 

U mnie podnosił, opuszczał, niby wszystko działało, przełącnik reakcji itd. aż pewnego dnia po którymś opuszczeniu kultywatora ani drgnął do góry, nawet samych ramion po odczepieniu nie można było podnieść. Mechanik stwierdził, że była kompletnie zużyta i cała przeciekała. Wymontował, zregenerował i zamontował. I jak wcześniej nie było z nim właściwie problemów, tak po tej naprawie się zaczęły.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Olej jest :) przyczyna nie działającego podnosnika jak sie okazało był zaciety oscylator na pompie jakies rady co z nim zrobic żeby znowu sie nie zacioł ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikerus    1
Napisano (edytowany)

Witam. Postanowiłem odwiedzić ten wątek, ponieważ nęci mnie może nie tyle problem z hydrauliką w moim 4514 co chęć delikatnego "zoptymalizowania" jej pracy. Mam 4 wyjścia hydrauliki zewnętrznej, które obsługiwane są przez dwie wajchy- każda do dwóch wyjść i przy każdej pokrętło do ustawiania na jedno lub dwustronne działanie. Do jednej pary wyjść podłączony jest tur i raczej nie będzie chyba odpinany bo nie ma do tego ani chęci ani konieczności. Żeby był stały wydatek oleju do tura ta jedna wajcha podparta jest patykiem o tył kabiny i do tego momentu wszystko jest ok. Schody zaczynają się wtedy, gdy trzeba coś podczepić do kolejnych dwóch wyjść i w międzyczasie używać też czasami tura, a że u mnie w 99% przypadków jest to prasa zwijająca (i akurat sezon w pełni)- to pewnie domyślacie się tych niedogodności. Gdzieś z instrukcji wywnioskowałem, że oba pokrętła od regulacji jedno lub dwustronnego działania przy tych wajchach nie mogą być jednocześnie wkręcone- tzn. albo jedno albo drugie, w zależności czego się aktualnie potrzebuje (jeśli tak nie jest to proszę o informację, będzie to dla mnie spora ulga, ponieważ...-) jeśli podjeżdżam pod prasę muszę wywalić ten patyk podpierający wajchę (chyba że to też nie jest konieczne...), wykręcić pokrętło od wyjść tura i wkręcić to gdzie ma być prasa i do tego przestawić jeszcze rozdzielacz pod siedzeniem. Gdyby kończyło się tylko na tej ostatniej operacji byłoby już w miarę znośnie. A tak w pewnych przypadkach jak potrzeba przy prasowaniu użyć tura-, np. gdy zostaje jedna belka poza tą w prasie i nie opłaca się jechać drugim ciągnikiem trzeba wkręcać, wykręcać, przełączać rozłączać itd, a potem po przyjeździe na drugie pole od nowa.

Z tego co wyczytałem na forum nie da się używać jednocześnie wszystkich czterech wyjść, ale może dałoby radę "ominąć" jakoś tą jedną wajchę, która żeby olej szedł na tura i tak musi być cały czas podparta i dawać stały przepływ oleju? Wtedy odchodzi problem zapierania patykiem wajchy i wkręcania pokrętła bo już by ich tam po prostu nie było, a może wtedy i to drugie pokrętło od wyjść na prasę mogło by być cały czas wkręcone? Nie wiem, nie znam się na tym aż tak, dlatego pytam ludzi w tym zakresie mądrzejszych.

Edytowano przez Maikerus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    412
Napisano (edytowany)

A może najzwyczajniej w świecie podłączyć tura szeregowo między pompę a ten rozdzielacz o którym mowa?

 

A pokrętła wkręcasz jak chcesz i kiedy chcesz z tym że w jednym czasie ich nie użyjesz. Musiałbym sprawdzić ale żeby działała sekcja 2 to sekcja 1 musi być w spoczynku.... Podłącz tura pod gniazda 3-4 a gdy użyjesz 1-2 to z automatu tura odetnie

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

W 90% procentach przypadków tura montują standardowo pod hydraulikę zewnętrzną. Tylko do szeregowego połączenia musi mieć odpowiedni rozdzielacz.

Co do pokręteł to u mnie coś musieli zmienić z rozdzielaczem bo ich nie ma. Normalnie mogę korzystać raz z jednej czy drugiej pary wyjść z siłownikami dwustronnymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikerus    1

Dziękuję za informacje. Ursus był po prostu wzięty od sprzedającego razem z turem, który podłączony był tak jak opisałem i nic nie było ruszane. Pytałem o te pokrętła bo jeśli mogą być obydwa jednocześnie wkręcone i to nie spowoduje przeciążenia pompy czy innych problemów to  fajnie, bo w razie potrzeby korzystania z drugiej pary wyjść nie będę musiał jednego wkręcać, drugiego wykręcać itd. Zastanawiam się jeszcze nad jedną kwestią. Niby jest tak, że jak przestawi się dźwignię rozdzielacza pod siedzeniem na drugą parę wyjść to ta pierwsza jest odcięta. W instrukcji jednak znalazłem taką informację: "W rozdzielaczach dwusekcyjnych przy operowaniu dźwignią jednej sekcji, dźwignia drugiej sekcji musi być ustawiona w położeniu "0" (neutralnym)"- czyli to by oznaczało że jeśli chcę korzystać z drugiej pary wyjść, to muszę zdejmować tą chałupnicza blokadę dźwigni która daje stały wydatek oleju na tura, tak?

 

Romek- być może u Ciebie zamontowany jest ten drugi typ rodzielacza, RBS- tam z tego co widziałem nie ma pokręteł. U mnie jest prawdopodobnie ten KONTAK, z pokrętłami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hannibal    0

Witam, w moim Ursusie 4512 opada podnośnik po wyłączeniu silnika, wygląda na sporą nieszczelność w układzie hydrauliki, mam pytanie w jaki sposób olej jest doprowadzany z rozdzielacza do cylindra podniśnika? Bo jeżeli mam rację to nieszczelność musi być gdzieś na odcinku rozdzielacz - cylinder.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    412

pompa z rozdzielaczem, rurka do zaworu pod siedzenie, cylinder podnośnika.. podnieś maszynę, przestaw zawór pod siedzeniem i wyciągnij wnioski...
Obstawiam rozdzielacz przy pompie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Panoramix
      Witam. Chciałem zapytać czy jest możliwość przerobienia hydrauliki zewnętrznej w mf255 tak żeby nie była zależna .
       
    • Przez jaco16
      Witam jestem w trakcie montowania tura do 5314 i zastanawiam sie jak podpiac hydraulike moze ma ktos jakies fotki jak ma u siebie podpieta. Za każda informacje bede wdzięczny
    • Przez damian19321
      Cześć prasują ursusem 3512 z prasą sipmą classic która nie ma zamków hydraulicznych trzeba nabić ciśnienie, lecz gdy tylko nabije ciśnienie to odrazu ucieka i teraz pytanie czy to jest wina rozdzielacza w ciągniku czy może coś w prasie ?
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
    • Przez is-3
      Witam,
      mam problem z ursusem 5314 z 2000r,a mianowicie TUZ działa bez problemowo,lecz na wyjściach hydraulicznych jest zbyt małe ciśnienie , ponieważ nie daje rady podnieść lanc 18m. w opryskiwaczu.Dodam ,że ciągnik ma pompę dodatkową tandem.to już koniec pompy (której ?), czy jakiś zawór się zaciął.(który i gdzie?) pomóżcie dziękuję.
       
×