Skocz do zawartości
Zaloguj się, aby obserwować  
slaweks

same roller 70 niezlokalizowane wycie

Polecane posty

Wybrane dla Ciebie
galeria
Same
slaweks    0

Po rozgrzaniu silnika coś wyje nieprzyjemnie nie można tego zlokalizować.W serwisie też nie mogli.Jak ruszę kierownicą na chwilę przestaje.Serwisanci wymienili pompę od wspomagania i nie pomogło.Może ktoś z Was miał podobny problem? :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrju00711    11

Wyć może , ale zakłuca to zapewno komfort jazdy :D , i już się robi problem , a może to jakaś oznaka większej awari , więc lepiej się zająć teraz , bo działać może , ale do czasu :lol:.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

Ale wyje cały czas bez wzgledu czy stoji czy jedzie??

Określasz to wycie na mechaniczne czy raczej spowodowane olejem- jego cisnieniem.

Jaki rodzaj wspomagania masz??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slaweks    0

tak jakby byla gdzies przygieta rurka. na wysokich obrotach nie slychac tego a jak puscisz na wolne zaczyna wyc,ruszysz delikatnie kierownica przycicha na chwile

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

Może coś z orbitolem jest nie tak.. Albo którąś wajchę od hydrauliki popchnąłeś na stały wydatek i pompuje cały czas olej...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    62

no właśnie jak dzisiaj jest zimno i na zimnym nosiłem bele na tuz i jak miałem na podnośniku bele to słychać było orbitrol a jak pusty to nei to chyba normalne nie?>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slaweks    0

Na pewno sprawdzę.Dzięki za pomoc.Jeśli ktoś ma jeszcze jakieś pomysły proszę się ze mną nimi podzielić :>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio8    0

u mnie w lampku tez cos podobnego sie dzieje i tak staralem sie zlokalizowac to wycie i wydaje mi sie ze to wina orbitrolu.tylko nie mam pojecia jak to wyeliminowac.moze to wina oleju bo juz przydaloby sie wymienic ale tak sie z kasa dziwnie sklada ze ta wymiana sie odciaga. a ta pompa byla wymieniona bo byla zla czy tylko dla sprawdzenia czy to przez nia wyje??rok temu wymienilem pasek bo mi ocieral o pompe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
EDWIN    0

a moze te wycie to jest przy dzwigni podnosnika sprawdzales.jak tak to wystarczy podlozyc podkladke amortyzujaca z gumy i po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slaweks    0

Zlokalizowałem już to wycie.Wystarczyło wyregulować cięgła od podnośnika.Cięgła te znajdują się z tyłu ciągnika,wyróżniają się ponieważ są on srebrne,a wszystko inne czarne.Piszę bo jeżeli ktoś ma taki problem można to samemu wyregulować.Poza tym wszystko ok ;) jak zegareczek ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slaweks    0

Te ciegna ktorymi w kabinie sterujesz podnosnikiem one wychodza z tylu ciagnika na zewnatrz. Sa zakonczone regulacjami i trzeba po prostu wyregulowac zeby nie byly zbytnio podokrecane. Sa widoczne bo sa metalicznego koloru.

Edytowano przez andrzej2110
cytowanie posta wyżej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jakie są Wasze doświadczenia z same rollerem 70w? Mam możliwość kupna tego ciągnika, jednak zastanawiam się czy faktycznie warto? Jak na razie czytam o nim same dobre opinie. To co mnie najbardziej interesuje to przede wszystkim komfort pracy (czy jest cichy, wygodny, zwinny) i awaryjność. I czy ktoś jest mi w stanie powiedzieć czym się różni od lamborghini lampo 70 (oprócz metody chłodzenia)? Z góry dziękuję za wszystkie opinie. W mojej okolicy nikt nie ma tych ciągników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
racha    2

ja mam lampo 70w to jest to samo co ten roller co mogę powiedzieć że mam 4k. mtg. i większych problemów nie miałem zwrotny jest bardzo, wygodni tak średnio dla wysokich ludzi kto ma mniej niż 1,8 m. to spoko, mało pali mocy ma sporo trochę czasami ciężaru brakuje ale jak kupujesz taki traktor to zdajesz sobie z tego sprawę, ceny części to jest masakra byle pierdółka kosztuje krocie, ale na przykład pompa hydrauliczna coś koło 1200 to jest do przeżycia wytrzymała mi 3300 mtg. a poza tym wiesz jak dbasz tak masz ;)))) ja polecam tylko jakiś nie zajeżdżony kup bo remont takiego traktora będzie na pewno drogi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×