Skocz do zawartości
konik201

Co jest spowodowane "kopceniem" pronara 82a

Polecane posty

Wiadomość z agroFakt.pl

Trafik    0
Jak zamontowac radio do pronara 82a?? :D

 

hmm ale chodzi Ci o podłączenie czy montaż. Jeśli o montaż to odkręcasz te wszystkie wkręty od tej górnej półki co masz przełączniki od halogenów, jak odkręcisz to musisz ją pociągnąć do siebie. Jest dość spory zapas kabla to spokojnie możesz ją sobie położyć na kierownicy a radio to już potem jakoś wyjmiesz ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konik201    0

dokladnie to mi chodzi o podlaczenie bo nie umiem tego podlaczyc radio mam ale niechce bezpiecznikow spalic ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

hmm jak nie wiesz jak, to najlepiej udaj się do byle jakiego mechanika, Mi to kolega podłączał bo trzeba było zamienić kilka kabelków w kostce ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71
dokladnie to mi chodzi o podlaczenie bo nie umiem tego podlaczyc radio mam ale niechce bezpiecznikow spalic ;)

:D chyba lepiej spalić bezpiecznik niz radio. Bezpiecznik spalisz to wymienisz a radio całe.

Koniec OT sa do tego odpowiednie tematy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kobra89    66

moze masz pompe paliwowa do d*py, wtryski, a moze jak umnie bylo pekniete pierscionki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gigix    1

Zasadniczo to kopceniem jest spowodowane: 1-twoje złe samopoczucie, 2-złe walory estetyczne, 3-zakopcony ciągnik, 4-być może większe zanieczyszczenie środowiska. A jeżeli pytanie miało brzmieć czym jest spowodowane kopcenie, , to ja zaryzykuje niebezpieczną teze "ten typ tak ma". Moj od nowego kopci przy obciążeniu, a założyć moge że wtryskiwaczy zapieczonych ani lejących mi nie wsadzili, podobnie z filtrami. Na upartego można założyc że źle jest wyregulowana pompa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronarek82a    1

Własnie mój pronar wyszedł wczoraj od mechanika i wtryski były zwalone i wcale nie kopcił. Może być zaduża dawka paliwa ustawiona i pronar nie przepala wszystkiego. I zawory mi wyregulował wtryski wymienił i pompe podkręcił. Teraz moge z 9 ruszyć. A przed tem prawie zdychał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kopcenie może też być spowodowane ogólnym zużyciem silnika lub samych pierścieni tłokowych. Może to trochę nie na temat ale mój 3P dymił jak parowóz. Po remoncie silnika nie dymi nawet przy maksymalnym obciążeniu silnika, a pompa wtryskowa i wtryski nie były ruszane. Wiec możliwe, że tu jest tak samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50
Kopcenie może też być spowodowane ogólnym zużyciem silnika lub samych pierścieni tłokowych. Może to trochę nie na temat ale mój 3P dymił jak parowóz. Po remoncie silnika nie dymi nawet przy maksymalnym obciążeniu silnika, a pompa wtryskowa i wtryski nie były ruszane. Wiec możliwe, że tu jest tak samo.

Ja bym tego mechanika na zbity p... pogonił, lub zleceniodawcę. Robić remont i nie sprawdzić układu wtryskowego, może jeszcze zaworów nie regulowano!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tym mechanikiem byłem ja.;) Pisząc nie ruszana miałem na myśli nie naprawiana. Oczywiście pompa była sprawdzona i wtryski też. A zawory były założone nowe i frezowane były gniazda w głowicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Heh @Elektrotechnik ale ochrzan dostałeś ;) .Ja też pompy nie ruszam tylko wtryski.Sorry za OT ale nie mogłem się powstrzymać jak to przeczytałem ;) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16

Możecie mi powiedzieć co jest nie tak - po wymianie końcówek wtryskiwaczy i ustawieniu ciśnienia na 18MPa , silnik pod lekkim obciążeniem "szarpie" tzn falują obroty. Dzieje się tak do ok. 1200 obr/min. powyżej tego zjawisko zanika, Przed wymianą nic takiego się nie działo, silnik D-240.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronarek82a    1

Umnie było podobnie przed wymianą wtrysków. Jeden wtryskiwacz paliwo podawał jak byly obroty 1800. I też nie równo pracował. Umnie koncówki wtryskiwaczy mają 19 barów. A mówił mechanik ze w innych mtz-tach 17 mają ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71
Możecie mi powiedzieć co jest nie tak - po wymianie końcówek wtryskiwaczy i ustawieniu ciśnienia na 18MPa , silnik pod lekkim obciążeniem "szarpie" tzn falują obroty. Dzieje się tak do ok. 1200 obr/min. powyżej tego zjawisko zanika, Przed wymianą nic takiego się nie działo, silnik D-240.

 

Koncówka wtrysku nie ułozyła sie, rozregulował się lub całkiem uszkodzony. Najlepiej znaleść który to winowajca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubor    0

a może mi ktos powiedziec dlaczego u mnie mtz dymi wtryskiwacze dobre wszystko wyregulowane i jak ruszam to czarny dym a jak z obciązeniem to jak lokomotywa i jakby troche mocy mu brakowało podczas pracy. Silnik na pewno dobry bo pracuje równo nic oleju nie bierze a i filtr powietrza czysty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie wiem jak wy, ale ja z "obserwacji" wiem że:

c-360 nawet po remoncie będzie kopcić

ruskie wynalazki też kopcą

natomiast perkinsy praktycznie wcale nie kopcą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

Mój stary też kopci ale po gwałtownym przyśpieszeniu lub przy przeciażeniu a tak to nie,

kubor ale jeśli mocy nie ma to może pompa do regulacji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

Mam dla ciebie link że nie wszystkie ruski dymią, jednak mój dymi ale kolegi @Bafix-a nie dymi... Oto link:

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

Mój już stary, a ten co dałeś rzeczywiście mało dymi bo w 7-8 s lekką smugę puścił tylko tu mił małe obciążenie-wolno jachał nawet nie zaryczał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

No nie wiem cz tak mało, weź pod uwagę fakt że żwir jest dosyć ciężki i na jednej przyczepie jest minimum 7-8 ton czyli 2 przyczepy to będzie 14+3.5=17,5 tony miał do ciągnięcia, a w czasie redukcji to dymek prawie nie widoczny i po redukcji kołami mielił dość ładnie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
K1ROVEZ    0
a może mi ktos powiedziec dlaczego u mnie mtz dymi wtryskiwacze dobre wszystko wyregulowane i jak ruszam to czarny dym a jak z obciązeniem to jak lokomotywa i jakby troche mocy mu brakowało podczas pracy. Silnik na pewno dobry bo pracuje równo nic oleju nie bierze a i filtr powietrza czysty.

Ja miałem w swoim kiedyś taki przypadek, że oderwała się jedna z przegródek w tłumiku i normalnie wszystko było w porządku, nawet na pełnym gazie chodził normalnie, ale gdy dostawał obciążenie to brakowało mu trochę mocy i strasznie dymił. Myślałem, że to pompa wtryskowa padła, ale znajomy który był kiedyś traktorzystą w kombinacie powiedział mi: "zdejmij tłumik i spróbuj bez", bo miał taki przypadek gdy jeździł 'małym Kirowcem'.

I rzeczywiście, zaczepiłem HW80 pełną zboża i pod górę gaz w podłogę i z tłumikiem kopcił jak parowóz i ledwo wyszedł.

A potem tak jak mi powiedział wywaliłem 'komin' i taka sama próba i nawet nie jęknął i wyjechał bez problemów.

I już wiedziałem co jest odpowiedzialne za taki stan rzeczy...

 

Może też masz zwiększone opory na wydechu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×