Skocz do zawartości
Balzak

Prasa Welger RP 200

Polecane posty

Wybrane dla Ciebie
galeria
Prasa
donia    0

Przepraszam za pomyłkę dopiero się uczę Można założyć ja mam taką z siatką cena to do sypmy około 5tyś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

Czy ktoś kiedykolwiek (użytkownik, sąsiad, znajomy) zdejmował tryby napędu walców w welgerce?? Ktoś może nam podpowiedzieć jak je ściągnąć??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volf    3

Nie wiem jak jest w RP 200, ale w RP 12 te tryby są osadzane na mimośrodzie. Trzeba zdjąć seger lub odkręcić śrubkę i puknąć w tryb w kierunku przeciwnym do ruchu wskazówek zegara, wystarczy tylko kilka stopni i tryb jest luźny, nie potrzeba żadnego ściągacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

radek1987    1

Witam!

Mam problem z prasą welger rp 200 (rok 1995 szeroki podbieracz rotor noże, siatka sznurek) gdy robie sianokiszonkę to wokół rotora po bokach owija się trawa, nie wiem co robić. palec rotora zachacza w zgiętą przez trawe żebro i prasa staje. wtedy pozostaje tylko wyrzucic bele oczyścić i poprostować żebra.

prosze o pomoc:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nierodz    0

witam wszystkich mam problem z tą belarką welger rp 200 93rok waski podbierak sznurek , nie zakazdym razem automatycznie nie podaje sznurka co moze byc przyczyna???, wciskasz na pilocie przycisk słychać takie pstrykniecie, ale sznurka nie podaje, prosze o pomoc , pisac na gg 13074134,lub tu,lub na e-maila ben223@wp.pl

Edytowano przez nierodz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość leghorn   
Gość leghorn

A ja mam inny problem z rp 200 a mianowicie przestało mi działać centralne smarowanie. Lałem zawsze czysty olej. Może ktoś już spotkał się z tym problemem? Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hartastatra    0

Witam.

jestem posiadaczem RP 220. mam problem z nożem który odcina siatkę, mianowicie po odcięciu siatki nóż odcinający nie zawsze wraca na miejsce i niestety muszę go przyciągnąć ręcznie :wacko: co może być tego powodem ?? jest to dosyć uciążliwe i bardzo proszę o radę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość leghorn   
Gość leghorn

Miałem ten sam problem. I tak jak masz ten cały aparat do ustawiania ilości owinięć i cofania noża to: najpierw spójrz (po kolei) na przewód olejowy, za nim powinna być sprężyna, a za nią w kolejności taka śruba i właśnie tę śrubę powinieneś wykręcić jakieś 3-4 gwinty (różnie to jest). Napisz mi na PW swój e-mail to postaram się zrobić zdjęcie i ci podesłać. A nie wiesz czasami co może być z centralnym smarowaniem bo mi nie działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hartastatra    0

a jeżeli to za bardzo nie pomaga co jeszcze może być powodem nie powracania noża ??

niestety nie mam za bardzo pojęcia co jest powodem nie działania centralnego smarowania :wacko:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość leghorn   
Gość leghorn

Jak masz tę rączkę, którą pociągasz nóż do siebie to po drugiej stronie tego płaskownika do którego masz przymocowaną tę rączkę jest przymocowany taki kawałek nagwintowanego drutu do regulacji. I tam w miejscu łączenia mogła się podetrzeć tulejka i jest zapewne luz. To może być przyczyną. Wtedy trzeba wymienić. Ja wstawiłem kawałek węża gumowego o średnicy 22 mm (zew.) i pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
edi25    0

jakie zapotrzebowanie na moc ma ta prasa? jezdzic ursusem 385 czy 1214? na jakim biegu? na walku 540 czy 1000? chodzi o slome

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin133    21

Ja ciągam taką prasę mtz 82 czwarty sezon chodzi bez zarzutu...owijanie siatką, wąski podbieracz. w słomie ursus 1214 to moim zdaniem za dużo...kiedyś robiłem kilka belek c 360 i jak już było czuć że ciągnik puszcza dymek to balocik ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
edi25    0

wlger gp 150 zpycha mi sie przy slomie, material wchodzi do podbieracza i zatrzymuje sie, pasy nie moga zlapac slomy. najgozej jest na poczatku beli pozniej juz idzie. jak temu zaradzic zeby nie trzeba bylo ciagle popychac kijem w podbieraczu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×