Zaloguj się, aby obserwować  
Radzio1

Zetor 7211 nie działają kierunkowskazy w przyczepie.

Polecane posty

Wybrane dla Ciebie
Radzio1    0

Witam mam taki problem w zetrze z kierunkami. Same kierunki działają dobrze ale jeśli chce coś podłączyć do wtyczki to kierunki np. przy przyczepie nie działają, sprawdzałem to prąd nie dochodzi wogule do wtyczki, przy ciągniku działają normalnie, nie mam pojęcia co się stało bo cały czas ładnie działały. Co może być nie tak???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolega @330CUrsus ma rację. Należy odkręcić gniazdo i sprawdzić stan połączeń przewodów z zaciskami gniazda. Może po prostu poodkręcały się śrubki i przewody odpadły? Miałem kilka razy taki przypadek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jktuning    18

Jeśli ma osobną kotrolkę kierunkowskazów przyczep to poszedł włącznik lub przewód od przerywacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    5

Jak sam temat mowi brak swiateł...czyli:

 

-sprawdzić gniazdo na ciagniku-wg autora postu OK ale sprawdz kabel masy co powinien wchodzić na styk gniazda( błotnik-korpus - tył ciagnika)

 

- sprawdzamy kabel czy jest w całosci jesli tak rozbieramy wtyczki i patrzymy( rozumię ze ten kabel był dobry-nie przerabiany przez nikogo-nie pozmieniane kable

Ważne to aby miec połaczenie masowe względem ciągnika i przyczepy

 

-sprawdzamy gniazdo przyczepy -czyscimy styki-kablowe

 

Ps

Mam nadzieje ze zarówki sa dobre w przyczepie??? :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez grzegorz6312
      Nie działa tylny podnośnik  na wyświetlaczu H. dziala tylko z błotnika ,na czerwonym kablu dochodzącym do potencjometru poziomu jest tylko 8volt czy tyle ma być proszę o podpowiedz
    • Przez Harnas16
      Witam, mam problem z halogenami. Mam podłączone z tyłu dwa halogeny Led na błotniku i cały czas mrugaja. Gdy się jedzie lub gdy się włączy kierunek to mrugaja cały czas. Masa jest skręcona na dwie nakrętki przy błotniku. Jakieś rady? Pozdrawiam
    • Przez c330ursus
      Malowałem maskę w C-330 i poodkręcałem lampy ale wcześnie porobiłem zdjęcia żeby wiedzieć jak to potem podłączyć i wszystko podłączyłem jak ma być i w jednej lampie nie był minusa i gorzej świeciła praktycznie wo gule ale zanim ja sie skapłem ze tylko nie mam minusa to obleciałem puł instalacji w traktorze :rolleyes: mieliście kiedyś takie coś żeby lampa świeciła na dwóch plusach mam normalne żarówki R2
    • Przez janszymon1991
      Witam
      potrzebuje instrukcje do ergos 95. 
      pozdrawiam
    • Przez jerry56
      witam,
      planuje lekko doposażyć c330m w 3 lampy ledowe (budżetowe) LAMPA LED ROBOCZA 16 LED HALOGEN 48W 10-30V CE R10.
      do tego mam przełączniki 20A oraz przewód 1x2,5mm. Dużo czytałem o podpinaniu takich instalacji, planowałem zrobić to w ten sposób - prąd bezpośrednio z + od AKU jednym przewodem do małej skrzyneczki z rozdzieleniem na 3 plusy, każdy do osobnego przełącznika. Masa z słupka lub bezpośrednio z aku. Dalej przewody lecą osobno do każdego z halogenów (dwa na przodzie i jeden z tyłu). To rozwiązanie najbardziej budżetowe, zapewne do tego przydałby się bezpiecznik - dać przed rozdzieleniem na 3 plusy czy już po? I jaki bezpiecznik?  Część osób pisze też o dodaniu przekaźników, jeśli tak to jakie konkretnie i gdzie w tym obwodzie je umieścić? czy rzeczywiście są niezbędne? przewody minusowe może dałoby radę dać na krótko do ramy zaraz przy umiejscowieniu halogenów?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj