karol7110

Renault ceres 85 X wymiana przedniego mostu

Polecane posty

karol7110    0

Witam. W swojej renówce z 95r posiadam przedni most łączony na środku. Od kilku osób dowiedziałem się że jest to oryginalny most renault do którego są bardzo drogie części. Dla porównania części do mostu carraro są ok. o połowę tańsze. Mam pytanie do znawców tematu czy obecny most można wymienić na most carraro? Czy będzie pasował i czy ma takie samo przełożenie?  Wymiany chcę dokonać gdyż mam dość kosztowną awarię przedniego napędu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Można zmienić tylko czasem nie pasuje zależy jaki ma silnik czy coś dokładnie nie pamiętam a jeśli zmieniać to razem z podporami. Przełożenia w skrzyni są takie same. Więc nie powinno być poważnego problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad00017    17

po numerze seryjnym ciągnika musisz dojść jakie ma przełożenie ( jeżeli już coś nie było kombinowane) most carraro jak najbardziej będzie tańszy i będzie pasował bez zmiany kołyski, czaplary od mocowania będziesz musiał tylko zmienić na carraro, a co dokładnie się zepsuło i czego potrzebujesz? Ale strzelam że pewnie dyfer?

Edytowano przez konrad00017

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Gość Luke16
      Przez Gość Luke16
      Znajomy do mnie dzwonił że ma taką renate na sprzedaż. Cena 22 tys zł. Przebieg oryginał 4 tys mtg. Z czym to się je? Jak sprawdza sie 3 cylindrowy mwm? Stan perfekt. Zastanawiam się czy nie opchnac 70.34 i miec jeden ciagnik bez przodu taki do kosiarki czy zgrabiarki. Bylby zwrotniejszy. Co o tym sądzić?
    • Przez The_Jarwis
      Witam. 
      W ciągniku w dniu wczorajszym pojawił się problem. Po ponad godzinie pracy, ciągnik został normalnie zgaszony i do tej pory pracował normalnie. Po jakiejś godzinie postoju  nie odpalił za pierwszą próbą. Za którymś z kolei przekręceniem kluczyka odpalił dosłownie na sekundę po czym zgasnął i tak sytuacja powtarza się. Dzisiaj rano sytuacja identyczna, odpali raz za jakiś czas na sekundę i gaśnie. Pompka zasilająca sprawna, mocno tłoczy, na zasilaniu pompy wtryskowej (pompa Stanadyne DE10 sterowana elektronicznie) paliwo tryska po poluzowaniu przewodu. Z kolei na przelewie z pompy paliwo nie wylewa się, nawet przy kręceniu rozrusznikiem (nie wiem czy to normalne czy nie?). Sprawdzałem jeszcze czy jest paliwo pod korkiem od zaworka regulującego ciśnienie pompki wstępnej i tam paliwo leje się mocno przy pompowaniu pompką. 
      Nie wiem czy ma to znaczenie, ale przed tym wczorajszym wyjazdem zaklejałem zbiornik, bo było pęknięcie. Na nieszczelnym zbiorniku nigdy się taka sytuacja nie przydarzyła, żeby traktor po nagrzaniu nie odpalił, ale może to tylko zbieg okoliczności. Po odkręceniu korka, gdy już traktor nie chciał odpalić, syknęło powietrze, ale ciężko powiedzieć czy było to ciśnienie (mogło być bo temp. wczoraj 34 stopnie) czy podciśnienie, a mnie przy tym nie było. Nie mniej ciągnik podczas pracy nie zgasnął, a po postoju około godziny podciśnienie  w zbiorniku pewnie by się zrównało z ciśnieniem otoczenia, więc podciśnienie w zbiorniku można chyba wykluczyć. Były też próby odpalania na samostarcie, ale odpalał i gasł jak wypalił samostart.
      Wracając do sytuacji gdy silnik zapali na sekundę. Zawsze było tak, że przy odpaleniu rzucił z rury dość mocno czarnym dymem. Teraz gdy już załapie to zakopci lekko na szaro i gaśnie. Zauważyłem też, że kiedy już zgaśnie, a zapłon nadal jest włączony miga z częstotliwością 5 sekund czerwona kontrolka na wskaźniku poziomu paliwa i dzieje się to tylko wtedy gdy silnik zapali i zgaśnie. Po wyłączeniu i włączeniu zapłonu, kontrolka nie zaświeca się i tak samo jest jeśli próbujemy odpalić i nie zapali (kręcimy rozrusznikiem, ciągnik nie odpala, puszczamy kluczyk i kontrolka nie świeci się).
      Sprawdzałem czujnik położenia wału, opór jest (nie pamiętam wartości, mogę zmierzyć w razie czego), 
      Ma ktoś pomysł co mu może dolegać? 
    • Przez KrystianLS
      Witam serdecznie mam problem z tym licznikiem ponieważ nie podświetlają mi się te 2 ekrany przy kierownicy
      a po za tym te funkcje też nie działają ponieważ wcześniej ktoś szperał i wyrwał taśmę ;/ czy wiecie może jak to naprawić przynajmniej podświetlenie
      chodzi o ten z prawej str
       
      i szukam też zegarka do lewego panelu
    • Przez materrol
      Cześć Wam
      Posiadam renie 110.54 96r. ze skrzynią 24/8 i rewersem elektro-hydraulicznym. Wszystko sprawuje się świetnie, podczas pracy w polu nie używam wgl sprzęgła, co znacznie przyspiesza pracę, a 3 półbiegi to na prawdę rewelacyjna sprawa, zwłaszcza gdy teren jest górzysty lub ziemia różnorodna. Jedyny mankament który mnie irytuje to wolna skrzynia(max.30km/h przy wypluwaniu pierścieni). Czy wszystkie skrzynie w reniach są takie wolne? Słyszałem coś, że tylko te które szły na Francje były takie. Te z Niemiec osiagały 40km/h. Może one są w jakiś sposób poblokowane? Wie ktoś coś na ten temat?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj