Skocz do zawartości
marcin974

Cos nie tak z Pronarem...

Polecane posty

marcin974    25

Prawie... :P

Dzisiaj zmienilismy koncówki wtryskiwaczy ale nie zdązylismy zamontować wtryskiwaczy.... jutro montaż i sie zobaczy jak zapali i jak bedzie kopcił... w tym tygodniu jeszcze bedziemy nim orac więc powiem jak spisal sie w ciezkiej robocie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcin974    25
ooooo moc to ma, ma :)

Taa... teraz ma moc....

jeszcze zobacze jak w plugu bedzie sobie radził ale jak nie da rady 2polowa całą to sie chyba załamie :)

 

Ciągnik lepiej pali.. jest dynamiczniejszy, miej kopci, bardziej równomiernie pracuje... ale chyba troszkę słabszy jest...

dzisiaj tachając pod górkę hl'ke znów zobaczyłem łunę ognia z komina...

 

Czyli kont wtrysku pozostał jeszcze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

a na pewno to plamy oleju a nie sadza czy cos w tym rodzaju rozpuszczone w wodzie

 

marcin974 a zawory sprawdź je może olej opalowy je wypalił w końcu masz trochę mth (albo i więcej)

najlepiej zdejmij kolektor i wieczorem po ciemku włącz silnik będzie widać czy są szczelne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DOMINKUS    0

kolego to normalne w pronarach ja tez jak na dotarciu upaliłem tłumik potem jak juz pracował to drugi , teraz ma trzeci jest mocniejszy ale było nawet tak w żniwa , że z pola jechałem bo taki ogien szedł ze aż strach ten typ tak ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

Ja nie mam takiego problemu jak wy, ze nagrzewa się kolektor itp, tylko ze dymi pod dużym obciążeniem, Ciągnik łapie 95 stopni ale nie nagrzewa się kolektor i nie puszcza czerwonego jęzora, też nie chlapie olejem. Komin mam drugi, a zmieniłem go bo tamten nie był niklowany i wiecznie był pordzewiały. Rok Pronara 2001, 1400 mth. Jakoś wolno lecą u mnie mth :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25
a ciągnik przypadkiem nie stał na deszczu?? Bo u nas po deszczu też chlapie na maskę...

taaa... jak deszcz napada do tlumika to po odpaleniu cała macha w kropki.. dobrze ze zmywalne to jest bo jak następny deszcz popada to obmyje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

W NH jest taki lakier, z którego bardzo ciężko schodzą te plamy :) A w 3512 aż szczoteczką szorowałem żeby zeszło :) Więc to nie takie chop siup... Ale koniec OT :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

po zrobieniu tych stryskiwaczy to jak z 20KM miałby wiecej...

 

w orce 2 polowa cała to wtedy sie dławił a teraz nie czuje... na VI klasie ziemi orałem z predkoscią 10km/h (fakt ze nie za głeboko bo martwica sie wyorywała) to na polu 1200m długim 5ha orałem ponad 3godz :)

 

wczesniej zeby zaorac 1ha/godz na sredniej ziemi to trzeba było sie dobrze zwijac i dobrze go gniesc... a teraz spoko :)

 

 

dzisiaj tata ztalerzował 10ha w 5kawałkach a ja jeszcze po szkole zaorałem 8ha w 4kawalkach -na lekkiej ziemi...

na to wszystko spalił gdzies tak 130-140l oleju opałowego :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

czy ja wiem czy takie rekordy -moze to sprawa tego ze trzech kierowców jest i maszyna nie stygnie :) a jak ktos sie obija to sam duzo nie zrobi :)

Dzisiaj 2ha zaorane, 5 zagregatowane i 5 zasiane...

Nasz rusek to robi na siebie...

jeszcze mamy 5ha do agregatowania, 5ha pszenicy do zasiania okolo 15ha na zime do orania i 5ha buraka do wykopania u siebie -i jeszcze usługowo do kopania buraka i wolne :) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mickboss    1

Problem odpalania spowodowany przez roznice w temperaturze zaplonu oleju napedowego i oleju opalowego. Temperatura zaplonu oleju opalowego jest wyzsza od temperatury zaplonu oleju napedowego. Stad Twoj problem z odpaleniem rano jak silnik jest zimny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Z pewnością.Olej napędowy (opałowy) grzewczy,jak sama nazwa wskazuje przewidziany jest do stosowania w okresie maj-sierpień.W zimie stosowanie tego paliwa jest wręcz zabronione. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

Problem odpalania spowodowany przez roznice w temperaturze zaplonu oleju napedowego i oleju opalowego. Temperatura zaplonu oleju opalowego jest wyzsza od temperatury zaplonu oleju napedowego. Stad Twoj problem z odpaleniem rano jak silnik jest zimny.

 

A skąd masz takie info?

Olej opałowy lekki:

Stan fizyczny : ciecz

Barwa : czerwona

Zapach : charakterystyczny

Temperatura krzepnięcia : -20oC

Temperatura początku/końca wrzenia : 180 – 360oC

Temperatura zapłonu : min. 56oC

Temperatura samozapłonu : 270oC

Granice wybuchowości : 0,7 – 8,0 % obj.

 

Olej napędowy:

 

Stan fizyczny : ciecz

Barwa : jasnożółta

Zapach : charakterystyczny

Temperatura krzepnięcia : -5oC gat. B

: -20oC gat. D

: -35oC gat. F

: -40oC arktyczny klasa 1

Temperatura początku wrzenia : ok. 180°C

końca wrzenia : ok. 360oC

Temperatura zapłonu : nie niższa niż 56oC

Temperatura samozapłonu : 270oC

Granice wybuchowości : 3,11 – ok. 15,0 % obj.

Gęstość w temp. 15oC : 820 - 845 kg/m3 (gatunki B, D i F)

800 - 845 kg/m3(klasa 1)

Dane ze strony BP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Z pewnością.Olej napędowy (opałowy) grzewczy,jak sama nazwa wskazuje przewidziany jest do stosowania w okresie maj-sierpień.W zimie stosowanie tego paliwa jest wręcz zabronione. :)

O kurcze... :)

 

od lipca na ON chodzi,faktury nazbierane, ogień z rury nadal jest, jak będzie korzystna cena to to od wiosny OO bedzie sie lać, duzo pracuje, z ciężkim kopytem i nie odczówam absolutnej różnicy ani w mocy ani w spalaniu, a zapytać pompiarza czy OO wykańcza pompe to odpowie "Panie... pompę to tylko woda wykończy, jak dobry OO to mozna jeździć" :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mickboss    1

A skąd masz takie info?

Olej opałowy lekki:

Stan fizyczny : ciecz

Barwa : czerwona

Zapach : charakterystyczny

Temperatura krzepnięcia : -20oC

Temperatura początku/końca wrzenia : 180 – 360oC

Temperatura zapłonu : min. 56oC

Temperatura samozapłonu : 270oC

Granice wybuchowości : 0,7 – 8,0 % obj.

 

Olej napędowy:

 

Stan fizyczny : ciecz

Barwa : jasnożółta

Zapach : charakterystyczny

Temperatura krzepnięcia : -5oC gat. B

: -20oC gat. D

: -35oC gat. F

: -40oC arktyczny klasa 1

Temperatura początku wrzenia : ok. 180°C

końca wrzenia : ok. 360oC

Temperatura zapłonu : nie niższa niż 56oC

Temperatura samozapłonu : 270oC

Granice wybuchowości : 3,11 – ok. 15,0 % obj.

Gęstość w temp. 15oC : 820 - 845 kg/m3 (gatunki B, D i F)

800 - 845 kg/m3(klasa 1)

Dane ze strony BP

Sugerujesz sie jednym zrodlem ( strona BP ) poczytaj w necie a zobaczysz ze roznica jest. Moje zrodlo informacji to pracownik laboratorium rafinerii. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Cheesburger
      Co ile smarujecie krzyzaki wału przedniego napędu?
      Wystarczy tam wkrecic kalamitke czy cos trzeba jeszcze?
       
      Pytam ponieważ ostatnio po dłuzszym przestoju ten pierwszy od skrzyni biegów zaczął delikatnie piszczec podczas szybkiej jazdy. Polałem go olejem i pomogło ale wole cos bardziej zapobiegawczego zrobic jesli potrzeba.
    • Przez Rolnik551
      Witam wyrzuca mi bieg chodzi o tą dźwignię między nogami tzn. Reduktor 
      Co może być przyczyną jak naprawić? 
    • Przez Piotr0224
      Witam, mam mały problem z Pronarem 1025a otóż w tym roku przy bardzo lekkiej pracy przy przyczepie do małych kostek słomy zauważyłem że ciągnik łyknął dość sporo oleju w ciągu 2-3 dni pracy mógł łyknąć ok 2 litrów oleju, ciągnik pracował często na najniższych możliwie obrotach czyli ok 700/min, z odpowietrznika silnika (nie znam fachowej nazwy wąż wychodzący z nad głowicy silnika schodzący po lewej stronie bloku i kończy się w ramie)  wychodziło dość sporo białego dymu, co ciekawe przy cięższych pracach w uprawie brony, talerzówka gdzie chodzi już na normalnych obrotach i ma czasem ciężko oleju wziął mniejsze ilości przez dłuższy okres pracy, jednak ostatnio pokazuje lekki ciągły ciemny dymek (dawniej pokazywał gdy miał bardzo ciężko). Przy odpalaniu zimnego ciągnika z tłumika wychodzi bardzo duża ilość białego dymu a gdy się go troszkę przegazuje to po chwili ustaje.
      Dodam że temp silnika jest zbyt niska w lekkiej pracy pokazuje ok 60 przy ciężkiej nie dochodzi do 80. Wspomnę też że  z 3 lata temu trochę się grzał z powodu silnie zapchanej chłodnicy wodnej olejem i pyłem ale było pilnowane aby temp nie przekroczyła 100 stopni. Ciągnik ma moc, spalanie w normie, zalewany od nowego Turdusem.
      Co podejrzewacie pierścienie że bierze olej? Czy mają one wpływ na nizszą temp silnika? Biały dym przy odpalaniu (wtryski)? I czy kiedyś spotkaliście się że na niskich obrotach bierze olej a na wysokich mniej (turbina)?
    • Przez AgroRolnikŚląskiTeam
      Witam od pewnego czasu zastanawiam się co jest z tymi ruskimi silnikami d 243 (Pronar 82 SA) że gówno widzą a kopcą jak głupie . Mój nawet na pusto pod górkę niewielką z turem łc 1650 na pełnej czwórce po asfalcie kopci na czarno , podczas orki pod górę z 10 stopni - góra 13 w pługu 4x40 na 2 polowej z reduktorem puszcza taki dym że aż jest ciemno a w nocy to i widać ogień z tłumika na 5-10 cm , rozumiem że jest dość spore obciążenie i w instrukcji jest napisane 100-120 km ale dajcie spokój prosty ursus c 360-3P w pługu 2 skibowym na 3 szosowej dymka nie puści a nieraz jest tak że aż z obrotów spada . Ostatnio dość sporo jeździłem Pronarem (82 SA) w przyczepie autosance z 7 t jęczmienia i byle jaka górka i do 3 szosowej trzeba było redukować . 
      Dodam że mój egzemplarz ma ok. 3300 mtg .
    • Przez foka71
      Witam.Mam problem z moim Pronarem.Otóż pogasły mi wszystkie wskażniki i niektóre kontrolki na desce rozdzielczej,np. od ładowania.Bezpieczniki sprawdzałem,są o.k.Alternator niedawno mi wymieniał jeden mechanior,więc jakieś ładowanie jest,bo światła górne działają,tylko czasem jakoś przygasają.Czy to może być wina złego podłączenia alternatora,czy coś innego za to odpowiada?Z góry dziękuję za wszystkie podpowiedzi.
×