Skocz do zawartości
krzysgolab7

Silnik Ursus C-360 3p

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Karol445    32

Jak bedziesz tak rzadko wymieniał olej to ten silnik i tak ci długo nie pochodzi Olej wymienia się co 200mth lub jeśli tylu nie robisz raz w roku i radzę sie tego trzymać Nie zapomnij że z olejem silnikowym zmienia się również filtr tego oleju filtr paliwa i olej w filtrze powietrza

Edytowano przez Karol445

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk3802    183

Wiem o tym ze sie zmienia:D 2 lat to przesadziłem ale olej był zmieniany w sierpniu 2010 roku sprawdziłem w garazu miałem zapisane. filtr paliwa nie zmieniam razem z olejem gdyz by nie dał rady ciagnik jeżdzić raz zdazyło sie ze ciągnik normalnie gasł na polu mi przez to filtr zmieniam chyba 4 albo 5 razy w roku paliwowy. Olej w filtrze powietrze 3 razy do roku

Edytowano przez Patryk3802

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kyristo    0

Jeżeli jest z 86r i pracował na 15 ha to na pewno jest już trochę wypracowany i kontrolka oleju może już lekko łypac ( u mnie na wolnych obrotach to się zdrowo paliła a gasła całkowicie po ok. 1300 obr. i jeżdzilem tak kilka lat z pełnym obciążeniem i panewki były tylko lekko przytarte)

Pompa na stół bo po tylu latach to na pewno jest rozdupcona i trzeba ją wyregulowac, i nowe wtryski to trochę powinno pomóc.

Choc rewelacji i okrutnego przyrostu mocy bym się nie spodziewał, na zwiększenie mocy to tylko kapitalka, tylko zastanawia mnie to że nie pobiera oleju, jest to trochę dziwne, a swoją drogą jak by miał zapieczone pierścienie to by raczej pobierał oliwke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Patryk3802    183

A więc tak odpisuję juz po sporym czasie i wymieniłem olej na ten z "górnej półki" bo na tym co jeździłem to super hiper dobry z agromy. pompa paliwowa poszła do regeneracji lecz nie potrzebnie zwrócono mi ją w stanie jakim była gdyż powiedzieli że jest w "lux" stanie końcówki poszły na stół lecz tak lały ze nie szło ich ustawić kupiłem nowe końcówki bosha wymieniłem przewody paliwowe złozyłem wszystko odpalam ciagnik ciągnik ledwo dyszy ledwo wkręca się na obroty ale zauważyłem że pulsuje wąż idący ze zbiornika do pompki zasilającej chciałem pod pompować nią paliwo ale w ogóle nie podawała paliwa, kupiłem nową pompkę ciągnik chodzi płynnie ma "kopa" w polu kontrolka oleju nie mruga nie dławi sie spalinami no jest tak jak powinno być, tylko jest jeden problem ciągnik teraz ciężko pali słabo kręci i boję się czy czasem zapłon nie jest leciutko opóźniony przez to ze może nie jest w idealnym miejscu tak samo przykręcona pompa, jezeli temperatura spadnie ponizej zera to już kaplica cięzko zakręcić jak można sprawdzić zapłon? i czy to w ogóle to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Przestawiając górę pompy do bloku wyprzedzasz kąt wtrysku. Z tego co się orientuję to lepiej jak kąt jest wyprzedzony niż opóźniony. Po prawdzie to masz znaki ustawcze na obudowie rozrządu i korpusie pompy, ustaw na te znaki i powinno być dobrze. Jeżeli wykręcałeś pompę to wiesz gdzie szukać tych kresek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bochen    0

Witam mam identyczny problem...

Wymieniłem simering silnikonowy na wale od Strony sprzęgła. I olej dalej mi się leje....

Czy są jakieś dodatkowe uszczelnienia ??.

Proszę o szybko odp.. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystek912    0

`mam problem w swoim 3p leje mi się spod wtryskiwaczy nowe miedziane podkładki pod wtryskiwacz dokręcobe na ful nowa głowica orginalna za 1100zł silnik 10 MH po remącie co moze być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertos84    5

panowie ile płynu wchodzi do układu chłodzenia w 3p ?? bo założyłem termostat i weszło mi tylko 8 litrów to chyba trochę mało trzeba go jakoś odpowietrzać ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Kolego a bez termostatu wiecej ci wody wchodzilo?? Watpie. Tyle powinno byc. Nie odpowietrza sie nic. Po zagrzaniu silnika sprawdz tylko jeszcze raz stan plynu i gotowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertos84    5

no właśnie jak nie miałem termostatu to zawsze z wiadra lałem wode to wydawało mi się że więcej weszło . Silnik jest po remoncie wymieniane były też zaślepki w bloku w kanałach wodnych może mechanik źle pozakładał i to dlatego ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

W instrukcji jest napisane ile wchodzi.Masz dobrze nie szukaj problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertos84    5

ok dzięki bo właśnie wg instrukcji mi nie pasowało bo pisze że niby 11 litrów ale skoro jest ok to nie ma problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MtzUrsus    0

Witam. Mam problem z zapalaniem Ursusa 3p, Gdzy jest zimny to ma problem zapalić, nawet na świecy płomieniowej. Trzeba troche pokręcić żeby załapał. Najlepej jest go przelać gorącą woda i wtedy odpali bez problemu. Na ciepłym silniku też pali bez problemowo. Zauważyłem jeszcze przy odpalaniu słychać jakby palił na jeden tłok( silnik pracuje jak es) i bardzo dymi na wolnych obrotach na siwo i przy odpaleniu tez tak jest.  Miał może ktoś tak? Co może mu dolegać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    376

Zacznij od najtańszych rozwiązań - sprawdź wtryski, jak będą ok to zmierz ciśnienie sprężania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MtzUrsus    0
Napisano (edytowany)

założylem nowe pierścienie, głowica była planowana i zlikwidowane luzy na swożniu tłoka, no i oczywiście nowe koncówki wtryskiwaczy i ciągnik zapalił bez wody ani świecy płomieniowej  pochodził chwile i zgas na pełnych obrotach i juz nie chce zapalic. Naprawiłem to, ponieważ przedmuchał uszczelke mniędzy 1 a 2 tłokiem

 

Edytowano przez MtzUrsus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    376

Nowe pierścienie na wydartych tulejach nie wiele pomogą, planowanie głowicy też nie uszczelni zaworów.... Więc tak naprawdę nie zrobiłeś nic... Zmierz ciśnienie sprężania, to nic nie kosztuje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Pewnie że ciśnienie ,a zawory wyregulowane ?

Dopiero teraz zauwazylem że silnik zgasł bo chodił bez ciecz chłodzącej to myslisz że tylko uszczelka poszła tam wszystko mogło się stać mogły się pierscienie przyczeć tuleje oberwać itg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82
Napisano (edytowany)

nie wiem ile by ci ten traktor musiał chodzic bez cieczy chłodzącej, zeby samoistnie zgasł.

 

JA pare lat temu zrobiłem 3p bez kropli wody w układzie trasę 24km (z 2 przerwami po kilkanascie minut) i dopiero po takim dystansie silnik mi stanał.

 

Potem zaczał brac olej w ilosciach hurtowych wiec mu wymieniłem pierscienie i wrócił do zdrowia

miałem wiecej szczescia niz rozumu.

 

Takze nauczony tym doswiadczeniem nie wierze, ze silnik migł sam zgasnac po kilku czy kilkunastu minutach pracy bez wody.

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Nie musisz wierzyć ,ja raz w zimie odpalilem i chciałem przejechać kilkaset metrów nie wiem czy trwało to pieć minut i już zaczęły się problemy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Masterix    0

hmm, praca silnika bez cieczy chłodzącej to śmierć silnika w ciężkiej formie. Ktoś wspominał, że po przejechaniu dystansu bez chłodziwa ciągnik zaczął brać olej - no pewnie, temperatura zniekształciła metal (rozprężyła), tłoki go "wytarły" a po schłodzeniu się obkurczył i kopcenie ze spalaniem oleju murowane. Brak cieczy chłodzącej powoduje  mikronapięcia ścianek silnika - każdego. Już lepszy czasem jest brak oleju niż cieczy chłodzącej, która pełni również często funkcję smarującą.

 

___

www.forumsmarowe.pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

to bardzo ciekawe co piszesz.

Co takiego smaruje ciecz chłodząca? jestem bardzo ciekaw.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Masterix    0

to bardzo ciekawe co piszesz.

Co takiego smaruje ciecz chłodząca? jestem bardzo ciekaw.

 

 

Cieszę się, że się zaciekawiłeś. Nie mam czasu na tą chwilę tu się o tym rozpisywać zatem posłużę się linkiem, gdzie dość rozsądnie to wytłumaczono:

 

http://motofocus.pl/technika/11516/plyn-w-ukladzie-chlodzenia-wiecej-niz-ochrona-przed-zamarzaniem

 

a tu szybki schemat:

 

forumsmarowe-pl.jpg

 

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×