Skocz do zawartości
edzio

AWARYJNOŚĆ VALTRY

Polecane posty

Wybrane dla Ciebie
galeria
Valtry
stratos    0

To się pochwalę :rolleyes:

Mam nową Valtrę N141 z ładowaczem i amortyzowaną kabiną

Ma 300 motogodzin i na razie się nie popsuła.

 

Strasza 141 straciła półbiegi przy 2400 godzin

Jeszcze nie naprawiałem, ale prawdopodobnie padły tarcze (pakiety).

Od początku podczas pracy z pługiem używałem tempomatu

Czyli start na jedynce szosowej, a po osiągnięciu 1500 obrotów automatycznie przeżucały sie półbiegi z pierwszego na trzeci.

W 6400 półbiegi przeżucane są na tak zwanego bezczela, w N141 pilnuje przeżucania elektronika, której zadaniem jest czynić to mięko.

Moim zdaniem właśnie te mięko (być może za mięko) było przyczyną żużycia się sprzęgieł.

 

Zmodernizowałem też nieco 6400

Zawsze podczas siewu gdy się mocno kużyło zatykał się czymś smok w zbiorniku.

Wężyk przed pompką robił się płaski i aby usunąć przyczyne należało go zdjąć, a potem dmuchnąć przez niego powietrze do zbiornika.

Podczas jednego z takich zabiegów odkryłem przy pompie wtryskowej rurke w kształcie odwruconego U, która to jest odpowietrzeniem zbiornika.

W orginale koniec tej rurki zwisa do dołu i na tym koniec.

Założyłem więc na niego kawałek wężyka z filterkiem paliwa od malucha na końcu.

O dziwo usterka przestała wystempować :)

 

Odniosę sie jeszcze do zamieszczonego filmu.

Przyczepność to tarcie, a te jest wprost proporcjonalne do masy

"Jaśki" na ogół są znacznie cieższe od Valtry.

W przypadku pracy z pługiem to zaleta, gdy mamy jednak pracować z ładowaczem i zwozić baloty ze słomy, nasza masa staję się generatorem przepałów.

Osobiście wolę maszynę uniwersalną, czyli wtedy gdy muszę całą moc ciągnika przenieśc na koła stosuje ciężarek.

Jeśli jest nie potrzeby to go odpinam

Edytowano przez stratos

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RafalDM    0

Mój kolega kupił 2 lata temu n101 i jak z nim rozmawiałem to nie było żadnej awarii oprócz wadliwego radia :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

T171    0

Witam wszystkich użytkowników,zwracam się z prożbą o pomoc,podpowiedz...zacznijmy od początku, a mianowicie prowadzę 160hektarowe gospodarstwo rolne produkujące pszenice i kukurydze na ziarno od lutego 2010 posiadam Valtre T171 w Advance producent podaje,ze ma ona 185 KM. pracuje z 5 skibowym obrotowym pługiem VOOGEL-NOOT i od samego początku mam z nia problemy...a to dymiła strasznie wiec wymieniono turbine i komputer w ramach gwarancji ,ale sisu tak ma dymic ponoć,juz z 3 raz urywa mi mocowania waderszaidow z tylu w cięgłach,aż dorobilem u ślusarza ze stali bo orginalne są z odlewu i nie wytrzymuja,ale to co się stało wczoraj to poprostu dramat......ukręcilo mi wał ,który dochodzi do przedniego mostu i wyrwało obudowę, która podtrzymuje przedni most na wózku od przedniej amortyzacji osi.....stalo się to podczas orki....podpowiedzcie proszę co mam robić...ciągnik niby gwarancje utracił,ale każdy produkt obejmuje tzw. rękojmia24 miesiące.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Versu    0

Jak czytam tu o tych wszelakiego typu usterkach występujących w Valtrach, różnych serii jak by tak postawić z jednej strony egzemplarze z których użytkownicy są zadowoleni, a z drugiej te wadliwe egzemplarze, z dość poważnymi usterkami. Wynik wychodzi taki że 50 procent Valtr się psuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bizon1980    0

A ja mam serie a 93 pracuje w lesie z wózkiem z hds i z wyciągarką na zmianę ma już zrobione 410 motogodzin lata nieźle. Dużo zależy od operatora. no ostatnio zaczepił halogenem tylnym na kabinie o gałąź i pękł ale na swój koszt zespawał plastik u fachowca i git. ciągnik pali niewiele w lesie na przejazdach więcej. apropo mam też proximke 65 koni i valtra 101 koni pali tyle dziennie co ta proximka a moc większa o 37.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlkpmder    6

Macie co prawda nowe Valtry moja ma na liczniku 22900mth i bez awaryjna jak na razie silnik bez turbo ( co prawda mam ją dopiero 2 rok) ale jestem zadowolony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
madas_szab    2

Valtra 6400 2006r(obecnie1900 mtg )

awarie: spalony rozrusznik , przełącznik świateł mijania drogowe i to tyle na gwarancji po gwarancji: akumulator , chłodnica oleju skrzyni biegów (po 4 pęknieciach wymieniłem na nową ) tłoczek hamulcowy (udało sie naprawic) i to tyle ogólnie twardy zawodnik .

t151 2007r (obecnie 2100 mtg)

awarie na gwarancji: zymering przedniego mostu, oringi na pompie wtryskowej, wąz od klimy,przekaźnik od nawiewu, po gwarancji : chłodnica cieczy silnika chyba z 7 razy pękła (dorabiam nową)bład modułu (przprogramowanie pomogło) ,uszczelniacz na wale ( z przodu ) ponownie uszczelnaicze pod pompa wtryskową, bład systemu znów trzeba wgrac prgram , siłowniczek od drzwi pominąłem ukreconą rurkę paliwa która sam uszkodziłem wiec jej nie zaliczam do awarii

a i jeszcze śruba centralan sie wyrobiła tak ze kule wypadają.

 

krótko mówiąc gdyby nie te drobiazgi to złego słowa bym nie powiedział na te traktorki ale cóż te drobne awaire sporo mi uprzykszaja życie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Valtra N111 - przebieg 802h, na gwarancji wymieniono pasek napędu sprężarki( feler) i czujnik temeratury cieczy na termostacie - kipnął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas120    4

Mi w Valtrze nawaliła elektryczna pompka zasilająca ni dzwonie po serwisach a propozycje są wspaniałe od 1600 do 1900 netto (pompka z przyłączemfiltra) zresztą też takie ceny podawali w serwisie NH (sama pompka) i Korbanka chociaż tu usłyszalem propozycje 675 zł za zamiennik ale jeszcze znalazłem w necie za 550+24zł kurier zamienniki działają w autach to myślę że i w ciągniku posłuży

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemo85    13

U mnie podczas serwisu na 1000mth serwisant zauważył że chłodnica silnika przecieka... Znajomy w dwóch valtrach wymienił już chłodnice bo też mu przeciekały. Podobno wyszła jakaś wadliwa seria chłodnic. Producent powinien zrobić jakąś akcję serwisową i powymieniać te wadliwe za darmo w końcu to jego wina a nie użytkownika. Nowa chłodnica kosztuje około 6tysięcy i to chyba nawet netto. Ciekawe ile ta nowa by wytrzymała czy to czasem nie jest wina chłodnicy tylko konstrukcji traktora że za dużo drgań jest i chłodnica pęka.

Na razie mam zamiar wymontować starą i dać gdzieś uszczelnić tylko pytanie jak długo to rozwiązanie wytrzyma.

Zastanawiam się również czy nie dać dorobić chłodnicę http://allegro.pl/nowa-chlodnica-ciagnik-lamborgini-dorabianie-i3727467537.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas120    4

do mojej valtry naprawiał mi chłodnice w Ostrowie Wikp bardzo dobra robota i tanio ja się spotkałem z różnymi rocznikami ciągników więc chyba jak to mówią ten typ tak ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LukaszC5    21

Traktorzysta który pracuję przy wycince głównie na kilku letnich Valtrach opowiadał mi że wadliwe chłodnice były robione w latach 2008-2012,a przynajmniej tak mówili mu mechanicy z serwisu ale trzeba będzie poczekać jeszcze z rok i wtedy się okaże czy to prawda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemo85    13

Znajomy jedną valtrę ma z 2008r seria T i jedna brał jeszcze chyba na sapard w kanciastej masce 4cyl 100KM i obie miały problem z cieknącymi chłodnicami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad004    7

n121 cieknąca chłodnica- niedokręcona opaska przewodu

wymieniana uszczelka na jednej sekcji

t171a póki co odpukać nic się u mnie nie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janusz20    105

Mam N101 od marca 2013r nowa i zauważyłem że od jakiegoś czasu piszczy kierownica, czy u was tez tak jest?

A awarie miałem takie:

pęknięty przewód od wolnego spływu

zaciety zawór od tylnego tuz jak sie puźniej okazało zawór został zniszczony przez rozdzielacz od ładowacza quicke,

w rozdzielaczy od ładowacza rozpadł sie zaworek i popłyną przewodem do zaworu od TUZ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To piszczenie to prawdopodobnie przepływ oleju przez orbitrol jak jest zimno - też miałem taki objaw nie ma to na nic wpływu. Jak chwile pochodzi to przestaje. Zapytałem serwisanta to powiedział że jest jeszcze jedno, sygnał dźwiękowy przelewu oleju przez zawór okrężny na filtrach hydrauliki- przy mrozach kiedy jest zbyt gęsty. Tylko tu powinna zapalić się kontrolka od filtrów. Więc pewnie to pierwsze:-P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atech    2

Witam. Posiadam Valtrę N-82 od roku,150 godzin zero awarii. Odrobine zrywa przy zmianie z drugiego na trzeci półbieg ,jesli nie ustapi to pod koniec gwarancji zgłosze do serwisu, mam jeszcze miesiac i jeszcze pare godzin zrobie. Byle tak dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PATr    238

To wyregulują ci na przeglądzie, przypomnij im o tym, u mnie było tak na około 400 mth, wyreguwali, teraz jest 3000 mth i od tamtej pory nic takiego już nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeżeli skrzynia jest na dotarciu to może lekko szarpać, jak mówili serwisanci po 1000h dopiero zaczyna miękko chodzić i faktycznie. A kalibracja swoją drogą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kalin84    0

jak sie kalibruje skrzrzynie w n-82 bo mi akurat rewers długo włancza kierunek do przodu i troche to denerwuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pawel_11_95
      Witam
      Jestem posiadaczem Valmeta/Valtry 6300 rok 1996. Mam problem z Wom-em,podnośnikami tylnymi i biegami. Wom i Tuz tylny w ogóle nie działają, biegi nie mogę wrzucić 1 i 2 jest możliwość jazdy tylko na 3 i 4. Z elektryką jest wszystko ok. Ciągnik odpala jeździ, hydraulika działa.  Gdzie mogę szukać rozwiązania problemu? Czy może ktoś polecić mechanika w mazowieckim?
    • Przez Manieks
      Witam Państwa. 
      Poszukuję instrukcji obsługi oraz katalogu części do ciągnika Valtra 8350. Na chwilę obecną zależy mi na opisie przycisków sterujących w kabinie, który od czego jest. U mnie niestety wszystkie mają starte ikony. Najlepiej jakby ktoś miał taki plik w PDF. 
    • Przez AchimR
      Za treść poniżej niektórzy mnie znienawidzą...
      Korzystając z pogody i chwili wolnego pojechałem do kuzyna (do Austrii, gdzie mają żniwa trochę wcześniej niż na Śląsku), a który od kwietnia jest zadowolonym posiadaczem Valtry T174, tak się złożyło, że pierwszego dnia trafiłem na serwisanta i od słowa do słowa...
       
      Zczytałem program z T174 w celu tuningu, ale z serwisantem dogadałem się tak, że mogę zczytać mocniejszy i słabszy model, który maja u siebie. (dodam, że nigdy dotychczas nie robiłem tak świeżego ciągnika!)
      Nie było T254, ale zczytałem T234 i T154.
      Wszystkie te ciągniki mają sterownik silnika EDC17CV41 i osprzętowo identyczny silnik.
      I teraz najlepsze - program sterownika silnika jest w 98% identyczny, różnica jest dosłownie w 15 mapach, 10 z nich pokazane jest poniżej.
      Pierwsze 5 patrząc od lewej robią większość roboty - to ograniczniki momentu obrotowego.

       
      Pierwszy myśl, "kopiuje mapy z T234 na plik T174", 5 minut + 20 kolejnych na zapis i ciągnik odpalił, testy w prawie 5-tonowej bronie talerzowej pokazały efekty. Potem już było tylko lepiej, nie mając programu z T254 ograniczniki zrobiłem przez ekstrapolację.

       
      Po tygodniu na polu wszystko było dobrze i poszliśmy o krok dalej, znowu ekstrapolacja ograniczników o kolejne 70Nm, ale tu już zrobiłem kilka dodatkowych map.
       
      W chwili obecnej ciągnik ma za sobą miesiąc pracy na parametrach około 290PS 1070Nm  (ISO 14396).
      Szczerze powiem, że nie wiem jaki ma to wpływ na zużycie jednostki napędowej. Jedyna awaria to pęknięty spaw na ramie głębosza Lemken.
      Testy z broną talerzową pokazały, że seryjna T174 potrafiła utrzymać prędkość ~8-10km/h, a po tuningu bez problemu 15-16km/h
       
      Zużycie paliwa (l/h) spada sporo, ALE tylko wtedy gdy prędkość z maszyną jest podobna jak do serii - ciągnik pracuje na wyższym biegu i niższych obrotach. Oszczędność paliwa jest też zauważalna przy większej prędkości (l/mth), ale tu wykorzystuje się moc skracając po prostu czas pracy.
       
      Z mojego punktu widzenia: ciągnik jest bardzo dobry pod względem silnika, takie podejście poprzez ograniczanie parametrów kilkoma mapami świadczy o elastycznej jednostce. Dodatkową moc można zrobić bez kombinacji, coś jak VW zrobił w Caddy (samochód użytkowy - nie osobówka) i co robi Cummins (którego silniki uważam za naprawdę dobre).
      Silnik zbudowany z zapasem, teoretycznie powinien długo posłużyć. Dla porównania dodam, że w osobówce wykrzesanie dodatkowych 10-20% mocy w szerokim zakresie obrotów przy sterowniku typu EDC17 to czasem i 50map do zmiany.
       
       
       
       


    • Przez Rolnik117
      Witam mam problem z valtra t133 ponieważ gdy długi czas pracuje np. W orce czy w agregacie scierniskowym zaczyna wchodzić duża temperatura (pod czerwone), gdy dojadę do brzeg i zanim obruce temperatura momentalnie spada na środek czyli dobrze. Co może być przyczyną 
    • Przez Hubert12011
      Witam ! To od początku zacznę w tym tygodniu sprowadziłem z Francij Valtre t 183 2011 r za  . Dziś zrobiłem jej test podpiołem pługi i na pole z górką i tak , pod górke szła naprawdę bardzo dobrze problem pojawił sie na prostej ... nie wiem jak to nazwać ale jaby ja coś zmuliło nie miała wcale odejscia dawałem gazu a tu nic totalnie obrotów a ni nic obroty staneły na 1500 i zero reakcij. Zgasiłem i zapaliłem i było juz wszystko okej . Kontynułowałem orke problem ten pojawił sie jeszcze 2 razy taka sama sytuacja ... Ten poblem pojawił sie równiez w transporcie z przyczepą dajesz gazu a tu nic , a gdy zgasisz i odpalisz jest ju wszysko okey ... nie wiem co juz robić pomocy z góry dzieki
×