Skocz do zawartości
912

Podnośnik U902/912

Polecane posty

Wybrane dla Ciebie

locke    291

To jest raczej wina uszczelnień tłoka w podnośniku.Silownik wspomagający widać że już chyba nie wspomaga :)

A powiedź mi czy wzmacniacz,wom działa ci prawidłowo?Bo siłowniki wspomagające są wspomagane mikropompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


traktor11    9

panowie a co jezeli plug na wolnych obrotach opada a po dodaniu gazu idzie do gory?

cisnienie na wyjsciu na kiper ma ok 180-190bar miezylem manometrem.

nie sprawdzalem jeszcze filtru czy cos podeszlo,dzisiaj zagladne.

prosze o pomoc i rady.

pozdrawiam

(mowa o ursusie 1012 turbo)

ja bym za czą od od uszczelnienia tłoczyska na podnosniku i przy okazji sprawdził wszystkie zawory w podnośniku to Ci wyjdzie najtaniej

bo w pompy bym się nie pchał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


seba87    0

dopiero traz pisze...

ale wracajac do mojego tematu to uszczelnienia na tloczysku w srodk byluy wyjchane,ot co sie stalo...

maszyna ju sprawna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Drodzy agrofotowicze.Pisze nowego posta, ponieważ nie znalazłem odpowiedzi na swój problem.Urszula praktycznie wcale nie podnosi awaria nastąpiła od razu nie było jakichś objawów. Najlepsze jest to ,że aby cokolwiek podniósł trzeba poruszyć dźwignią od wyjść zewnętrznych. Pompa jest sprawna tylko odkąd ją mam to tłoczy olej pólsacyjnie i podnośnik podskakiwał, oleju jest ponad stan, gdy odkręciłem przewód metalowy za zaworem bezpieczeństwa na podnośniku olej z niego nie leciał. Gdy odkręciłem cały zawór to olej leciał ale słabo, filtry nowe, zawór też nowy. proszę o szybką odpowiedź. Z góry dziękuję. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bartekj1994    111

A próbowałeś kolego odkręcić z tyłu ciągnika obok podnośnika taką śrubę włozyć kawałek wkretaka lub cos podobnego i puknac lekko w ten zaworek czy co to tam jest??? Mi to w 385 pomagało jak zacinał sie podnośnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


RafaGiermek    0

witam mam problem z ursusem 902 podczas opuszczania i podnoszenia podnosnik drży czy to wina rozdzielacza?jak zapiołem pług i podnosłem do góry dodałem wiecej gazu to strasznie bije trzepie, napet podczas opuszczania widac jak tyka do góry i na dół. pomożecie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


dawid124    0

Witam wszystkich forumowiczów!!

Mam problem z podnośnikiem w u-914, kiper chodzi ok aż pompa jęczy,a podnośnik nic nie reaguje dopiero jak stuknę młotkiem z góry w miejscu tłoka to idzie albo z tyłu odkręcę korek i popchnę tę dźwigienkę to zaskakuje i działa czy do wymiany jest rozdzielacz czy jakaś dźwigienka??a drugą sprawą jest dźwignia regulacji hydrauliki siłowa mieszana itp.nie można przełączyć jej do samej góry.prosiłbym o odpowiedź bo wiosna idzie i lipa będzie walić młotkiem w podnośnik

 

 

 

z góry dzięki:)

Edytowano przez dawid124

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

RafaGiermek    0

olej wymieniłem na nowy filtry i uszczelnienia na tłoczysku a dalej jest to samo podnosi szybko nie opada a strasznie szarpie na samej górze im wiecej gazu sie doda tym bardziej trzesie nim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szymon93    7

Z Tym popychaniem dzwigienki to wina jest rozdzielacza, po prostu musisz rozkrecic tyl zdjac gore i rodzielacz dac do regeneracji mialem podobnie w u1614.
a regulacja mozliwe ze spadlo Ci ciegielko od regulacji, tak czy siak musisz odkrecic i zdjac gore i bedzie wiadomo :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

FROG1979    7

Daleko masz do Wrocławia? Firma Archimendes naprawia całe podnośniki do ursusów. Reganeracja i wymiana elementów trwa parę godzin i odbierasz podnośnik z gwarancją. Taka operacja kosztowała mnie 2000zł brutto. Wymieniałem rozdzielacz, cylinder, tłok, wymiana prowadnic, spreżyn od regulacji wysokości, to samo z regulacją siłową. Nawet odkryli że mam skręcony sworzeń od wieszaków(wąsów) przez pracę z jednym siłownikiem wspomagającym. Podnośnik przed odbiorem jest testowany przy tobie z obciążeniem 5t.

Na wszystko dostajesz fakturę i gwarancję. Już 3 rok mam spokój z podnośnikiem. Polecam!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szymon93    7

Ew w okolicy Mińska maz. też jest facet co zajmuje sie regenracja tylko i wylacznie od ursusa podnosnikow, też do niego wozilem i mam spokoj :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



zgrywus223    18

Jeśli podnosi normalnie a w końcu szarpie to może przestawiłeś ramiona podnośnika na frezie na wale. Ja tak u siebie miałem ale pare razy podniosłem i wyrwało rurkę w dolnym zaczepie, bo coś musiało puścić :D  A z tym opuszczaniem to może sie te pierścienie dotrą. A spada wolno na pusto czy z maszyną ? Może masz zakręcony zawór do regulacji szybkości opuszczania pod siedzeniem. Na starych pierścieniach może opuszczał dobrze a na nowych jest szczelnie i wolno opada. Pozaglądaj i melduj o  swoich obserwacjach :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


RafaGiermek    0

ramiona chyba są dobrze ustawione podczas opuszania widac tez jak cyka tak jak by czegos nie wyłączyło do konca ?? traktor mam od niedawna wiec tak to tłumacze jeden kolega tez ma taki sam problem wymienił dosłownie wszysko zostało mu wymienic tuleje i cylinder podnosnika rozdzielacz regenerował a gdzie znajduje sie ta mikropompka? pytam bo nie chce sie pchac za bardzo w koszta chodzi mi tu o rozdzielacz jak go zregeneruje a nie bedzie to to to dalej szukac bede musiał przyczyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek83    15

Mikropompka jest w skrżyni pośredniej pod pompą hydraulicżną. Słysżałem, że drżenie podnośnika spowodowane może być niewłaściwą pracą mikropompki dlatego niektórży ją usuwają ż ciągnika. U mnie podnośnik też drży ale niejest to na tyle uciążliwe żeby coś ż tym robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

RafaGiermek    0

aha wielkie  dzięki ja to na razie zostawię zobaczę co będzie się działo jak agregat podepnę? a powiedz mi jak są cięgła dolne i tam jest na dole obudowa i ona jest na wałku wieloklinie są tam jakieś uszczelnienia bo widzę ze zaczyna kapać tam olej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Mikropompka jest w skrżyni pośredniej pod pompą hydraulicżną. Słysżałem, że drżenie podnośnika spowodowane może być niewłaściwą pracą mikropompki dlatego niektórży ją usuwają ż ciągnika. U mnie podnośnik też drży ale niejest to na tyle uciążliwe żeby coś ż tym robić.

 

Słuchaj bez obrazy, ale jak nie wiesz o co chodzi to nie pisz głupot i nie doradzaj. Bo nie masz bladego pojęcia o czym piszesz.

Do tego popracuj nad pisownią bo tu też nie błyszczysz.

 

Mikropompa jest w skrzyni pośredniej w środku koło żółwia, montowana na tym samym napędzie co pompa wspomagania, i nie da rady jej wyrzucić, nie ma  takiej opcji, bo odpowiada ona za przedni napęd, WOM i chodnice oleju, jak jest. Żeby ją wyjąć to trzeba skrzynią pośrednią rozjechać od skrzyni głównej.

Tobie  pewnie chodzi o pompę  wspomagającą, tłoczkową która jest  w komorze sprzęgłowej między pompami podnośnika w wspomagania. Z wydatkiem 4 l na minutę która nie ma nic wspólnego z drżeniem podnośnika, a były one bardzo rzadko montowane,  przeważnie w starszych typach.

Dlaczego szarpie, trudno wyznać, może pompa słaba, radził bym zamontować pompę 26,5 lub 25  , zamiast rurki , węża oryginalnego, jak to nie pomorze to szukać w  plecaku, w rozdzielaczu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grabcio    23

aha wielkie  dzięki ja to na razie zostawię zobaczę co będzie się działo jak agregat podepnę? a powiedz mi jak są cięgła dolne i tam jest na dole obudowa i ona jest na wałku wieloklinie są tam jakieś uszczelnienia bo widzę ze zaczyna kapać tam olej 

 

Żeby to uszczelnić musisz wymienić pierścień filcowy, oring 75x3 i uszczelniacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tuning221    0

Witam, mam taki problem, że od jakiegoś czasu, mój ursus 1014 ma słabszy udzwig na turze, Tura mam MX'a, gdy go założyłem(jakies 2 lata temu) podnosil na wysokosc kilku centymetrów 3 big bagi(1500kg), aktualnie rozpoczynam budowę domu, kupiłem widlaka do niego i z ledwością podnosi małą palete z pustakami, a większej z solbetu nie radzi(ile one mogą ważyć?), kupiłem pompe HYLMET TUCHOLA z wydajnością 41l/min i ciśnieniem 190mPa, udzwig nawet troszke się nie zwiększył(poprzednia pompa była z 1989r - oryginalna). Teraz pytanie, jakie powinno być ciśnienie oleju mierzone zegarem pod wyjściem euro?, możliwe żeby rozdzielacz nie dawał podnieść wiekszego cięzaru? jest jakiś zawór ciśnieniowy jak w c360 ? i gdzie on jest? z góry dziekuje za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przemek28_28    41

Paleta solbetu wazy kolego od 800 kg do 1200 albo 1300 bo ostatnio przeglądałem katalog i były takie wagi podane. Zależy który masz ten solbet.
A moze coś z tym wiślakowi jest nie tak? Tur podnosi dobrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×