Skocz do zawartości
912

Podnośnik U902/912

Polecane posty

Wybrane dla Ciebie
crvx40    7

Kolego wladyslawo mozesz dokladniej opisac gdzie ten trojnik zlewowy sie znajduje bo w katalogu nie moge tego znalezc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

koledzy pomozcie co z tym podnosnikiem zrobic bo tak jak jest teraz nie idzie robic przy orce wciaga plug musze trzymac na podnosmiku a tak nie pwinno sie dziac :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sound    0

Mialem podobny problem w 914-stce i to byla wina rozdzielacza w twoim przypadku tez raczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

crvx40    7

ale jakby byla wina rpzdzielacza to wogole by nie podnosil albo by sie zacinal a u mnie normalnie podnosi tylko jak wezme ta wajcha od ustawiania pozycji na sam dol podniesie do konca a jak wezme na srodek czy maksymalnie do gory to juz nie podniesie moze z 10 cm i koniec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikcom20    22

A co jest przyczyną że podnośnik powoli opada. Czytałem w innych tematach, że trzeba wykręcić trochę ten korek za siedzeniem ale to nie pomaga, bynajmniej nie zauważyłem różnicy. Miałem na pace nie zaciężką sianokiszonke. Nie odkręcałem z tyłu tej dużej śruby co potem się tam śrubokrętem wali (wiecie o co chodzi), może to pomoże? Jakie mogą być przyczyny tego powolnego opadania. I w jakiej pozycji powinna być ustawiona ta wajcha od regulacji podnośnika. Najlepiej jak by ktoś podał położenie w centymetrach od podłogi. Dzięki!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

jeśli chodzi ci o tą wajchę od strony błotnika to ona nie ma nic do wolnego opadania, czy będzie na dole czy będzie na górze to i tak samo będzie ci podnośnik opadał. A co do tego wolnego opadania to musisz mieć przykręcony zawór ten co blokuje opadanie jeśli takowy posiadasz bo były dwie wersje takiego zaworu jeden to tam za siedzeniem taki wystający ponad podłogę a drugi to z boku siedzenia od strony ręcznego. Jeśli nie masz wcale takiego zaworu to możesz jeszcze spróbować właśnie tam z tyłu plecaka odkręcić tą śrubę i uderzyć jakimś prętem bo może masz źle wyregulowany podnośnik bądź podczas zakładania podnośnika pogięły ci się dźwignie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikcom20    22

Posiadam taki zawór za siedzeniem. Wykręcałem go ale wg mojej obserwacji opada tak samo, może temu że nie miałem zbyt ciężkiego balastu iefekt był mało widoczny. Z tyłu jeszcze nie uderzałem, a podnośnika nie zakładałem bo jest tak od kupienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam140292    2

tą wajchę musisz mieć w pozycji górnej a jak masz a dole to jest pozycja siłowa i wtedy nie podnosi do końca

 

A co jest przyczyną że podnośnik powoli opada. Czytałem w innych tematach, że trzeba wykręcić trochę ten korek za siedzeniem ale to nie pomaga, bynajmniej nie zauważyłem różnicy. Miałem na pace nie zaciężką sianokiszonke. Nie odkręcałem z tyłu tej dużej śruby co potem się tam śrubokrętem wali (wiecie o co chodzi), może to pomoże? Jakie mogą być przyczyny tego powolnego opadania. I w jakiej pozycji powinna być ustawiona ta wajcha od regulacji podnośnika. Najlepiej jak by ktoś podał położenie w centymetrach od podłogi. Dzięki!

 

 

Ta wajch powinna byc na samej górze a na dole jest siłowa a tak po środku jest pływająca

 

Posiadam taki zawór za siedzeniem. Wykręcałem go ale wg mojej obserwacji opada tak samo, może temu że nie miałem zbyt ciężkiego balastu iefekt był mało widoczny. Z tyłu jeszcze nie uderzałem, a podnośnika nie zakładałem bo jest tak od kupienia.

 

 

Ten zawór najlepiej zaślepić bo on nic nie daje aby tylko udręka z nim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

jak nic nie daje ? u mnie działa i to bardzo dobrze nie wyobrażam sobie opuszczania ciezkiego pługa bez niego chyba by mi kabine rozwaliło :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

Jeśli mam ten zawór zozkrecony to moge sobie powoli opuszczać i tak będzie jak Ty to kolego adam140292 spadać jak szalony ;)

Dlatego w zalenżości jak jest ciężka maszy na to sobie skręcam go.

 

Napisany 11 styczeń 2011 - 19:56

Panowie , a wytłumaczyłby mi ktoś jak powinien się zachowywać podnośnik na poszczególnych regulacjach ? tzn. ciśnieniowa , mieszana i siłowa (nie wiem nawet która w jakim położeniu jest) ?

 

Bo wydaję mi się ze z moim podnosnikiem w 385 dzieje sie cos dziwnego , mianowicie na którejs z regulacji (chyba tej , gdy łopatka jest 2cm od podłogi) gdy mam podczepiony np. pług to podniesie ładnie - pójdę ztanę na ostatnim korpusie i podnośnik pod wpływem cięzaru opada ohmy.gif , zejdę podnosi znów ...

 

A znowu na regulacji (drugiej od przodu) podnośnik nie podnosi mi do konca tylko "faluje" tzn powoli się opuszcza do jakiegos momentu i równie wolno podnosi narzędzie .

 

 

Chciałbym ponowić zapytanie o te pozycje(na tych 3 regulacjach) bo znalazłem sporadyczne informacje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

co do takiego szczegółowego opisu to nie pomogę ale I od czego powinieneś zacząć swoja przygodę z podnośnikiem to musisz wymienić uszczelniacze na tłoku w podnośniku bo dlatego ci tak faluje jak opisujesz... B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

Podnośnik jest git cały nowy był tłok. Tylko wiem że ta wajcha za tymi od podnośnika i tą od złączek (tzw kiper) ma 3 pozycje mieszana siłowa i trzeciej nie znam ani nie wiem jaka jest gdzie. Bo wydaje mi się że jeśli się orze to pług powinien pracować na nierównościach jak reszta ciągnika a nie iśc ciągle równo i się zastanawiam czy to może te pozycje mają coś z tym wspólnego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Posiadam taki zawór za siedzeniem. Wykręcałem go ale wg mojej obserwacji opada tak samo, może temu że nie miałem zbyt ciężkiego balastu iefekt był mało widoczny. Z tyłu jeszcze nie uderzałem, a podnośnika nie zakładałem bo jest tak od kupienia.

Ten zawór jest to blokada cylindra przed nie kontrolowanym opadnięciem podnośnika np. pod czas transportu, a nie jakaś regulacja szybkości opadania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam140292    2

Tak jak wcześniej pisałem ta wajcha powinna być na samej górze w tedy nic się nie dzieje a jak pług nie chce Ci wejść w pole to wtedy tą wajchę wciskasz w podłogę jak działa to traktor ma ciężej to czuć bo to jest wtedy siłowa a jakie założyłeś uszczelki bo jak silikonowe ta są one do kitu trochę porobia w temp. i są do wymiany najleprze są te czarne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

@adam140292 coś wiesz ale nie dokładnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenon385    14

Fakt na czas transortu owszem ten zawór się przydaje ;) ale do opuszczania swobodniejszego takżen bo olej wolniej przepływa i np. ten pług mi ładnie lekko opada(obrotówka jest dość ciężkami więc jest to super sprawa)

 

 

Wracając do taj wajchy to kolego adam140292 wiesz coś ale nie dokładnie i nie chodzi mi o wchodzenie pługa bo bym o tym pisał bo pług mi wchodzi dobrze. Tylko o te 3 pozycje jakie są, w którym miejscu która jest i w jakim stopniu możemy je wykorzystać (do czego).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roltech    11

Ta wajcha ma 4 położenia. Od przodu; Ciśnieniowa, Pozycyjna, Mieszana, Siłowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grześ    3

Jeśli mam ten zawór zozkrecony to moge sobie powoli opuszczać i tak będzie jak Ty to kolego adam140292 spadać jak szalony ;)

Dlatego w zalenżości jak jest ciężka maszy na to sobie skręcam go.

 

Napisany 11 styczeń 2011 - 19:56

Panowie , a wytłumaczyłby mi ktoś jak powinien się zachowywać podnośnik na poszczególnych regulacjach ? tzn. ciśnieniowa , mieszana i siłowa (nie wiem nawet która w jakim położeniu jest) ?

 

Bo wydaję mi się ze z moim podnosnikiem w 385 dzieje sie cos dziwnego , mianowicie na którejs z regulacji (chyba tej , gdy łopatka jest 2cm od podłogi) gdy mam podczepiony np. pług to podniesie ładnie - pójdę ztanę na ostatnim korpusie i podnośnik pod wpływem cięzaru opada ohmy.gif , zejdę podnosi znów ...

 

A znowu na regulacji (drugiej od przodu) podnośnik nie podnosi mi do konca tylko "faluje" tzn powoli się opuszcza do jakiegos momentu i równie wolno podnosi narzędzie .

 

 

Chciałbym ponowić zapytanie o te pozycje(na tych 3 regulacjach) bo znalazłem sporadyczne informacje

Te regulacje pozwalają na niby automatyczne poziomowanie narzędzia zawieszonego za ciągnikiem dzięku czemu nie używasz kół kopiujących przez co lepiej dociążasz ciągnik co znowu poprawia jego trakcje niby zmniejsza zużycie paliwa i takie tam jeszcze. Z drugiej strony ma co się popsuć.

Regulacja pozycyjna ustala ci stała pozycję jaką mu zadasz ale jak przednie koło wpadnie w dziurę to pług ci wyjdzie jak nie masz koła i jedziesz na regulacjach

Na regulacji siłowej ustalasz siłę z jaką ma pracować pług ale ja masz glebę mozajkowatą to albo pług ryje do piekła albo drapie po wierzch. Więc wymyślili

regulację mieszaną czyli siłowa i pozycyjna w jednym.


The Truth Is Out There

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Etz    0

mam problem przy ursusie 912 po uruchomieniu traktoru podnośnik bardzo szarpie jak podnosi jak się nagrzeje olej to troszkę mniej co to może być za problem nowa pompa podnośnika ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pierwsze co to sprawdź stan oleju, proponowałbym sciągnąć górna podłogę z tyłu kabiny i sprawdzić czy tam wszystko suche, ewentualnie po dokręcać rurki. Jeżeli nie pomoże trzeba szukać dalej. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Masz pompkę wspomagającą? Szarpie cały czas, czy tylko w momencie ruchu ramion podnośnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr63a    2

mi też szarpie w zetorze 12245, prawdopodobnie obudowa filtra do wymiany, tam gdzie wkreca sie śrube z magnesem jest zrwany gwint i ciągnie powietrze, jak wymienie to dam znac

 

mi też szarpie w zetorze 12245, prawdopodobnie obudowa filtra do wymiany, tam gdzie wkreca sie śrube z magnesem jest zrwany gwint i ciągnie powietrze, jak wymienie to dam znac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×