Skocz do zawartości
912

Podnośnik U902/912

Polecane posty

Wybrane dla Ciebie
Henius91    584

sprobuj przestawic ta dzwignie od regulacji pozycyjnej, silowej i mieszanej. wydaje mi sie ze masz ustawione na silowej i dlatego tak jest. najlepiej przestaw na pozycyjna. u mnie w 1224 tez tak jest ze lekko rusze dzwignia od podnosnika i juz maszyna idzie do gory lub w dol ale przestawilem na pozycyjna i jest lepiej, ale mam pompe o wysokiej wydajnosci (rozmiar 25) i u mnie nie da sie dobrze wyregulowac bo jezeli zmniejsze przeplyw w podnosniku to TUR bedzie wolno podnosil.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

dzwigienki to raczej nie powinny byc bo w takim przypadku w ogole bys nie mogl opuscic lub podniesc podnosnika, ale pewnie bez wyjmowania podnosnika sie nie obedzie. mysle ze winny jest rozdzielacz pod pokrywa podnosnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    190

jeszcze może być zawór z tyłu pod szybko złączami jest nakrętka jakby do wlewu oleju w nowszych jest tam dokręcona rurka z szybko złącza i powrót oleju z siłowników wspomagających odkręć tą nakrętkę lub śrubę włóż śrubokręta i uderz poczujesz że odbija jakby w sprężynę może pomoże przeważnie jak nie chce opuścić to się ten zawór blokuje, rączkę od regulacji siłowej to na samą górę spróbuj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    584

ale tu chodzi o to ze podnosnika nie da sie podniesc na zadana wysokosc, a nie ze sie zacial.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel30    0

Wymieniliśmy uszczelki pod filtrem oraz w starej pompie uszcelniacze i nic. Zmieniliśmy spowrotem pompe. Wleliśmy jeszcze 15 litrów oleju ( w sumie 53 litry) i podnosi, choć jeszcze nie tak jakby mógł. jest wolny. na małych obrotach silnika lepiej podnośi niz na dużych

 

Kolego miałem ten sam problem w C385 rok temu wymieniłem zawór w plecaku odpowiedzialny za podnoszenie i działa super.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomeks28ah4    0

C 360 i 912 to raczej nie ma co porownywac bo to calkiem inna bajka ale trzeba przyznac ze te ciezkie ursusy to utruja ludzi tym podnosnikiem sam ma 1014 i jest to samo non stop podnosi i opuszcza i pompa podnosnika tak jak by wcale sie nie wylaczala tylko non stop wyje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
markus02mb    1

może być urwana dźwigienka z rolką lub spężynka która odpowiada za położenie ramion w odpowiedniej pozycji względem ustawienia pozycji dźwignia w ciągniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Poke912    0

Albo masz nieszczelną pomopę i olej wygania mam ten sam

problem w 1012 pompa do wymiany i git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja miałem w zetorze takie siupy że było ustawiona tak zwana orka siłowa polega to na tym że jak miał za ciężko to sam podosił i szarpało nim jak psem ;) i nie wiedziałem co mu jest a może masz źle wyregulowane bo tam jak się zdejmie dekiel to jest taka śruba ale nie jestem pewien że to jest to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek902    15

to że opuszcza i podnosi to jest normalne przy zużyciu elementów. Ja w swoim 902 mam tak od 10 lat i mnie to nie przeszkadza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

odgrzebuję temat bo nie chcę zakładać kolejnego.

 

Ile u was kosztuje remont plecaka-podnośnika do ursusa/zetora?

Znaczy się podnośnika, najlepiej nie na wymianę tylko żeby wrócił mój.

Oczywiście regeneracja rozdzielacza także. Cztery gniazda hydrauliczne.

 

Obecnie podnosi bardzo dobrze ale ponoć nie mam jednej z regulacji no i po długim czasie jak się zostawi maszynę podniesioną to opada (to akurat mi nie przeszkadza ale pewnie gdzieś przepuszcza).

Po prostu idzie zima a do podnośnika jeszcze w zetorku nie zaglądaliśmy odkąd go mamy i chciałbym to zrobić tej zimy + założyć dodatkowy siłownik który jakiś mechanik za granicą zdjął grom jeden wie czemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    190

Wymień uszczelniacze i głowy sobie nie zawracaj remontem chyba że całkiem padnie.Regeneracja może być gorsza niż masz teraz.2 lata temu koło mnie brali ponad 1000 zł.Ale podnośniki niekiedy z powrotem wracały na reklamację.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

jak się nazywała firma gdzie były robione?

Swego czasu jak mieliśmy C385 i podnośnik poszedł do regeneracji to bardzo ładnie zrobili i działał dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek15h    14

Witam kolegów .Mam nie mały problem z podnośnikiem w 1224.Podnośnik, gdy nagrzeje sie olej zaczyna fiksować to znaczy jak podniesie to nie opuszcza i czasem nie może podnieść .Naprawy kosztowały mnie już około 3 tyś .zł .kasę wziął mechanik garażowy i profesjonalny warsztat w Tyczynie, z podnośnikiem zamiast być lepiej to jest coraz gorzej. Sam przy zakładaniu dostrzegłem ze gdy pompa podaje olej to po ustawieniu dźwigni w pozycję podnoszenie z rozdzielacza w okolicach sprężyny suwaka mocno ucieka olej. Moim zdaniem taka sytuacja nie powinna mieć miejsca .Czy powodem takiego wycieku i sytuacji nie opuszczania pod obciążeniem może być zacinający sie suwak w rozdzielaczu ?Dodam ze gdy podnośnik zatnie sie z maszyną w górze to po odkręceniu śruby z tyłu podnośnika i uderzeniu śrubokrętem z czujnik wysokości podnoszenia, podnośnik opuszcza. Czekam na jakieś rady ,wskazówki tych co przerabiali temat podnośnika w ciężkich ursusach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    190

Syf w oleju.Możesz go robić ile chcesz i tak się będzie zacinał.Najlepiej całą skrzynie rozebrać i most i dobrze wymyć.Nowy olej dobrze filtry uszczelnić,podnośnik gdzieś wymienić i będzie dobrze.

Miałem taki sam problem.Niekiedy się zacinał.Zobaczyłem że mi łożysko poszło w skrzyni, to tak zrobiłem jak napisałem.Remont skrzyni i mostu wyszedł mnie 4,5 tyś.

Niestety nie zauważyłem że jak mi mechanicy składali to na filtr nie założyli uszczelki.Syf poszedł do rozdzielacza i dopiero wtedy się zaczęło.Jak się mocniej nagrzał to jak orałem na odcinku 700 metrów to sam zaczynał podnosić i to od 2 do 10 razy.Z tyłu miałem taką śrubę z prętem 6mm na sprężynie dorobioną że jak się zaciął to się wychylałem i młotkiem po niej i puszczało, i za parę metrów znowu.Jak był zimniejszy no to jakoś szło.

Ale sobie bardzo prosto z tym poradziłem.

SPRZEDAŁEM DZIADA.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1477

Panowie , a wytłumaczyłby mi ktoś jak powinien się zachowywać podnośnik na poszczególnych regulacjach ? tzn. ciśnieniowa , mieszana i siłowa (nie wiem nawet która w jakim położeniu jest) ?

 

Bo wydaję mi się ze z moim podnosnikiem w 385 dzieje sie cos dziwnego , mianowicie na którejs z regulacji (chyba tej , gdy łopatka jest 2cm od podłogi) gdy mam podczepiony np. pług to podniesie ładnie - pójdę ztanę na ostatnim korpusie i podnośnik pod wpływem cięzaru opada :o , zejdę podnosi znów ...

 

A znowu na regulacji (drugiej od przodu) podnośnik nie podnosi mi do konca tylko "faluje" tzn powoli się opuszcza do jakiegos momentu i równie wolno podnosi narzędzie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo18    0

Kolego tomek15h u nas w 385 dzialo sie to samo gdy sie ten korek z tylu odkrecilo i puklo to sie odcinalo i dzialal poprawnie i w zeszlym roku stanal calkowicie no to trzeba bylo remontowac bo poczatek orki... no i wymienilismy rozdzielacz i smiga no i jeszcze uszczelniacze na tloku bo 1 juz byl zdarty i puszczal... ale powiem CI jedno ze gdy wszystko zlozylismy to dzialalo do puki nie zaczelismy ruszac ta dzwignia od roznych pozycji podnoszenia i zacielo sie znow ale poszperanie przez ta dziure pomoglo i teraz ta dzwignia jest ustawiona tak najwyzej i dziala caly czas poprostu na innych pozycjach sie zacinalo cos... a i mogl sie tam u CIebie paproch dostac wiec wyczysc filtry olej spusc nalej ropy niech pochodzi chwile i spusc i bd wszystko dobrze:)

Edytowano przez pablo18

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaniuka125    0

u mnie jak podniose to takie ciśnienie w przewodach jest że aż na gwincie przepuszcza olej i tego zaworu w kabinie nie można pokręcić,do tego na podniesionym podnośniku nie działa hydraulika zewnętrzna(kiper),a jak opuszcze wszystko jest ok.Czy jest gdzieś jakiś zawór który można wymienić czy czeka mnie regeneracja? <_<

Edytowano przez kaniuka125

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafallle    0

Mam ursusa jak w temacie, czyli C-902, kupiony z czegos w rodzaju SKR. No i ten traktor ma te wady co maja wszystkie c-385 (albo beda mialy) czyli problemy z serwomechanizmem-cieknie, WOM wlaczam tylko dzwignia przy kierownicy, bo dzwignia pod siedzeniem ma urwane ciegno-stary wlaczal noga podczas gdy silnik chodzil, wzmacniacz momentu nie dziala, no i podnosnik, ktory podnosi ale jak juz napisalem troche dziwnie. Mianowicie podnosi tylko wtedy, gdy dzwignia do zmiany regulacji silowej, pozycyjnej itp jest w najwyzszym polozeniu, albo prawie najwyzszym-nie jestem pewien, ale w kazdym badz razie jest dosyc wysoko.Pytanie jest nastepujace-co mu moze dolegac? Rozdzielacz? Dodam, ze jak juz podniesie, to podnosi OK-podnosi ciezkie maszyny, czyli pompa i silowniki sa w porzadku.

PS.

To moj pierwszy post na tym forum. Pozdrawiam serdecznie wszystkich forumowiczow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

W 1014 mam tak samo tylko ze u mnie dzwignia od pozycji silowej itp jest na samym dole a jak wezme na pozycyjna czy mieszana to juz nie podniesie podnosi tylko troszke od ziemi. Pytalem juz na forum i powiedzieli mi ze jest skrzywiona dzwigienka miernika impulsów w podnosniku i zeby to zrobic trzeba zdjac podnosnik i jakos to wyregulowac jak to zrobic jest w instrukcji obslugi. Jak bedziesz sciagal podnosnik to wajche od podnoszenia wez do konca na opuszczanie.

Edytowano przez crvx40

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WladyslawO    0

Proponuje wam prosty eksperyment.

Wykręcić Srube od trójnika zlewowego M10 na klucz 17 w jej miejsce wsadzić długi śrubokręt i wciskać go.

Sprawdzić czy podnośnik będzie podnosił w każdej pozycji,jeśli tak to obstawiam urwaną rolkę dzwigni głównej

Koszt naprawy pare zł.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafallle    0

Jesli mozna-kolego WladyslawO -co masz na mysli piszac trojnik zlewowy? I ktora to "rolka dzwigni glownej"? W katalogu nic nie wystepuje pod takimi nazwami... Mysle (podobnie jak kolega WladyslawO), ze to raczej nie jest nic zwiazanego z miernikiem impulsow.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WladyslawO    0

Trójnik zlewowy-katalog-rozdzielacz impulsów-poz.25,26

Rolka dzwigni głównej-katalog-Porównywacz impulsów-poz.36,pod nazwą krążek

Miernik impulsów odgrywa role tylko w POZYCJI SIŁOWEJ.

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1477

Umnie jest tak ,że podnosi mi na najniższym połozeniu tej "lopatki" od wybotu regulacji i najwyższym jej połozeniu a w srodku mogę np. podniesc lekki pług , stanąć na ostatnim koi podnosnik mi opadnie a gdy zejdę z pługa znów podnosi :o czy coś mam popsute ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×