Skocz do zawartości
Zaloguj się, aby obserwować  
agronomek

6180 pomoc hydraulika

Polecane posty

Wybrane dla Ciebie
agronomek    0

witam mam pytanie czy ktos sie spotkal z takim przypadkiem , podczepiam plug i przy obracaniu tzn powoli obraca i tak wyje ta hydraulika, wiadomosci podnosnik chodzi dobrze wspomaganie trocheciezko po uszczelnieniu orbitrola,sprzeglo szarpie czasami, czyto moze byc oznaka tego ze to jest wina pompy czy moze cos jest z rozdzielaczem z tylu? dodam ze tak tez sie dzieje przy agregacie ze przy skladaniu tez tak wyje i powoli sklada, jak by ktos wiedzial cos na ten ttemat to prosze o infor. z gory dzieki wielkie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agronomek    0

cały czas jest na max, ale jeszcze jedno bo to jest tak jakby on się zawieszał bo np ma czasami takie odpaly ze normalnie obraca, możne ktoś już to rozbierał wie co to może być?bo niewiem wlasnie czy jest sen wyciagac ten rozdzielacz i dawac do naprawy. czy moze to moze da sie wyregolowac, bo widzialem ze ta linke mozna wkrecic lub wykrecic , jak by ktos cos wiedzial prosze o info, dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agronomek    0

witam musze cos dodac , probowalem regolowac te linke od rozdzielacza i jak za pierwszym razem podlaczylem go do pluga az sie zdziwilem zaczol normalnie obracac :o. ale ni9e trwalo to dlugo bo sprobowalem go podlaczyc do agregatu czy bedzie podnosli szybciej ale juz nie bylo tak fajnie ;/ bo wszystko wrocilo po staremu,i dlatego ich nicht werstehen,co to za cuda sa, pomozcie prosze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×