szpeniek26

Brak sprzęgła w pronarze

Polecane posty

szpeniek26    4

Witam mam problem ze sprzęgłem w pronarze 82SA a mianowicie jego brak, czasem jest tak że pedał sprzęgła praktycznie sam po lekkim nacisnięciu leci do podłogi, nie moge wbić żadnego biegu, jak szybko nim poruszam to odbije i jest ok.

Prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lysyrolnik    16

Jak bum cyk cyk, czeka Cię rozkręcanie traktorka :lol: Podejrzewam, że rozsypało się łożysko oporowe, albo wygiął się wałek poruszający tym łożyskiem. A w najgorszym wypadku to sprzęgło do wymiany łącznie z łożyskiem i tym walkiem :D


Honda - The Power of Dreams :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lysyrolnik    16

To teraz już wiem, że masz sprzęgło do wymiany, ale spróbuj najpierw je podciągać dla pewności. Jednak moj czarny scenariusz jest b. pewny :lol:


Honda - The Power of Dreams :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lysyrolnik    16

Pod kabiną masz cięgło które idzie od pedału sprzęgła do wałka który prowadzi łożysko oporowe. Tam jest regulacja sprzęgła


Honda - The Power of Dreams :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    130

tylko uważaj przy rozjeżdzaniu bo silnik nie trzyma się przodu(podparcie tylko w 2 miejscach z przodu) więc musisz dać jakąś dechę/balik pod te ceowniki i michę ale żeby było równo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    26
Dzieki zobacze jutro a jak to nie pomoże to rozpoławiam go, jutro napisze co sie zepsuło.

We dwie zwinne osoby osoby rozpołowienie trwa 2-2,5godz, także w ciągu dnia powinieneś sie wyrobić, musisz spuscic olej z hydrauliki, i płyn chłodniczy, odkręcic podporę wału pośredniego, z elektroniką nie będziesz miał problemu... nie chcę Cię straszyć ale możesz miec problemy z rozciągnieciem go, u mnie przy pierwszym rozpolawianiu ciapek grzebnął na żużlu..., a drugim to tylko wałem kardana wystarczyło przekręcic nie za mocno,

 

 

@isyrolnik a ja podejrzewałbym sięcie sie srób na kole zamachowym, mieliśmy takie zdarzenie :lol:

@szpeniek ile masz juz mth? ładnie mu tam wyciskałes...


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szpeniek26    4

Remont zrobiony wymienilem tarcze sprzęgłową oderwało takie łapki na amortyzatorze tarczy, koszt tarczy 90zł.

Mam 1600mtg, to 2 tarcza w nim, 1 wymieniali na gwarancji, troche w dupsko dostaje hehe.

post-8437-1221858674_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pioter    46

miałem 15lat mtz82, zrobił 3700 baaardzo długich mth :lol: i do sprzęgła nikt nie zaglądał, najwyżej co jakiś czas hamulec się podciągnęło.znajomy ma Pronara 82SA 2100mth skrzynia 3 razy robiona, wymieniona obudowa zwolnicy na drodze, 30km od domu, sprzęgło robione 3-razy, ostatni raz podczas ubijania kuku.w połowie roboty ciagnik przestał jeździć, a przy nim 4 ciągniki dowożące i sieczkarnia...nie tylko urgyź go w koło ze złości :D jak mówił znajomy "na początku super ciągnik, ale już patrzeć na niego nie może..."

 

może wina jest w oponach???380/70-24 i 18.4-34 (jak dobrze pamiętam) to złe połaczenie z mocnym silnikiem mmz???


Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szpeniek26    4

masz racje bo ciężko jest się nim w polu zakopać, przecież jak zaczeli robić mtz jakieś 30 lat temu to od tamtej pory konstrukcja ich sie nie znieniła, to samo sprzęgło a zakładają coraz szersze do nich koła i masa też jest coraz większa więc nie ma sie co dziwić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    130

może nie koła tyle co dobór komponentów,cena tarczy niska a jakość słaba a kiedyś ruskie też mieli niską cenę ale dawali np azbest i coś jeszcze i za tarcza była tak żywotna.Zresztą to polski zamienniki sąsiad ma 1025 i paliły mu się chamulce i jeszcze zakleiły i sprzedawca doradził mu by kupił oryginał z maskwy i problem zniknął .

 

Swoją drogą niby mth ciągniki liczą równo (każdej marki) ale mtz nowe niewiem ale stare dość wolno nie spotkałem żadnego ogłoszania z ponad 5 000 mth a każdej innej marki nawet po 15 000 mth

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheBartek98    2

witam mam problem z pronarem 82a gdyz robiłem sprzęgło w styczniu i załozylismy nowe łapki wszystko nowe i 2 łapki sie zdarły a jedna wcale

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek18    2
Dnia 18.09.2008 o 20:20, lysyrolnik napisał:

Jak bum cyk cyk, czeka Cię rozkręcanie traktorka :lol: Podejrzewam, że rozsypało się łożysko oporowe, albo wygiął się wałek poruszający tym łożyskiem. A w najgorszym wypadku to sprzęgło do wymiany łącznie z łożyskiem i tym walkiem :D

xD

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Gamzi
      Dzień dobry. 
      Co to za czujniki? Jeden jest po lewej stronie pod kabina.
      Zdjęcie 1. Wtyczka jest odlaczona i we wtyczce jest włożony kawałek jakiegoś drutu- jakby czujnik pominięty i na krótko wtyczka wspiera. 
      Zdjęcie 2. Drugi czujnik nie wiem gdzie jest ponieważ z tylu wisi tylko wtyczka a czujnika nie widze. Sama wtyczka jest z tylu po lewej stronie wisi na wysokości mocowania górnego lewego silownika


    • Przez Rolnik551
      Da radę rozjechac ciągnik od tyłu muszę doiść do skrzyni a nie chce reduktora i wszystkiego rozbierać 
    • Przez ReV
      Witam, 
      Ciągnik stał 3 miesiące i podczas próby uruchomienia słychać tylko uderzenia w elektrowłącznik.
      Co zrobiłem dalej: kupiłem nowy rozrusznik z elektrowłącznikiem (nowy) i dalej nie zapala.
      Słyszałem że może być to wina przetwornika z 24V na 12V. Kupiłem nowy i dalej nie zapala. 
      Słyszałem tez że może być to wina jednego akumulatora, kupiłem 2 nowe i dalej jest problem.
      Przekaźniki też są 2 nowe.
      Słyszałem że coś może być nie tak z masą, jednak nie mam siły walczyć.
       
      Czy ktoś ma jakieś wskazówki/pomysły? 
    • Przez dawid35123
      Witam
      Mam pytanie czy element przedniego napędu zaznaczony na zdjęciu na niebiesko powinien się wysunąć czy trzeba zdejmować cały korpus o góry (czyli jedna z śrub zaznaczona czerwonym kółkiem) ? Jak widać na zdjęciu trochę się wysunął ale dalej jakoś nie chce iść. Rozbierany z powodu dużego przecieku oleju.
      Pozdrawiam.

    • Przez dawidek223
      Witam,
      Panowie dzisiaj był u mnie elektryk i robił podgrzewanie świecy , podgrzewanie działa już tylko jest mały problem na desce rozdzielczej nie działa kontrolka od świecy między innymi nie działa też od długich świateł ,co świeci od paliwa ,od ciśnienia oleju w układzie kierowniczym, od kierunkowskazów dla przyczep  mówił że mogą być żarówki w zegarze po palone  ,dodam jak zjedliśmy pod kierownicą plastki to z lewej strony. Jak jest stacyjka na podłodze leżał jakiś przerywacz BPK-1  i były 4 kabelki podłączone obok leżało 6 kabelków dodam też że luzem leży niebieski kabel z suwką plstikową odłączony. zrobiłem zdjęcia dla uwagi



×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.