Skocz do zawartości
Zaloguj się, aby obserwować  
mlody12

Rozładowywuje akumlator w c355

Polecane posty

mlody12    2

A wiec tak mam taki problem ze 1 raz jak sie rozładowały to podpiołem pod prostwonik 5 min i odpalił a puzniej palił normalnie a jakis czas temu znowu :angry: i nie pomoglo podładowanie tzreba był na zaciąg przyszedł elektryki poszperał posprawdzał wymienił jakis kabelek i muwił ze bedzie dobrze a on znowu nie pali akumlatory totalne zero :lol: prosze o jakies porady

A jak zrobiłem jakies błedy to sorki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    17

A akumulatory ile lat siedza? Moze juz poodpadaly kawali plyt olowiowych, i powoduja zwarcie wewnatrz akumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Masz prądnice czy alternator??

A widzisz może gdzie ten nowy przewód sie znajduje??

Sprawdz i oczyść klemy, przewody i trzpienie akumulatorów, Polaczenie do masy.

Bo z tego co mówisz skoro już nie pomaga ładowanie to jak dla mnie jest duży opór na łaczeniach akumulatorów i mały prąd ładowania bedzie i mały prąd rozruchowy.

Oczyśc szczotką druciana i pilnikiem, delikatnie. Nie używaj papieru ściernego.

A tak wogóle to elektryk powinien jeszcze raz u ciebie zawitac w ramach reklamacji na naprawę.

A tak wogóle to sie nic rozrusznik juz nie odzywa, nic nie zakreci??

A światła masz??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

To był znajomy cioci który niby sie zna świateł niema jak naciskasz starter to takie pykanie slychac klemy wyczyszczone był tak muwiła ciotka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ale nie ma świateł bo popsute czy były jeszcze niedawno??

Bo skoro były a nie ma to znaczy że akumulatory naprawde padniete.

Ale stuka cały czas ten włącznik? to znaczy raz za razem czy tylko raz stuknie .

Ja bym jeszcze szukał przyczyny w rozruszniku, szczotki sie skonczyły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

Światła były ale akumlatory zero nawet klaksonu niema nacisniesz guzik i cos pyknie lekko kolo rozrusznika

A i jescze jedno ciotka przy ładowaniu spalila prostownik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

No dokładnie skoro już świateł nie ma to aku totalne zero.

Odłacz + od rozrusznika i załatw sobie nowy prostownik i ładuj te akumulatory bo bez nich to nawet nie da sie nic sprawdzić. Sprawdz poziom elektrolitu w akumulatorach braki uzupełniaj woda destylowaną.

Dla pewnosci sam sprawdz klemy i tak dalej one muszą byc bezwzglednie czyste.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

Akumlatory sa dobre bo pierwszy raz zdarzyło nam się to końcem lipca i przez miesiac było dobrze a teraz nieda sie ich naładować . Chyba żeby je wyciagnać i naładować . Duzo kabli jest poklejonych taśmą podczas jazdy wszystko sie telepie i moze to przez to jakiś kabel sie odlaczyl albo zerwał ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ale nawet jeśli przyczyna rozładowywania sie aku jest zerwany przewód to powinny sie one naładoać prostownikiem. Nie musisz ich wyciagać, odłacz tylko przewód od akumulatora co idzie do rozrusznika i podłacz prostownik. W takim układzie juz instalacja ich nie rozładuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

Pojade do ciotki to zobacze co ona tam wykombinuje szkoda ze nie weim gdzie ten kabelek wymieniał bo nie bylem przy tym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Przyjrzyj sie instalacja jest praktycznie na wierzchu a nowy przewód powinien sie odrózniać.

A w tym ursusie jest prądnica czy alternator??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

To może własnie ten przewód od alternatora do aku wymieniał.

Ale skoro jest tam alternator i nie doładowywuje akumulatorów to naprawde coą jest nie tak.

Przyjzyj sie kontrolce ładowania czy sie zapala i gaśnie w tedy kiedy trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

On wymienił jakis kabelek jak nam 1 raz zdechl co go na prostowniku odpalilem to alternator naladowałk akumlatory i miesiać był spokoju puzniej przy talerzowani padł i juz sie nie odezwał to go zaciągnolem i juz akumlatory sie nie naładowaly przyszedl elketryk 1 i nic nie zrobił wtedy poszedł z dymem prostwonik bo cioci kazał podpiąc jakos tam puzniej przyszedł jakis znajomy co ma 60 i popatrzył zmienil ten kabelek i chodziła ale muwla ciocia ze raz go zgasiła i jej juz sie nie chciał odezwac ale poruszała kablami i odpalil a w sobote my do ciagnika a on ani be ani me tylko cos tam pykło jak zawsze to drugi ciagnik wzielismy i 1 sie meczylismy i odtamtej pory stoi w szopie

A o kontrlkach zapomnij nic nie działa :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Więc chłopaku masz co robic, doprowadzić instalacje do użyteczności.

Bez kontrolki ładowania nie wiadomo czy ładuje, bo może to alternator ma zwarcie.

Nie wiem ale prubowałes go odpalic na krótko??

W tedy to nie trzeba sie przejmować czy stacyjka działa. Bo skoro mówisz że kablami ruszałeś i odpalił. Bez stacyjki nie ma ladowania, świateł no i odpalania.

Weś klucz otwart i zewrzyj mała srubkę na rozruszniku z ta dużą co idzie przewód od akumulatora. Tylko żeby ciągnik był na luzie. Podejżewam że zapali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

Prubowałem na krótko i nic leko za iskrzy i tyle

Mi sie wydaje ze kable idace od alternatora cos jest nie tak z nimi ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Jak się słabo iskrzy to słabe akumulatory.Wiem bo jak miałem stre akumulatory w C-330 to się słabo iskrzyło a jak mam nowe to iskry idą na 10 cm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

A to było by nie głupi pomysł zeby z rusaja zalorzyć akumlatory ale ciotka sie nie zgodzi raczej pojade do nie bedziemy kombinowac albo znowu przyprowadzi jakiegos znajomego bo mi nic nie pozwoli bo cos popsuje albo co albo bedzie czekac na wujka co wszystko wie(niby) ale mugł by zadbac troche o ciągnik a nie jedzie za granice a ciagnik nie wiadome czy odpali czy co :lol: do pazdziernika morze cos sie z akumlatorami stac jak nie sa naladowane przez dluszy czas ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Tak jesli aku nie jest naładownay i stoi sobie w takim stanie to sie psuje. Spada jego późniejsza sprawność. Albo juz całkime bedzie do wyrzucenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

No i pewnie to będzie to.Ale spróbuj ją nakłonić dla świętego spokoju żeby na chwilę przełożyła te akumulatory i chociaż zobaczyć jak będzie palić.I wszystko się wyjaśni na bank.A akumulatory jak stoją dłuższy czas to się zasiarczają i du*a.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody12    2

Jak akumlatory sa dobre to pali od tyka :lol: a i rozrusznik dobrze kręci a i jedno mnie zastanawia bo raz jak go zaciagnolem to chodzil jakies 2 h i akumlatory dalej zero to chyba kable od altelnatora cos nie stykały ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

Generalnie -niech ciotka sie martwi co sie dzieje ,bo do póki ty nie sprawdzisz na innych akumulatorach to nic z tego

a przyczyn moze byc wiele:

 

-brak ładowania( kontrolka tego nie sygnalizuje???)

-koniec akumulatorów

 

 

Odpal ciagnik i sprawdz jakie jest napiecie ładowania miernikiem czy sie zmienia wraz z obrotami -jesli ładuje to koniec akumulatora-(ów)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez HAKER
      Witam mam problem z prostownikiem ponieważ nie znam zasady działania rozruchu w takim prostowniku waży około 20 kg wiec troche mocy maksymalnie daje 150 v ładownia . wiem tylko tyle ze gdy ustawie przy 11,5 v daje 15 Amper mocy i wrasta proporcjonalnie do wzrostu Volt czyli około 14 daje 21 Amper . 
      regulacje mam płynną od 0 do 150 v .. 
      proszę o pomoc czy z tego prostownika  da sie zrobić urządzenie rozruchowe ??  
      nie wiem na jakiej zasadzie miało by to działać np tak ze ustawiam na max prąd czyli 150 v ( i np ze 150 A da ) kręce rozrusznikiem i wtedy na czas rozruchu włączam prostownik ? 
      sorki panowie ale jestem zielony
      mostek prostowniczy mam tylko 50 A wiec pełnej mocy raczej na razie nie uzyskam 



    • Przez lysyrolnik
      Witam
       
      No i stalo sie w moim MTZ 82TS padly baterie, i tu nasuwa sie moje pytanie- Jakie polecacie akumulatory?
      dodam ze w moim MTZ-cie sia aku... 2x 6v
    • Przez HAKER
      Witam mam zamiar wymienić w ursusie c330 dwa akumulatory ( 2 x 6v 160ah centry chodza średnio 6-7 lat )  na jeden 12v 120 ah rozruchu 870A .Nie chodzi o kase ale o to ze byłby lepiej doładowany na krótkich odcinkach  . Częste rozruchy a krótko chodzi ciągnik ,alternator mam 70 A  i szybko doładowuje ale myśle ze te 2 x 6v nie są dobrym rozwiązaniem bo jak jeden sie zasiarczy to drugi sie od niego niszczy i ogólnie.
      dodam ze mam oryginalny rozrusznik i nie planuje narazie zmieniać na szybkoobrotowy .
      i pytanie czy poradzi sobie taki akumulator w ciężkich warunkach ? czy na mrozie nie zawiedzie ? 
      ktoś ma taki ? doradźcie pozdrawiam
    • Przez mds212
      WItam. 
      Szukam od pewnego czasu jakiegoś czasu prostownika do 300 zl. Nie moge znależć nic ciekawego wiekszosc nie ma regulacji prądu albo ma przełacznik 2A/15A 15A do ciagnika dobre ale jakbym chcial podladowac aku w samochodzie co ma 50ah to chyba za duzo. Jak macie jakies fajne propozycje to czekam, prostownik moglby miec wspomaganie rozruchu, Nie mowie ze to ma być maszyna która odpale ciagnik w zime bez akumulatora ale ma tylko wspomoc jego odpalenie.
    • Przez MartaEmilSocha
      Witam . Chciałbym dowiedziec się jaki akumulator trzeba do ciagnika  NH 8360. Wie ktoś jakiej mocy?
×