Skocz do zawartości
PronarekP5

Ciągniki FORD

Polecane posty

Wybrane dla Ciebie
mariuszd93    489

Na  elektrodzie  dostałem  odpowiedź  że  tak  jak  w  cytacie  a  później 

icon_minipost_new.gif#8 08 Lut 2015 19:20    Re: Ford New Holland 8340 - skrzynia biegów star.png icon_post_quote.gif icon_quote.gif   Do takiej. 
W zależnosci od roku prod. i rodzaju sterownika skrzyni po kalibracji sprzegieł C3 i C4 i zapisaniu ustawien należy pojezdzic ciągnikiem na róznych biegach kilka min i ciągnik sam skalibruje sprzegła C1 i C2 lub należy powtórzyc procedure kalibracji ale srodkowa dzwignie przy wcisniętym pedale sprzegła cofnąć do środkowego położenia. Wtedy po nacisnieciu przycisku żółwia i zająca na wyswietlaczu będzie C1 i C2. 
Ciągnik przy kalibracji na hamulcu ręcznym!.

 

to  jak  to  jest? pierwszą  dźwignię  /  czyli  którą?   kolega  pisze  ze  środkową , to  chyba   ze  chodzi  o tą  od  biegów  1-4  5-8 ?

 

Moze  wychodzi  ze  sie  czepiam  ,  ale  nie  chcę  nic  spier......ic ;)  , więc  wole  kilka  razy  zapytać.....

Traktor  miał  niestety  kilka  razy  odłączany akumulator  i  prawdopodobnie  przez  to  moga  sie  pojawić  takie  objawy ...... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ja pamiętam, że była to dźwignia od szyby.

Nawet wymieniałem linkę dźwigni szybki-wolne by dokonać tej kalibracji bo była uszkodzona.

Faktycznie wcisnąć sprzęgło i dopiero ją przestawić na środek.

Nie chcę tu podkopywać autorytetu @wal-ker, ale tak to pamiętam.

Kalibruj nic nie popsujesz. Jak dźwignie nie znajdą się w odpowiednim miejscu po prostu nie dopuści do kalibracji, wyskoczy błąd.

Powodzenia.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Wal-ker się  pomylił , już  poprawił ,  dzieki  za  odpowiedzi  .

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariuszd93    489

Przy  przełączaniu  na  górna  biegi  czyli  3-4  i  7-8 szarpało  ,  dzis  kalibrowałem  i  jest  ok 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Witam ,   w  moim  traktorze   ostatnio na  wyświetlaczu,  w  okienku  w  którym  są  wyświetlane  ewentualnie  błędy,  nie  pokazuje  w  czasie  jazdy prawidłowo  biegu  jaki  jest włączony, pozostało na  N 5 H  bodajże  i nie  zmienia  sie  w  ogóle  .

   Wcześniej  było  wszystko  ok  od  ponad  tygodnia tak  jest  ,  orientuje  sie  może ktoś co  być  przyczyną?  Jest jakiś  czujnik  od  tego  czy jak? przy  dźwigni podświetla  biegi prawidłowo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
barni19    0

Witam

 

Kupiłem New Holland 8340 rok 1996. Chciałbym się spytać czy ktoś ma może do niego instrukcję obsługi i naprawy, ponieważ mam problem z hydrauliką?

 


jeszcze mam pytanko jaką kosiarkę czołową byscie polecili od 8tys. do 12tys.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Podaj adres e-mail to coś się pomyśli.

Co do kosiarki poszukaj odpowiedniego tematu i tam pytaj.

 

A jaki to problem z hydrauliką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kanako339    6

posiadam od niedawna forda 8340 na razie mogę tylko powiedzieć ze pracuje się nim bardzo dobrze mocny podnośnik na EHR silnik bez turbo ale dynamika i kultura pracy ekonomia nie do uzyskania w krajowej produkcji z tych lat tzn 93 r. Ostatnio zakupiłem wszystkie filtry oprócz kabinowego firmy donaldson i cześć oryginałów w sumie 7 szt 670 zł z przesyłką polecam sklep Technika Rolna..
kolego jeśli chodzi ci o kalibracje EHR i skrzyni biegów to szukaj na innym znanym forum tam jest to krok po kroku fajnie napisane kody błędów itd...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
barni19    0

mógł by mi ktoś opisać całą pompę hydrauliczną w NH 8340 1996r chodzi mi o te wszystkie zawory itp. (pompa trzy filtrowa)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Orientuje  się  ktoś gdzie  jest  czujnik  odpowiadający  za  wskazania  szybkości  jazdy? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Ten  katalog  po polsku[ który  mi  wysłałeś] się  nie  otwiera ,  po  angielsku  też  mam ale  nie  za  bardzo  rozumiem ............ 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Nie  otwiera  się  , próbowałem  dużo  razy  z  3  różnych przeglądarek i za  każdym  razem  to  samo .

 

znam  tą  stronę bo  zamawiałem  u nich  filtry  i  z  głównej  strony też  nie  da się  wejść w  katalogi .  logować  się  nie  próbowałem 

 

http://technikarolna.pl/cms.php?id_cms=9

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    54

witam. Mam mały problem. Otóż wymieniłem filtr i olej w pompie do wspomagania. Niby wszystko ładnie działa, ale gdzieś mi znika olej... Na początku zrobiła sie mała nieszczelność i olej wyciekł, a teraz po dni pracy musze dolać 100-200ml oleju. Wie ktoś o co może chodzić ? Czy po prostu przez tą nieszczelność(stał ze 3 dni nie używany i po prostu nie zauważyłem wycieku) w układzie jest powietrze i go wypycha i odpowietrza układ, tym samym olej znika ze zbiornika ?

 

 

Ps. napisałem to rano i wysłałem, a teraz patrze i nie wysłano, a przy pisaniu nowego postu pojawiła mi sie kopia poprzedniego. 

Edytowano przez rafal4610

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    12

mi razu jednego przetarla sie rurka co idzie do kolumny od pompy i podczas skrecania szla tak jakby para pod cisnieniem nie moglem tego zauważyć bo nie lalo sie na zaden element i nic nie bylo mokre a podczas postoju  nie wytwarzalo cisnienia to tego nie bylo lub sprawdz ten dekielek z prawej strony tam moze byc tez nieszczelnosc w kolumnie jak dowiesz sie co bylo nie tak daj znac

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    54

chyba samo przeszło :D Bo teraz stan sie zgadza. Czyli pewnie olej wypychał powietrze nałapane przy nieszczelności i dlatego go ubywało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahaha    0

Witam

Potrzebuję wartości luzu zaworowego Forda 4610.

Z góry dziękuję i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahaha    0

kolego ja u siebie ustatwialem podobnie jak u mf 255 i smiga 2 lata bez problemu

 

Czyli?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piasek186
      Witam ! dałem do regeneracji pompę wtryskową perkinsa 4cyl , kiedy ją przywiozłem i podłączyłem ciągnik nie chciał odpalić tak jakby nie dostawał paliwa ale czasami ruszy tzn nie odpali ale słychać jakby dostał paliwo. Wszystko odpowietrzone i przedtem była podłączona w ten sposób że 4 i 3 przewód był zamieniony ale chodził normalnie od początku ... zadzwoniłem więc do takiego majstra i powiedział żeby założyć je normalnie . Ale cały czas jest to samo nie chce odpalić . proszę o pomoc
    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
    • Przez Dori
      Hej, 
      Może wy się orientujecie, czym można pociągnąć przyczepę ważącą koło 8 ton? Czy to musi być ciągnik rolniczy? 
      Wiecie jakie przepisy to regulują?
      Być może to banalne pytanie, ale nie mam na ten temat pojęcia, przyda się każda wskazówka gdzie szukać informacji.
    • Przez tomaszek_135
      Co myślicie na temat ciągników international. Zamierzam kupic jakiś ciągnik w przedziale od 70 do 90KM a ostanio wpadło mi takie ogłoszenie :http://otomoto.pl/international-886-A260838.html . Co myslicie na ich temat? Jak z awaryjnością, spalaniem i dostępem do części?
    • Przez benio1967
      Witam,kupiłem taki ciągnik 1694 i potrzebuję informacji o tych ciągnikach
×