Skocz do zawartości
PronarekP5

Ciągniki FORD

Polecane posty

Wybrane dla Ciebie

piotrdd    8

witam potrzebuje informacji na temat wzmacnianych podnośników z seriach tw 15-35 tych z dodatkowymi siłownikami zwiększający udzwig z 4560 kg do 6670 kg chodzi mi z skąd było brane zasilanie tych siłowników.

Edytowano przez piotrdd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pajej    52

koledzy ile czynnuka chłodzącego wchodzi do kilmatyzacji w serii xx40

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mateusz1122    12

Witam mam problem z rozdzielaczem hydraulicznym automatycznym we fordzie 5610 przy tym rozdzielaczu jest pompka hamulcowa, chlodnica oleju, tur, podnosnik

bo jest taki problem ze nie dziala tak jak powinno tylko szarpie turem hydraulika raz dziala raz nie i jak naciskam hamulec to cos lepiej jest wie ktos moze czym moglbym go zastapic ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



Witam

 

Mam problem z fordem 8630 wyskakuje mi błąd H6(z tego co znalazłem jest to błąd czujnka pytanie jak to naprawić i gdzie znajduje się ten czujnik ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariuszd93    489

Widze że  nikt nie  odpowiada... a też mam  mały problem , w moim  fordzie  7740  , ostatnio podnośnik  sie trochę buntuje .

Tzn  czasem podnosi normalnie ,  a  czasem jakby w  zwolnionym  tempie , stan oleju ok , filtry wymieniane  ponad  rok temu , ale i olej był  świeży zalany, więc raczej nic  tam nie powinno się  zapchać .Żadnych błędów  nie  pokazuje ,  kontrolki od  filtrów  też  nie świecą ... 

Podnośnik mechaniczny 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



marian7k    5

Podpowiem tak:wspomaganie-prawdopodobnie mało oleju w zbiorniku-dolej na zapalonym motorze.

                         przedni napęd-rozbierz przystawkę od przodka i prawdopodobnie masz zabrudzony cylinder z tarczkami (wyczyść przeważnie opiłki) tam jest problem z rozebraniem wiąże się ze zniszczeniem simeringa (trzeba nowy) może tobie uda się rozebrać,ja musiałem zniszczyć.

Robiłem to parę lat temu ale trochę pamiętam.

 

 

Kiedyś tak naprawiłem.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Orientuj sie ktos jak uruchomic nagrzewnice w 8630? Bo latem klima dzialala ladnie a teraz grzac nie chce. Przy termostacie jewt taki zaworek zakrecany, odkrecilem go ale nie pomoglo dalej wieje chlodem :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukasz82    2

Trochę z innej beczki. Mam koparko-ładowarkę ford 655 i nie mogę się zorientować jaki silnik tam jest. Na pewno ford 4 gary. Chodzi mi o oznaczenia silnika. Na pewno jest to silnik taki sam jak w ciągniku forda (może seria 5000) ale którym może ktoś wie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariuszd93    489

Orientuj sie ktos jak uruchomic nagrzewnice w 8630? Bo latem klima dzialala ladnie a teraz grzac nie chce. Przy termostacie jewt taki zaworek zakrecany, odkrecilem go ale nie pomoglo dalej wieje chlodem :/

Powinno sie tylko zamykać i otwierać pokrętłem w kabinie , nic więcej tam  nie ma 

 

 

 

co  do tej koparki , moze  sie przyda  

 

https://www.google.pl/url?sa=t&rct=j&q=&esrc=s&source=web&cd=11&cad=rja&uact=8&ved=0ahUKEwiusu-9tMnPAhWGCpoKHVgNCeIQFghNMAo&url=http%3A%2F%2Fagronaprawa.pl%2Fczesci%2Fford_655-ciagnik1771.php&usg=AFQjCNFdaysPPFfxPAAF8LROH4iIjEroDg&sig2=FGUOeCX6YkeCMaS0_Viy-Q

Edytowano przez mariuszd93

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

romcur    0

Witam wszystkich;)

Od nie dawna jestem posiadaczem Forda 7840 sle lecz mam problem z zarejestrowaniem tego sprzeta. Poniewaz nigdzie nie moge znalezc danych do pierwszej rejestracji tzn np
Dopuszczalna masa całkowita przyczepy ciagnionej z hamulcem i bez dopuszczalne naciski osi itd
Ciagnik pochodzi z Anglii a w tamtejszych dowodach danych jest dosłownie na krzyz....
Czy ma moze ktos takowe dane? I chcialby sie nimi podzielić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pajej    52

musisz zrobić przegląd rozszerzony, jak ja pjechałem swoim to diagnosta skąds to wydrukował

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

romcur    0

No wlasnie a i nas w Krakowie bylem juz na paru okregowkach i nie mają danych nawet w urzedzie nie maja takiego ciagnika zarejestrowanego.....
A nie masz tej kartki tzn mozliwosci zeskanowania bo diagnosta powiedzial ze mi wszystko wpisze tylko zeby te dane byly w miare wiarygodne. ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


romcur    0

No trochę wiekszy;)
Mam problem ze stacyjka....
Tzn kupilem nowa i jest tak samo...
Tzn czasami jak startuje rozrusznik stacyjka go nie wylancza...
Silnik odpala ale rozrusznik pracuje razem z nim... myslalem ze to wina stacyjki ale jest tak samo przekaznik ten na scianie grodziowej wyglada ze kestvtez w porzadku...
Czy misl kyos taki problem???
Czy ktos z was miał problem ze światłami mijania i postojowymi i z podświetleniem licznika???
Bo u mnie te swiatla sa ale tylko wtedy gdy przelanczam z krotkich na długie i wystepuja tylko z dlugimi tzn gdy przytrzymuje przelacznik w gornym polozeniu....
Czy to bedzie wina przelacznika kombinowanego ?? Czy moze byc jskas inna przyczyna ?? Bo nie chce znowu kupis przelacznika tak jak stacyjki i okaże sie ze bedzie nadal to samo a przelacznik to znacznie wyzszy koszt...
Jakby ktos cos wiedział milo by bylo;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


romcur    0

Tak zwrócilem sie fo dilera Wiala.... w Tarnowie. Czekalem dwa dni a po dwoch dniach powiedzieli ze NH nie sprowadzal oficjalnie do polski takich ciagnikow i nie maja danych ani obowiazku....
Pozmiej zadzwonilem na Top serwis NH i prawie tydzoen czekam na odpowiedź i nic....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Witam wszystkich
Mam do was pytanie odnośnie dźwigni której przeznaczenia nie mogę obczaić... ciagnik to Ford 5610 z 87 roku... zdjecie udostepniam w zalaczniku natomiast znajduje sie ona obok blokady mostu...
Dodatkowo mam problem z wom... mianowicie na wolnych obrotach stojac z tylu ciagnika slychac glosna prace, jakby kolo zebate o cos ocieralo... po dodaniu gazu halas znika... ktos cos ???
Z gory dziękuję za wszelkie odpowiedzi...
Witam wszystkich
Mam do was pytanie odnośnie dźwigni której przeznaczenia nie mogę obczaić... ciagnik to Ford 5610 z 87 roku... zdjecie udostepniam w zalaczniku natomiast znajduje sie ona obok blokady mostu...
Dodatkowo mam problem z wom... mianowicie na wolnych obrotach stojac z tylu ciagnika slychac glosna prace, jakby kolo zebate o cos ocieralo... po dodaniu gazu halas znika... ktos cos ???
Z gory dziękuję za wszelkie odpowiedzi...

post-205725-0-44118700-1480240133_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kizak    65

     W fiacie 780 u mnie wałek działa podobnie,czyli na najwolniejszych obrotach bez obciążenia ,,klekocze,stuka''dodać gazu jak i pod obciążeniem problem znika. Co może być przyczyną nie mam pojęcia,rozebrany był tył napędu wałka,i wszystko jak nówka,żadnych luzów,no może na jednym takim łączniku tulejkowym,ale to z 0,03 mm,czyli praktycznie nie odczuwalnie.  No a jak nie wiadomo co wymienić :blink: ,złożone i z 1,5 roku tym się nie interesuję jak trzeba zostawiam na 900 obr by nie zadawali durnych pytań :wacko: . Dżwignię przy blokadzie również posiadam,związane jest toto z hydrauliką,zdaje się z szybkością reakcji na coś tam :blink:  [nie znam niemieckiego,a w katalogu części nigdy nie przyszło mi do głowy by sprawdzić,pod co to ustrojstwo jest podłączone] :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wielkie dzięki za odpowiedź... zaspokoiles mocno moją ciekawość... Strasznie słaba aktywność w dziale Forda... czy tak mało osób ich używa czy być może tak mało się z nimi dzieje ?? :-)
Czy mógłby ktoś podrzucić ile oleju wchodzi do skrzyni ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piasek186
      Witam ! dałem do regeneracji pompę wtryskową perkinsa 4cyl , kiedy ją przywiozłem i podłączyłem ciągnik nie chciał odpalić tak jakby nie dostawał paliwa ale czasami ruszy tzn nie odpali ale słychać jakby dostał paliwo. Wszystko odpowietrzone i przedtem była podłączona w ten sposób że 4 i 3 przewód był zamieniony ale chodził normalnie od początku ... zadzwoniłem więc do takiego majstra i powiedział żeby założyć je normalnie . Ale cały czas jest to samo nie chce odpalić . proszę o pomoc
    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
    • Przez Dori
      Hej, 
      Może wy się orientujecie, czym można pociągnąć przyczepę ważącą koło 8 ton? Czy to musi być ciągnik rolniczy? 
      Wiecie jakie przepisy to regulują?
      Być może to banalne pytanie, ale nie mam na ten temat pojęcia, przyda się każda wskazówka gdzie szukać informacji.
    • Przez tomaszek_135
      Co myślicie na temat ciągników international. Zamierzam kupic jakiś ciągnik w przedziale od 70 do 90KM a ostanio wpadło mi takie ogłoszenie :http://otomoto.pl/international-886-A260838.html . Co myslicie na ich temat? Jak z awaryjnością, spalaniem i dostępem do części?
    • Przez benio1967
      Witam,kupiłem taki ciągnik 1694 i potrzebuję informacji o tych ciągnikach
×