Skocz do zawartości
PronarekP5

Ciągniki FORD

Polecane posty

Wybrane dla Ciebie
krzychu    0

Nie mam pojęcia ,bez tej czynności nie mogłem go skalibrować .Posiadam  NH ts110 i T6050 PLUS . Kalibracja 6050plusa jest troche inna ktoś potrzebuje moge podać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    12

witam mam takie pytanie czy posiadacie kalamitki w dolnym sworzniu na przedniej osi poniewaz u mnie na gornym sa a na dolnym nie ma. moze wiecie co jest grane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariuszd93    489

a jak z kalibracja 8340? bo musze to zrobic

masz  napisane  na  tej  stronie  i na  poprzedniej  , nie  zepsujesz  tak  ze  bez  obaw  .

Jeśli  według  opisu  @krzychu to  spróbuj  bez  punktu  8  ,  ja  mam  7740  i  kalibrowałem  tak jak  pisałem  na  poprzedniej  stronie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    12

Witam mam problem w swoim fordzie 5610 nagle przestala mi dzialac chydraulika czyli tur nie dzwiga, kiper nie dziala i podnosnik nie dzwiga dopiero chodzi na calych obrotach nie wiecie co sie moglo stac moze mial ktos podobny przypadek?

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    12

dzis wymienilem filtry olej i dalej nie podnosi na wolnych obrotach a jak sie delikatnie da wiecej gazu to zaczyna dzwigac pomoze ktos wkoncu bo nie moge dojsc czemu przestal mi dzialac podnosnik tur i hydraulika na wolych obrotach a na wyzszych dzwiga

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    12

raczej nie bo to nagle sie stalo. nie wiecie gdzie jest zaworek ktory wraca olej jak sie nie uzywa hydrauliki. moze on wraca caly czas olej i nie pozwoli przepchac dalej 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

3,4,5  to przyciski od  licznika  hektarów 

1 i 2  to przyciski od  sprawdzania historii wyświetlanych błędów 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Przede  wszystkim traktor musi miec  odpowiednie  czujniki,  np przy  podnośniku  i  WOM ,  u mnie  tego nie  ma , więc  nie mam pojęcia jak ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radosz    0

witam

posiadam forda 3000 i mam z nim maly problem.ciagnik przeszedl ostatnio remont silnika i podnosnika.

silnik-pali ciezko,kopci na jasno przy odpalaniu,a jak pojdzie w ciezka prace, to z wydechu idzie az fiolet.podpowie ktos jakie powinno byc cisnienie w cylindrach?

podnosnik-wszystko uszczelnione,tlok,tuleja.filtry wyczyszczone,olej zmieniony a i tak nie trzyma!!!byl juz tyle razy rozbierany ze szok.podnosi ale bardzo powoli i slychac chyba zawor przesilniowy.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    12

kolego a posiadasz podnosik na silownik ?

u mnie ostatnie czasy na wolych obrotach nie podnosil doszlem do tego ze zmniejszylem sprezynke w rozdzielaczu i teraz cisninie daje dobre takie jak ma byc i dziwa na wolnych bez niczego

a 2 sprawa to jaki olej zalales do skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radosz    0

niestety nie posiadam

mowisz o tych dwuch sprezynkach ? to ktora dokladnie skreciles?bo ja to juz tak tam namieszalem,ze sam juz nie wiem.....

olej AGROL

 

ps.silnik remontowal mechanik i twierdzi ze wsio jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pajej    50

Jeszcze 2 pytania odnosnie 8340

1 jak działa ten przycisk od blokady mostu? sa 3 pozycje ta ostatnia co sama odskakuje to tylni most wiem bo kontrolka sie zapala, całkiem dół wyłaczony a ta srodkowa to od czego?

2 do czego słuzy takie żółte pokretło z boku polewej stronie kierownicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

U mnie przycisk od  blokady  ma  tylko  2 pozycje  -  załączona  i  wyłączona.

Co  do pokrętła  to  pokaz  foto  bo nie kojarzę o  co  chodzi  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pajej    50
Napisano (edytowany)

foto wrzuce przy okazji teraz nie mam.

 

znalazłem cos w necie w zaznaczonym miejscu mam zułte pokretłopost-21379-0-07412100-1454612008_thumb.jpg

 

 

co do blokady to szukalismy z kuzynem w instrukcji po niemiecku in doczytał cos ze jest tez blokada przodu ale co i jak to juz nie dalismy rady...

a jeszcze jedno gdzie spuszcza sie płyn z chłodnicy, bo przed zima chciałem zmienic i nie znalazłem kranika

Edytowano przez Pajej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489
Napisano (edytowany)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Tak jak pisałem - u mnie    nie  ma  tam żadnego pokrętła .

A  jak  ono jest opisane?  jak  wyglada? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×