Skocz do zawartości

Polecane posty

Mario35    2

Witam. Od pewnego czasu jestem posiadaczem ciągnika case maxxum 5150. Wymieniłem wszystkie oleje i filtry. Jest jeden mankament za który nie wiem jak się zabrać, co zrobić i jaka była by tego przyczyna. Miałem zapięte pługi obrotowe na wolnych obrotach ciągnik wolno podnosi i tez wolno plug obraca czy tez podnosi klapa przy balowarce ale gdy zwiększę obroty to tez wszystko przyspiesza podnośnik szybszy i hydraulika. Ciśnienie na wyjściu hydraulicznym 170bar. Dodam ze poza tym nic więcej się nie dzieje. Ciągnik jeździ nie rozłącza biegów np przy orce czy innych czynnościach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer15555    64

Nie widzę tutaj żadnych problemów. Pozatym jak będziesz zapinał więcej niż jeden pług (pługi) to na pewno będzie problem !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vhalior2    34

tak przeważnie jest ze jeśli się podniesie obroty silnika to i pompa przyspieszy jedynie możesz to regulować jeśli masz regulowany.przepływ oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mario35    2

No to niech będzie pług ale łapiecie za słówka. Tylko moim zdaniem za wolno to chodzi na wolnych obrotach. Przy drugim ciągniku NH t5050 dużo szybciej to chodzi. a i jest regulacja przepływu na wyjściach hydrauliki ustawiona na połowie ale jak zwiększam nic to nie daje(bez zmian) bo zmniejszając już widać efekt.(baaardzo powoli)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario35    2

można to jakoś ustawić żeby było  szybciej??

Edytowano przez Mario35

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kazik99    0

z tego co ,mi wiadomo to nie jest ważne samo ciśnienie w hydraulice lecz wydatek pompy czyli ilość przepływanego oleju (oby nie była pompa do roboty)

ps gdzie jest ta regulacja przepływu ?


z tego co ,mi wiadomo to nie jest ważne samo ciśnienie w hydraulice lecz wydatek pompy czyli ilość przepływanego oleju (oby nie była pompa do roboty)

ps gdzie jest ta regulacja przepływu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez agronomek
      witam mam pytanie czy ktos sie spotkal z takim przypadkiem , podczepiam plug i przy obracaniu tzn powoli obraca i tak wyje ta hydraulika, wiadomosci podnosnik chodzi dobrze wspomaganie trocheciezko po uszczelnieniu orbitrola,sprzeglo szarpie czasami, czyto moze byc oznaka tego ze to jest wina pompy czy moze cos jest z rozdzielaczem z tylu? dodam ze tak tez sie dzieje przy agregacie ze przy skladaniu tez tak wyje i powoli sklada, jak by ktos wiedzial cos na ten ttemat to prosze o infor. z gory dzieki wielkie
    • Przez adrianufo
      witam mam taki problem kupilem agregat z hydropakiem dwu stronnego dzialania czyli dwa przewody i gdy podlacze do ciagnika pod jedna pare zlaczek to nie chce podniesc blokuje silownik olej ten ktory powiniem wyplynac wychodzi na to ze nie ma obiegu przewody malo nie popekaja takie jest cisnienie tak jak by sie jedna szybkl zlaczka nie otwierala w cigniku. powiem jescze ze jak odkrecilem jedna kozcowke z przewodu a druga byla podwieta ko ciognika od podnoszenia to ladnie podnosil tylko ze z tej odreconej lecial olej
    • Przez jacek7913
      Mam problem.
      Mam MF 3060. Po rozgrzaniu najpierw mrygnie kontrolka ciśnienia oleju w skrzyni a następnie załancza się samoczynnie przedni napęd. Po rozgrzaniu większym (np.orka) nie mogę przełączyć z A na B i z żółwia na zająca.
      PROSZĘ O POMOC BO ROBOTA W POLU CZEKA:}
      Pozdrawiam
    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez sparta
      Witam. niedawo zmieniałem olej w mf 3095, dzisiaj dźwigając i spuszczając tylny podnośnik dziwnie skacze, wydaje mi się ze pompa hydrauliczna jest zapowietrzona? czy jest to mozliwe, jesli tak to prosze o jakąś radę jak temu zapobiec. pzdr:)
×