Skocz do zawartości
janek999

Lamborghini-Podnośnik działa tylko po dolaniu oleju

Polecane posty

janek999    0

Tak jak w temacie .Pompa podnosiale trzeba bardzo dlugo czekac i co jakos 1 min sie podniesie troszeczke i za 1 min znowu i slychac z przodu ciagnika jakies jakby obcieranie czy takie cos jakby olej saczyl sie -niewiem jak to opisac. W domu normalnie jak sie doleje do pompy oleju to podnosi na podworku normalnie.Wyjade na pole podiesie ze 2 raz i juz niepodnosci- na podworku niewidac zeby olej lecial.Wie ktos mzoe w czym problem ? W pompie jest 15 L .Tak podejrzewam bo niewiem gdzie sie wlewa z tylu nad ramionami miechanik mowil.A do jakiegos serwisu niemam nr zeby zadzwonic.
Jaki to model to niewiem wiem ze ma 31 lat bo niepisze jaki model -wiem ze ma 98 czy 100 KM.
Z gory dziekuje bardzo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Olik    0

Sprawdź ciśnienie jakie pompa wydaje i będzie wszystko wiadomo.


DF K100(zmieniona mapa wtrysku z K120) + Quicke Q55, McCormick cx 75 + Quicke Q45, Ursus C-360, Ursus C-330...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek999    0

Jak sprawdzic te cisnienie ? Bo to jest stary model 30 lat ma.

Pomozcie prosze... Bo aptrze wchodze i wchodze i nikt nic nienapisze.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Olik    0

Musisz wpiąć się pod przewód hydrauliczny wychodzący z pompy z ciśnieniomierzem.


DF K100(zmieniona mapa wtrysku z K120) + Quicke Q55, McCormick cx 75 + Quicke Q45, Ursus C-360, Ursus C-330...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ktoś kiedyś miał podobny problem na forum. Po zalaniu pompy podnosił i później znowu koniec. Po wymianie pompy wszystko wróciło do normy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertN    0

Sprawdź filtry, zazwyczaj pompa dostaje olej przez sitko(filtr), wydaje mi się że masz to zapchane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 3060mm
      Proszę o pomoc, jaki można założyć zamiennik.
      Ktoś kiedys pisał, że od DAFa nadaje się ???
       
       
      Do MF 3060
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
    • Przez saaQ
      mam maly problem kupilem ciagnik hurliman(to samo co same antares lub lamborghini)sprawdzialem naprawde wszystkie dzwignie przyciski itp a przedni tuz ani drgnie wiem tylko ze jest sprawny. Jesli ktos ma taki lub podobny bylbym wdzieczny za pomoc.
    • Przez dark34
      Witam interesuje sie kupnem nowego ciagnika w przedzialem mocy 180-200km cena okolo 400tys brutto podkreslam okolo moze to byc 450 ale i 350. Mam gleby dosć ciezkie, gory, to ma byc ciagnik ladny i wytrzymaly. w grę wchodzą Massey Ferguson, Case, New Holland, bo John Deere to moze sie nie miescic w tej cenie ale i tez jest przereklamowany, takze pomozcie w wyborze
×