Skocz do zawartości
lukasz16s

ursus 912 , wspomaganie nie działa

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
miszka31    29

mi też ciekł, z góry jest dekielek a w nim uszczelniacz niby prosta sprawa,rozebrałem założylem nowy uszczelniacz i nie działał tak jak trzeba mechanik który u mnie pracujejuż kilka lat wcześniej w skr30 lat śmiał się ze mnie że nie potrafie tego złożyc, w zeszłym roku cieknie nam w kombajnie w tym co on jeździ i mowi że zrobi ok wymontował poznaczył by się nie pomylić założył uszczelniacz zamontował i co? i to samo co umnie w jedną strone skręca a w drugą nie i takie tam różne, orbitrol jest taki sam jak w naszyhc bizonach tylko przystawką się różnią,ja wysyłałem do mielca koszt coś 350 zł i jest na to gwarancja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    578

w Tucholi(kuj.pomorskie) zajmuja sie hydraulika silowa. ja tam zawsze pompy podnosnikowe wymienialem bo tam regeneruja ale nie wiem czy takimi rzeczami jak orbitrole sie zajmuja. ale Ty i tak pewnie masz daleko do Tucholi. znajdz jakis zaklad co zregeneruje ten orbitrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor10045    11
heniuś to nie jest łatwe,sam tego nie rób , rozbierzesz i nie posładasz ja dawałem do mielca i tam mi to robili

Zgadza się z poprzednikiem mam znajomego co ciekł mu troszkę orbitrol w bizonie chciał go uszczelnić , podobno wystarczy wymienić uszczelkę ale nie mógł go złożyć jest to dość skomplikowane podobno trzeba sobie jakoś pozaznaczać co i jak, nie mógł złożyć kupił 2 i powiedział ze jak ten zacznie ciec to tez go zrobi <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piter200    0

Jak często zmieniacie olej w wspomaganiu? Ile litrów oleju wchodzi? Czy to prawda że po wymianie trudno odpowietrzyć układ wspomagania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja rozbierałem orbitrol bo tez ciekł no i składam i niedziała a jak niedziała to trzeba odkęcic dekielek i tę gwiazdę przestawić o jeden ząb i znowu przykręcic dekielek i wyprubować czy niedziała jeśli nie to powturzyć czynność i znowu przestawić o jeden ząb dlamnie się udało za 4 razem fakt jakiś litr oleju się zmarnuje ale moim zdaniem lepiej to niz 350zl za naprawę albo 600zl za nowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koses    2

gintek dokładnie robiłem trzy razy tak samo jak ty i działa tylko w jednej śrubie jest wstawjony tak ze trzy centymetrowy pręcik i podnią jest kuleczka i trzeba tą śrubę wkręcić w to samo miejsce bo inaczej klapa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam! Mam problemy z włączaniem przedniego napędu w ciągniku 1224 Ursus. Raz sie załącza raz nie i chciałabym wiedzieć jakie powinno być ciśnienie mikropompy?

Czekam na odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz12145    0

poradzcie mi ca mam zrobic bo po regeneracji załozyłem serwo i w piers=wszy dzien miałem w prawo do konca skret a w lewo do połowy

na drugi dzien miałem po połowie w prawo i lewo a dzisiaj to lekko idzie w lewo i prawo co moze byc przyczyna moze serwo sie zapowietszyło :P

nie jestem mechanikiem wymieniałem rurke zasilajaca bo przy odkrecaniu ukreciłem

moze sie zapowietszyło?

bo pompa dawała dobre cisnienie przedtem tylko poprzednie ciekło od dołu <uszczelniacze poszły>

 

co mam zrobic prosze o rade

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateunia19    0

jeśli ci ciekło to było trzeba tylko uszczelniacze wymienić 3 i by było dobrze. jeśli nie chodzi dobrze to od razu oddaj je żeby zamienili Ci na inne serwo bo jest gwarancja... taka moja rada. ja ja zacząłem z serwem bawić to dopiero 3 mi działa prawidłowo... pierwsze dwa mialy luzy i ciagnik po ulicy całej jeździł a to co teraz mam to już 2 rok w lecie będzie i bez problemów praktycznie...

nigdy osobiście mi się serwo nie zapowietrzyło....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz12145    0

jechałem po drodze i nie ma luzu tylko skret ma do połowy w prawo i lewo

mogło sie zapowietszyc bo wymieniałem rurke i serwo mogło byc nie zalane do konca olejem

a juak pompa pocisła olej to sie zapowietszyło nie wiem czy to ta przyczyna

zobaczymy co inni napisza i w tedy bede wnioski wyciagał

 

a z oddaniem to wbijałem je na tulejki specjalnie toczone bo tamto wybiło mi srube i latało nawet jak dokreciałem i nie opłacało mi sie robic uszczelniaczy ale teraz zobaczyłem nowe serwa ale juz za puzno za 930zł mozna nowe kupic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateunia19    0

ja gdybym miał teraz wymieniać to bym wymienił już na orbitrol...

ja też w swoim nie raz rurki wymieniałem to olej mi wyciekł i nie zapowietrzało się....ale nie wiem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz12145    0

ok dobra juz zrobiłem w jednym dniu załozyłem dwa serwa i sciagłem :P

ale dobre dostałem 3 serwo

zobaczymy przy robocie czy nie bedzie ciekło powiedziałem juz ze niech ma ten luz minimalny ale zeby nie ciekło

a tamto serwo to było jakies wadliwe bo nie mogłem skrecac i w ogule ciazko chodziło

teraz tylko koło o dwa obroty rozszezyc i kaplica

ale dwunastke zostawiam i biore sie do bsa ciekawe co to za cacko jutro przywioze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

serwo nie może się zapowietrzyć bo przez nio cały czas leci olej więc zaraz po zapaleniu całe powietrze zostaje wypchnięte przez olej do zbiornika chyba że masz mało oleju w zbiorniku :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pieczara922    0

witam wszystkich... u mnie wspomaganie chodziło ale bardzo opornie. rozebrałem serwo, wymieniłem wszystkie gumy, po zmontowaniu bez zmian. :D zmierzyłem ciśnienie na pompie i wyszło ok 100 bar więc jak na moje informacje prawidłowe. zabrałem sie więc za zawór przeciążeniowy i po jego rozebraniu okazało się że sprężyna jest bardzo podatna na rozciąganie itd.więc pytanie moje jest takie czy one tak mają czy tylko u mnie ta sprężyna taka feralna jest?? :D proszę o podpowiedzi i podanie innych możliwych przyczyn takiego stanu rzeczy. dodam jeszcze że nie ma reakcji na dodawanie gazu. z góry dziękuję i pozdrawiam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja też mam problem z serwem (w 1012). Od wiosny tego roku zaczęło cieknąć w czerwcu mechanik wymienił je na nowe ( regenerowane), które znów zaczęło cieknąć (jakiś miesiąc temu). Co może być przyczyną? Wadliwe serwo po regeneracji? Czy może jest jakaś inna przyczyna, że się one psują.

Aha i jeszcze tak głupio spytam, gdzie znajduje się filtr oleju ukł. kierowniczego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yarecki12    0

One się tak psują, nieraz kupisz regenerowane i masz gorsze niż miałeś, wywal te serwo załóż orbitrol i siłownik, jest dużo tematów na ten temat. Bo jak będziesz co kilka miesięcy serwo wymieniać to nie wyrobisz z kasą. Szczególnie jeśli ciągnik używasz jako główny to warto w niego zainwestować aby mieć ten komfort i spokój, co innego jak ja 80tka jeżdzę tydzień w roku.

Nie mam pojęcia gdzie jest ten filtr, gdzieś raczej z prawej strony. Nie wymieniamy tego raczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin64    0

Czy ktoś miał taki przypadek że wspomaganie na niskich obrotach działało bardzo lekko, a na wyższych (ok 1500 i więcej) już ciężko? Serwo po regeneracji, pompa ma rok, zalane wszystko boxolem. Jest jakiś sposób żeby sobie z tym poradzić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gieru    0

Witam wszystkich.

Otóż mam taki problem. Jakis czas temu zaczęło mi cieknąć serwo w ursusie 1012, olej wydobywał się z pod tej śruby na górze. Więc ją dokreciliśmy z ojczulkiem i problem prawie zniknął. Czy wymiana uszczelniacha\uszczelki załatwi sprawę ? Jaka to ma być uszczelka, jaki typ itd.

I pytanie dodatkowe. Ma ktoś może katalog ursusa 912\1012 w wersji elektronicznej(pdf np ) ? A może wiecie gdzie takowy dostać(ściągnąć :D ) ??

Z góry dzięki za odpowiedź.

Edytowano przez Gieru

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie wiem czy dobrze rozumiem, czy ciekło Ci spod tego wciskanego dekielka na górze pod którym jest nakrętka czy na wale od dołu gdzie jest taka duża nakrętka, bo tam zazwyczaj cieknie?jeżeli od dołu to sam tam raczej nie grzeb serwo do naprawy ja o te uszczelniacze pytałem w sklepach i czegos takiego nie mieli w końcu poszło do naprawy i jest spokój,jeżeli od góry to żaden problem jest tam tylko oring.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gieru    0

Tak jak napisałem. Cieknie z góry. Jaki jest ten oring ? Ma jakieś oznaczenie np czy coś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak jak napisałem. Cieknie z góry. Jaki jest ten oring ? Ma jakieś oznaczenie np czy coś ?

Pierscień uszczelniający 85x2 jak założysz nowy to na pewno będzie po problemie, tylko przed wcisnięciem tego dekielka lekko go posmaruj np olejem i delikatnie wcisnij żeby nie uszkodzić pierscienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×