Skocz do zawartości
szleq

Schemat instalacji ursus C-330.

Polecane posty

szleq    0

Witam jestem nowym userem na agro - to moj pierwszy post

 

mam taka prośbe jeśli by ktos maił schemat do c330 do instalacji z alternatorem to bardzo bym prosił o podesłanie badz jakiegoś upka.

Wiem ze ten temat był mocno wałkowany ale czytałem i pliki z serwera zostały usuniete. było to w tym temacie: Link.

 

bede bardzo wdziecczny pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ValtraN82    0

Ja mam schemat instalacji elektrycznej do C-330 z alternatorem. Ten schemat jest chyba z tematu, do którego link podałeś ;)

instalacjaelektrycznac3qr1.th.gif

 

Pozdrawiam! ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Ty mu chyba dałeś do C-360? Apropo jeśli masz zwykły schemat z prądnicą to po co Ci z alternatorem.Tyle że przełożysz plus na rozrusznik a minus na masę.I tylko 2 kabelki do alternatora(jeśli ma wbudowany regulator).Jeśli chcesz wiedzieć jak go podłączyć to pisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szleq    0

chodziło o to ze miałem 'elektryka' i tak mi namieszał w kablach ze sie połapać nei mogłem a akumlator po

jego robocie sie wyładował i nie podaoba mi sie sposób podłączenia alternatora więc temu pytam.

 

 

a u mnie miałem takie coś dzie ki za pomoc już wiem co było źle ""'mechanik'"" wpiął na odwrót regulator. dzieki wielkie ze podsuniecie tego zdjęcia , musiałem przeoczyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Panowie, w tym temacie proszę dyskutować o schemacie, a nie o wszystkim innym. Zbędne posty usunąłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jarosaw
      Witam
      Mam problemy z odpaleniem Pronara 82 SA akumulatory w porządku kontrolki sie zapalają i nic może bendiks sie popsuł miał ktoś podobny problem?
    • Przez KOSTEK12
      Witam,jako że zapowiada się mróz poniżej 15 stopni to przy odpaleniu ciągnika będę musiał wspomóc się prostownikiem z rozruchem LEADER400 i mam obawy czy jest to bezpieczne w ciągniku ze sterownikiem od półbiegów i EHR, piszcie jakie macie z tym doświadczenia.
×