Skocz do zawartości
BoNes

Instalacja elektryczna Bizon Z056

Polecane posty

Wybrane dla Ciebie
asharot    188

Jak chcesz mieć amperomierz dwuwychyłowy, by obserwować ładowanie i rozładowywanie akumulatora, to plus amperomierza podłącz do zacisku alternatora 30 oraz do stacyjki pod zacisk 30, a minus podłącz do minusa amperomierza. Pozdrawiam.

Coś chyba nie tak z tym opisem podłączenia amperomierza,zwarcie będzie jak byk!!!


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

ile może kosztować ( jeżeli wogóle jest w sprzedaży ) kompletna instalacja do bizona z056 ??

http://allegro.pl/listing.php/search?string=instalacja+bizon&category=0&sg=0&params_top_cookie=635c8699ec6a48ca70780f0e041b45ce82fe39d8

 

Na allegro jest tylko to.

 

 

 


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    478

Cena jest spora, ale wykonać samemu też trzeba troszkę pracy włożyć (przewód, złączki, opaski, taśma itp to też się sumka uzbiera.)


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ares    3

Coś chyba nie tak z tym opisem podłączenia amperomierza,zwarcie będzie jak byk!!!

 

Poprawiłem poprzedni post, żeby na przyszłość ktoś mógł z tego skorzystać :) Edytowano przez Ares

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ares    3

jak nie były fabrycznie montowane skoro mam schemat z opisem.My mamy bizona zo50 przerobionego na zo56 tylko że instalacja jest od 50 i chce zrobić jak ma 56 i dlatego się pytam od czego są te kontrolki i przyciski bo u nas ich niema,gdzie orginalnie 56 ma przycisk rozrusznika i włącznik koguta ,prosiłbym o zdjęcie tych przycisków i czujnika przeciążeniowego żebym wiedział gdzie jest zamontowany

Schemat kombajnu który podałeś jest nieczytelny. Czy możesz go tutaj podesłać w lepszej jakości, bo jest mi potrzebny do kombajnu Z056/3. Pozdrawiam.

 

Ja mam te przyciski w Rekordzie fabrycznie. Jeden jest do włączania a drugi do wyłączania hebla. W Suprach jest mechaniczne pod klapa.

Od bodajże roku 1987 w Z056 i Z058 były już impulsowe odłączniki akumulatorów. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek1805    0

witam mam problem z instalacją w moim bizonie. gdy włączę światła "krótkie świeci mi lewy reflektor i prawy halogen a gdy "długie to odwrotnie. znalazłem spalony bezpiecznik ale zaraz po włożeniu nowy też strzelił. co może być przyczyną? od czego zacząć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Instalacja ma gdzieś przebicie,może nie mieć masy w którejś lampie lub też kabelki w stacyjce czy na jakimś złączeniu stykają się.Weź popatrz i styki to posmaruj smarem żebyś za rok nie musiał tego robić bo wilgoć podejdzie.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek1805    0

ok dzięki za radę. a gdzie najczęściej robi się przebicie w bizonach tzn w ktorym odcinku najczęsciej? bo jest trochę tych kabli tam;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

To nie ma chyba takiego miejsca bo to gdzie jest źle zrobione to to za jakiś czas wyjdzie.My jak mieliśmy bizona to jak się dobrze zrobiło instalację to nie było problemów.Z instalacjami w kombajnach tak jest że przeważnie będą jakieś problemy.W naszych Mercatorach to też powinno się poprawić instalację szczególnie na światła z tyłu.

 

Podejrzewam że najczęściej może być koło stacyjki lub też w zegarach,ale to w zegarach to mało kto rusza a jak już rusza to źle wsadzi wsuwkę,dotknie blachy i już zwarcie.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flesz    0

witam mam pytanko czy wiecie moze jak podłaczyc czujnik paliwa w bizonie z 56 z 88roku bo przy czujniku sa trzy wsówki a wychodza dwa kable a jak włoze kluczyk w stacyjke pokazuje maksymalna wartosc nie wiem czy musze wymienic cos czekam na porady z goy dziekuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flesz    0

Przy zegarze sa podpiete kable ale przy pływaku w zbiorniku nie sa podpiete a pokazuje na zegarze pełen zbiornik nie wiem czy kupic pływak zegar czy moze cos trzeba wykombinowac z podłaczeniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Witam czy orientuje się ktoś jak powinien być podpięty alternator? Na alternatorze są oznaczenia 10,18,19. 19 przewód prądowy, 18 do zacisku 67 w regulatorze a który ma iść do kontrolki? Nie wiem czy 10 czy nieoznaczony w plastikowym konektorze?

post-19018-0-82498700-1341431019_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    478

10 to zacisk "-" zbędny bo "-" zawsze będzie podłączony poprzez mocowania.

 

Przesłałem na GG schemat.

Edytowano przez Sadek

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1679

Witam czy orientuje się ktoś jak powinien być podpięty alternator? Na alternatorze są oznaczenia 10,18,19. 19 przewód prądowy, 18 do zacisku 67 w regulatorze a który ma iść do kontrolki? Nie wiem czy 10 czy nieoznaczony w plastikowym konektorze?

post-19018-0-82498700-1341431019_thumb.jpg

 

 

Może się przyda : http://chomikuj.pl/habza.m/Dokumenty/Katalog*2cBizon+Super*2cinstrukcja+obs*c5*82ugi*2ckatalog+cz*c4*99*c5*9bci

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Podłączał ktoś ten czujnik napełnienia zbiornika w bizonie? Jeśli tak proszę o wskazówki, z czujnika wychodzą dwa przewody, dochodzą do kostki przy kogucie i właśnie tam jest problem bo przy kostce został jeden przewód bo reszta jest wyrwana.Jest jeszcze przewód który idzie z tej kostki do skrzynki bezpieczników. I jeszcze jedno zapytanie ile przewodów powinno być przy tym wyłączniku sygnalizacji braku ciśnienia oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    478

Powinno pomóc w linku schemat instalacji : http://chomikuj.pl/SadekMB/Dokumenty/Katalogi/Kombajn+Bizon/Schemat+Bizon+Rekord,1186581994.pdf

 

Mając na myśli wyłącznik ciśnienia masz na myśli ten przy silniku czy na pomoście kierowcy?

Przy silniku 1 przewód zaś przy przycisku na pomoście 2 przewody.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
turbobobas    0

z kostki przy zegarze od obrotów młocarni wychodzi przewód nr.30 ktoś wie od czego on jest?

 

pasiu66 nie przejmuj się, ja kupiłem niedawno bizonka i te przewody co Ty piszesz były ucięte i podłączone pod włącznik w kabinie, jednym słowem jak będe miał pełen zbiornik to będe musiał włączyć koguta ręcznie

Edytowano przez Marcin91
ortografia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Ja już sobie poradziłem. Teraz pełny zbiornik jest sygnalizowany kogutem. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hankarys    0

Ciekawe czy mieliście taki przypadek jak ja a mianowicie jak zgaszę bizona zaczyna trąbic i wyciągam kluczyk to kopie lepiej niż pastuch .Cóż może byc przyczyną?

Edytowano przez hankarys

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Kupiłem teraz regulator napięcia aleternatora na 28V REO-28 produkcji AC Białystok i są na nim oznaczenia: (D+, DF, D-), a na starym mechanicznym jest: (masa, 15, 67) i nie wiem co zrobić, wie ktoś może jak to połączyć?? Prosił bym o szybką odpowiedź jeśli to możliwe.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Dzięki ale znalazłem po godzinie dzięki czemu mogłem wyjechać w pole, poza tym polecam wszystkim taki regulator, koszt 63zł ale warto, napięcie trzyma się w granicach ok 28,5 - 29V, jest rewelacja nie to co na mechanicznym. Podobno jest REO-28W i jest on odporny na działanie wody a co za tym idzie jest hermetyczny i byłby lepszy do kombajnu niż REO-28 przeznaczony do normalnych warunków.

W mechanicznym okazało się że upalił się ten drucik pod spodem ale nie chciała mi się już go naprawiać, z resztą pomogło by może na na dzień albo dwa.

A te niebieskie SUMRY to dziadostwo, przekonałem się na w własnej skórze i od innych użytkowników.

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez paulo890625
      czy jest mozliwosc przerobienia instalacji elektrycznej przy 3065 z 2 akumulatorów 12V na jeden duzy akumulator?
    • Przez piotrek007
      witam mam MF 8110 i przestał mi dziłac podnośnik, blokada mostów ,WOM ale działa mi przedni naped a pól biegi te A B C D moge jedynie znieniać po wyciśnieciu sprzegła przewody i kostki spryskałem WD40 i bezpiecznik ok i nie wiem cio mogło sie stać pomocy dziekuje za odp
    • Przez tomekxwz
      witam panowie!!! mianowicie mam taki problem dzisiaj po umyciu fergusona chciałem go odpalić ale nie można... słychać tylko zaskakiwanie elektromagnesu a rozrusznik ani drgnie.proszę o pilną pomoc
    • Przez lemysz1
      Witam. Mam problem, poniewaz od pewnego czasu przestały działać mi halogeny na dachu oraz nie działa obrotomierz(mth liczy normalnie). Bezpieczniki są ok (przynajmniej te które znalazłem, żarówki też ok. Jak włącze światła to normalnie wszystko sie podświetla na tabeli przełączników tam gdzie włącza sie halogeny, ale jak włącze to nie działają. Cóz może być przyczyna? Może ma jeszcze gdzieś schowane bezpieczniki? Pozdrawiam
    • Przez Bartek72511
      Witam panowie.Mam taki problem bo szukamy ciągnika i trafiliśmy na fajny egzemplarz, ogólnie zadbany tylko nie działa ten przełącznik żółw zając i facet mówił że to jakiś moduł się zepsuł i go omineli i wyprowadzili jakiś przycisk. Jest to skrzynia 32x32. I nie wiemy czy jest sens takie cos oglądać czy lepiej dać spokój z nim? Model to 3090.
×