Skocz do zawartości
BoNes

Instalacja elektryczna Bizon Z056

Polecane posty

XMK13    365

Poradźcie Mi, co mam zrobić. Otóż do tej pory na Bizonie miałem 2 "koguty" 24V, które obecnie są do wywalenia. W garażu mam 2 koguty 12V i myślę o założeniu ich, wpinając je szeregowo. I tu jest moje pytanie. Czy wpięcie ich w szereg nie będzie stwarzać problemów? Ogólnie niby to nie jest dobre rozwiązanie, ale wydaje Mi się najsensowniejsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Wydaje mi się że każdy posiada masę na obudowie, trzeba było by jakość odizolować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

XMK13    365

Jeden jest na magnes, więc masy na obudowie nie ma. Drugi jest na trzpień, więc na trzpieniu ma masę, dlatego będzie jako drugi w szeregu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli są identyczne i nie mają żadnego bieguna połączonego z obudową to można połączyć szeregowo. Ale muszą pobierać identyczny prąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    365

No właśnie nie są identyczne. Oczywiście żarówki są identyczne, ale silniki i rezystory to nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    365

Prąd jeszcze mogę zmierzyć. Będę wiedzieć co, i jak. Co może spowodować różny prąd tych odbiorników?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    449

Żarówki, oraz napęd obrotu.

 

Ale jak ktoś napisał napięcie z 1 akumulatora lub przetwornica, ja to widzę jeszcze inaczej żarówki 24V i stabilizator napięcia 12V do zasilenia napędu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

I to by było najlepsze rozwiązanie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak podłączone są kable w miarce paliwa? Po włożeniu kluczyka wskazówka idzie mi na max,są tam dwa kable i w miarce jest jedno wejście puste.Jak to podłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master20002    157

Jak się wychyla to nie ma masy.

 

Koledzy, niemogę wyregulować regulatora napięcia. Przyczyną tego może być to, że są nierówne akumulatory? Jeden mam 110 a drugi wziąłem z auta 60 czy 65. Albo ładuje za mocno, albo wcale... Macie jakiś patent na to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak się wychyla to nie ma masy.

 

Koledzy, nie mogę wyregulować regulatora napięcia. Przyczyną tego może być to, że są nierówne akumulatory? Jeden mam 110 a drugi wziąłem z auta 60 czy 65. Albo ładuje za mocno, albo wcale... Macie jakiś patent na to?

Na kombajnie nie wyregulujesz. Po pierwsze muszą być takie same akumulatory, po drugie dobrze naładowane. Poza tym muszą być odpowiednie odległości między stykami i między rdzeniem a kotwicą. Z tym, że takiego zużytego regulatora nie opłaca się regulować, bo nawet jak Ci się uda to zrobić to i tak nastawy będą się zmieniać w trakcie pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Wymieniłem regulator napięcia na elektroniczny ten niebieski co na internecie po cztardzieści parę złotych chodzi. Ale do rzeczy- przed wymianą wskazówka od napięcia szła na ponad 30v, po wymianie ustawiając obroty silnika w połowie (na wolnych zresztą też) napięcie skacze od 28 do 30v- podobnie jest gdy mierzę na akumulatorach. Dodam że akumulatory Centry 120Ah 870A a więc te mniejsze nie oryginalne. Boję się żeby ich nie przeładowało (wybuchowo). Po obczytaniu się wiem że te regulatory są dobre ale dwie sztuki na dziesięć. O czym świadczy takie skakanie napięcia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master20002    157

U mnie ten niebieski wytrzymał 3 godziny.

 

Elektrotechnik-regulator jest nowy, polski. Założę dwa równe akumulatory i wtedy zobaczę. Jeden nowy, jeden ładowany przed sezonem codziennie kilka godzin niedużym prądem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

Ile lat ja z tym walczyłem??!!

w ubiegłym roku dałem swój alternator koledze @elektrotechnik do przeróbki na 9 diodowy, do tego kolega dorobił mi regulator napięcia.

Kupiłem nowe akumulatory i dopiero od tego momentu jest normalnie....

wcześniej dziesiątki regulatorów - mechaniczne elektroniczne, niebieskie, czarne, itd itp, wszystko jak krew w piach...

działało pół dnia i koniec!

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master20002    157

U mnie to wogóle najlepiej byłoby postawić od nowa instalację...

 

Elektotechnik- a są jakieś dane książkowe jakie przerwy mają być na regulatorze lub coś w ten deseń? Czy wszystko na czuja?

Edytowano przez master20002

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Od Autosana nie pasuje regulator, tam nie było problemów z ładowaniem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gomez181    9

Hallo.hallo spala mi.sie bezpiecznik z tylu w bizonie przy pradnicy.gdzie szukac problemu.chodzi o zegary.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damiano98    0

Witam, w swoim bizonie z056 wymieniłem zegar zespolony, ponieważ w starym nie wskazywały wskaźniki od temperatury wody i oleju. Czujniki zostawiłem stare (czujnik wody: 130° 8612;  czujnik oleju: 38001635001). Wskaźniki od ciśnienia oleju, poziomu paliwa i ładowania działają prawidłowo. Problem pojawia się przy wskaźnikach temperatury wody i oleju. Po wciśnięciu kluczyka wychylają się one do ok. 60 °C. Po zmasowaniu kabli od czujników wychylają się do 120°C więc sądzę, że je dobrze podłączyłem.  Czy problemem są stare czujniki, a może coś innego ? 

Dziękuje i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ares    3

Hallo.hallo spala mi.sie bezpiecznik z tylu w bizonie przy pradnicy.gdzie szukac problemu.chodzi o zegary.

O który bezpiecznik dokładnie chodzi koledze?. Ten główny 25A? (chociaż on jest bliżej rozrusznika). Innego bezpiecznika poza tym głównym (przynajmniej w Z056) nie ma przy alternatorze, a ewentualny bocznik jest pod zegarami.

Witam, w swoim bizonie z056 wymieniłem zegar zespolony, ponieważ w starym nie wskazywały wskaźniki od temperatury wody i oleju. Czujniki zostawiłem stare (czujnik wody: 130°C 8612; czujnik oleju: 38001635001). Wskaźniki od ciśnienia oleju, poziomu paliwa i ładowania działają prawidłowo. Problem pojawia się przy wskaźnikach temperatury wody i oleju. Po wciśnięciu kluczyka wychylają się one do ok. 60 °C. Po zmasowaniu kabli od czujników wychylają się do 120°C więc sądzę, że je dobrze podłączyłem. Czy problemem są stare czujniki, a może coś innego ?

Dziękuje i pozdrawiam.

Z którego roku jest kombajn? W starszych rocznikach Z056 były czujniki temperatury, których rezystancja wzrastała wraz ze wzrostem temperatury. W nowszych rocznikach Z056 zastosowano czujniki temperatury, w których rezystancja malała wraz ze wzrostem temperatury. Edytowano przez Ares

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Marcin007
      witam
      posiadam deutz fahr agrotron 135 mk3. Mój problem polega na tym że w wycieraczce tylnej cały czas jest prąd i gdybym jej nie rozłączył cały czas by chodziła. Wtyki, kostki bezpieczniki sprawdzone. Moim drugim problemem są przednie reflektory a mianowicie nie działają , po wyjęciu przełącznika stwierdziłem że nie dochodzi do niego prąd . Może spotkał się ktoś z was z takim problemem lub wie o co chodzi ? Czego to może być wina ?

      Pozdrawiam
    • Przez Famer21
      Witam, zamienię Super Bizon zo-56 86r, na inny. Oczywiście dopłacę kwotę wartości. Bizon garażowany, zadbany, wszystko wymieniane na bieżąco kosił areał 22ha co rok, od 13 lat, więc wiele nie kosił, choć kupiony z Prywatnego gospodarstwa w dobrym stanie. Może pracować jako kolejny na innym gospodarstwie, po remoncie, choć obecnie nic mu nie dolega, ale... . Nie posiada kabiny tylko daszek, z oryginalnym z fabryki rozdrabniaczem do słomy, który chodzi, choć ramy nadają się do "wzmocnienia" - obecnie na stałe jest przyspawany.
      Pisać PW jak coś.
    • Przez mateuszsoja1
      Witam, chciałbym zamątować wiatraki do kabiny bizona, chciałbym takie aby było w miarę chłodno i można było zamknąć kabinę. Myśle że 2 lepsze by wystarczyły jakie polecacie lub jakie macie zamątowene we swoich bizonkach? Proszę o linki do wiatraków w komentarzach z góry dziękuję za odp ;D 
    • Przez marcin14-90
      Witam, kieruje do was pytanie czy ktoś próbował przeszczepić oś przednią z Rekorda i jak mógłby ktoś pokazać jak to wygląda w wersjach na podwoziu rekorda(głównie chodzi o mocowanie).
×