dzonny

MTZ 82 podnośnik nie podnosi

Polecane posty

Wybrane dla Ciebie
dzonny    0

Witam!

 

Mam MTZ 82 z roku 1999. Kłopot polega na tym że coraz częściej zdarza się sytuacja że gdy zagłebie pług w ziemię to przy próbie podnoszenia podniesie jakieś 2-3 cm i wydaje dźwięki takie jakby maszyna była już w górze, radziłem sobie w takiej sytuacji dociążając podnośnik (dźwignia podnoszenia na max do przodu) po tym zabiegu zawsze podnosił, tylko teraz już momentami nie chce ta sztuczka działać. Problem staje się o tyle bardziej uciążliwy że w momencie gdy tylne koła trafią na beudże to ciągnik potrafi się zawiesiść (tylne koła tracą przczepność z podłożem) w tym wypadku pomaga wyjechanie na przednim napędzie, ale ile razy można się z czymś takim męczyć. Podnośnik jest aktualnie ustawiony poprawnie na tryb siłowy, poziom oleju w hydraulice taki jaki potrzebny, dodam że na trybie pozycyjnym i mieszany problem także się pojawia. Co może być przyczyną tego bardzo ale bardzo wkurzającego zjawiska?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli "rzyga" olejem to znaczy, że właśnie wspomniany wyżej zawór przeciążeniowy się zaciął i trzeba go wyciągnąć do siebie. Znajduje się on pod kabiną przy siłowniku od podnośnika. Wystarczy wziąć jakieś kombinerki złapać i lekko pociągną do siebie, aż się wysunie do końca i powinno być dobrze. U wujka dosyć często się top zdarza zwłaszcza przy pracy z maszynami zawieszanymi typu pług czy kultywator ;)


Pozdrawiam JohnDeere8320 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mrowojad    0

a moze to ten zaworek na silowniku. no wiesz, ten nad tloczyskiem. moze on sie jakos sam wciska przy podnoszeniu?

skoro mowisz, ze przy podnoszeniu hydraulika wydaje takie dzwieki jakby bylo podniesione juz do konca, no to mi sie tak wydaje ze to to.

nie jestem za bardzo oblatany w tym temacie, ale kiedys sam wcisnalem ten zaworek bo nie wiedzialem do czego to ;)

a potem jak podjechalem pod rotacyjna to nawet nie moglem jej zaczepic, bo silownik nie unosil ciegiel wystarczajaco wysoko :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Ale z tego co mi sie wydaje to ten zaworek nie powinien sie blokować przy podnoszeniu, a właśnie odwrotnie podczas podnoszenia odblokowywuje sie go, a blokuje przy opuszczaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mrowojad    0

oj, bede sie z toba sprzeczal ;)

przeciez po to sa te "opaski ze skrzydelkiem" mocowane na tloczysku.

ustawiasz ta "opaske" np. w polowie tloczyska, i gdy podnosisz podnosnikiem to silownik wciaga tloczysko i w momencie gdy opaska juz prawie styka sie z korpusem silownika to te "skrzydelko" wciska ten zaworek, a wtedy to juz wiecej nie podniesiesz ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

A od kiedy gdy podnosisz to tłoczysko sie chowa?? Gdy podnosisz to tłoczysko wychodzi z siłownika i dzieki temu unosi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mrowojad    0

zaraz zaraz. o jakim my ciagniku mowimy?

ja mam mtz 80 (1990r) wiec u mnie przy podnoszeniu tloczysko sie chowa.

czy w mtz 82 (1999r) jest odwrotnie?

jesli tak no to wstydze sie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

To ja sie wstydze bo na śmierć zapomniałm żę w MTZ-ach jest tak ustawione ramie i siłownik że tłoczysko chowa sie przy podnoszeniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzonny    0

przepraszam że nie dałem znać od razu, ale oto moje odkrycia ;] po założeniu tego tematu rano przed wyjazdem w pole zmieniłem mocowanie ramion na tylne położenie, dzięki czemu wyżej podniesie i opuści i jak narazie to się sprawdza. Dzięki temu zwiększeniu jego "zasięgu" omijam to skrajne dolne położenie w którym zwykle problem występował i jak narazie działa ;) co nie zmienia faktu że gdy opuszcze ramiona do samej ziemi to się "zatnie", narazie przynajmniej tak skrajne dolne położenie przy pracy nie jest mi potrzebne ;) ale i tak w wolnej chwili musze koniecznie przepatrzyć wszystko od nowa pod kontem waszych odpowiedzi, za które dzięki Wam wielkie bo przynajmniej wiem gdzie szukać przyczyny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fredf9    3

Mam problem z podnośnikiem w swoim MTZ-cie.Ciągnik jest z 96r.Kłopot polega na tym że po pewnym czasie jak używam podnośnik olej w układzie hydraulicznym zagrzeje się i podnośnik niema siły podnieść pługu.na zimnym oleju podnosi normalnie tylko jak podniosę pług do połowy i chcę tak zostawić to nie da rady po po chwili pług opada na ziemie.

 

Jeśli ktoś z forum miał taki przypadek to proszę o jakie kol wiek informacje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Gdy olej sie zagrzeje robi sie rzadki i gdy uszczelnienia w siłowniku są juz gorsze to po prostu olej ucieka bokiem.

Najpierw zabrał bym się za siłownik bo skoro mówisz że opada to najprawdopodobniej jego wina. Po jego sprawdzeniu - naprawie gdy nie pomoże to za rozdzielacz. Bo on także odpowiada za trzymanie ciśnienia. A pompa to na samym końcu gdy uznasz że po naprwie wszystkiego powoli podnosi ale skoro na zimnym daje sobie radę to raczej jest jeszcze dobra zwłaszcza że masz ewidentny problem z siłownikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fredf9    3

Mówisz o rozdzielaczu ale sprawdzić ten pod kierownicą czy ten sterujący siłownikiem znajdujący się pod siedzeniem?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

No ten który odpowiada za podnoszenie tylnego TUZ.

W MTZ jest taki bolec na siłowniku tylko nie wiem czy jak sie go wcisnie to on zablokuje podnoszenie czy opadanie.

Chodzi mi o to że w władymircach jest taki bolec i jak sie go wcisnie to zamyka on siłownik i pozostaje on w takiej pozycji. Odłacza go od rozdzielacza. I w tedy jeśli ramiona opadna to napewno wina leży po stronie siłownika. Czyli uszczelnienia nie trzymaja i olej idzie bokiem.

Jesli masz cos takiego to sprawdz, jesli opadnie to napewno wina siłownika. Jeśli po naprawie nadal bedzie opadał przy naormalnym podniesieniu to dopiero trzeba brac sie za rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fredf9    3

Dzisiaj rozebrałem siłownik i okazało się ze tłok który znajduje się wewnątrz siłownika jest pęknięty :lol: .Po wymianie zobaczymy czy dalej ramiona będą opadać czy nie.Na razie nigdzie nie mogę dostać tego tłoka :angry: .A ten bolec który znajduje się na siłowniku po wciśnięciu opuszcza ramiona. Wielkie dzięki dla mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk3802    185

Mam ten sam problem tylko to u mnie stało sie przez to ze jechałem szybko po polnej drodze i ciągnik skoczył na dziurze i opadł mi agregat i potem nie chciał juz podnieść musiałem rozczepić i przyjechać drugim ciągnikiem a teraz mam problem długo bardzo długo podnosi pozecie powidzieć dlaczego?


Jeśli nie zgadzasz się z postem bądź komentarzem powyżej, wciśnij F13

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Ale powoli podnosi bez wzgledu czy olej ciepły czy zimny??

A jak z utrzymywaniem narzędzi?? Po pozostawieniu podniesionego podnosnika z jakąś maszyna opada czy trzyma??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Siłownik jak i rozdzielacz może byc winny.

Zacznij od sparwdzenia siłownika, czyli rozebrania i wymiany uszczelnień. Zalóż spowrtotem i jesli sytuacja bedzie podobna czyli bedzie opadać to znaczy że rozdzielacz także do wymiany.

 

Poczytaj posty powyżej w tym temacie. Tam była podobna sytuacja.

 

A niech ktoś mi powie czy w MTZ ten mały bolec na siłowniku blokuje tylko podnoszenie?? I jak on zablokuje to normalnie sie opuszcza??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    114

tak ten bolec jak się wciśnie to zamknie kanal i nie podniesiesz do góry na tłoczysku masz jeszcze (chyba że zdjołeś) taką łapkę czy coś i ją ustawiasz na ile chcesz podnieść maks.u mnie to ten bolec raz siaę zablokował to musialem kombinerkami go wyciągnąć ale działa to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Aha czyli w duł go nie zatrzyma. No tak słyszałem. Pytam sie bo we władkach blokuje sie opuszczanie i łatwo sprawdzic stan siłownika, bo odcina sie go od rozdzielacza i jeśli opada to napewno on jest winny.

Ja u siebie we władku tez musiałem go raz kombinerkami wyciągać ale juz sie nie blokuje, chodzi ładnie.

Dzieki :o

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
    • Przez BelarusTeam
      Witam, przy zrywce felga wgieta o pieniek; na rancie jakies 7 cm od wewnetrznej strony az widac detke  macie jakies pomysly na ratunek czy na smietnik?
    • Przez Bartek12321
      Po remoncie silnika i głowicy słychać głuche stuki na pierwszym cylindrze tłok nie uderza w zawory Czy ktoś już może coś takiego przerabiał wtryskiwacze po regeneracji pompa również
    • Przez wkacperw
      Mam pytanie czy mtz 82 jest dobrym wyborem do paszowozu? Obecnie mam ursusa c360 i odczuwam lekki brak mocy. Mieszmy około 2000kg.
    • Przez sunday
      Witam
      Mam pytanie odnośnie rozmiaru kół w MTZ 820, czy jeśli na tył założę 18.4xR34 a na przód 13.6xR20 to mi to się zgra i nie będzie problemów z napędem???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.