Skocz do zawartości
center

Hamulce w Zetorze

Polecane posty

Wybrane dla Ciebie

A może masz nie równo ustawione tłoczki (jeden jest bardziej wkręcony).Jedna strona tłoczka i jest zamontowana na pedale hamulca i tu jest ta śrubka.Ją ustawiasz sobie jakość hamowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobureczek    1

Kombinowałem już wcześniej z tym ustawianiem hamulcy tu nad pedałami nic to nie dało... tak sobie teraz myśle że to chyba klocek pęknał albo coś bo wcześniej hamulec był żyleta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zorzyk2    50

Nie pamiętam czy w układzie hamulcowym są przewody elastyczne, tak jak w sprzęgle. Katalogu nie mam pod ręką , ani ciągnika w pobliżu. Jeśli są, to sugeruję rozwarstwienie tegoż przewodu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dewro    16

Przewód elastyczny jest przykręcony do pompki hamulcowej a drugi jego koniec do wyrównywacza ciśnienia (chyba tak to się nazywa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobureczek    1

Witam ponownie po krótkiej przerwie:) w koncu sie wziałem za ten hamulec. Problemem był cylinderek w bebnie bylo pelno plynu zmienilem go a takze pompke przy pedale. Jak narazie hamulec jest tylko że słaby wszystko jest odpowietrzone elegancko... Beben nowka i szczeki tez. Czy to sie jakos dotrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrz98    1

witam, zastanawia mnie co może być przyczyną wyciakania płynu hamulcowego w zetorze 7245 oprócz tego ze mogą to być przewody elastyczne gdzies przetarte czy jakaś nieszczelnośc gdzieś czy coś, rano zaleje pełen zbiorniczek i po dwóch godzinach już jest pusty. Proszę o porady, może ktoś miał podobny problem, z góry dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus3PGT    1

jeżeli płyn ucieka na postoju to szukaj na przewodach zbiorniczek-pompki a jeżeli w czasie jazdy pompki, przewody cylinderków i same cylinderki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrz98    1

po zimie juz hamulcow nie bylo praktycznie, zalałem pełny zbiorniczek, coś nim popracowalem i juz bez hamulców zjechalem do domu takze pewnie podczas pracy myśle choć niewykluczone ze i na postoju gdzieś wycieka, musialbym go zalac i sprawdzic na drugi dzien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CaptOOrniC    0

Ja bym obstawiał pompki, w zeszłym roku wszystkie 3 musiałem wymienić, bo wysiadły i tak jak piszesz ,rano hamulce były ,a wieczorem do domu bez płynu i hamulców wracałem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qqrydz    2

nie wiem jak w tych mniejszych zetorach ale u mnie w 6 cylindrowym tez z końcówka ..245 jest też sprzęgło na tym samym płynie co hamulce. więc mogło u ciebie też dojść do uszkodzenia wysprzęglików jeśli jeśli posiadasz je zamiast łożyska oporowego. :lol: pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja w zetorze też wylatywał płyn ale to przy sprzęgle i jak ubijałem kuku to wszystek wyleciał i ani chamulca ani sprzęgła nie było a przyczyno było coś przy sprzęgle nie wiem jak to się zwie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

przy sprzęgle wysprzęglnik czy jakoś tak

skoro płyn ucieka tak szybko to musi być mokro pompki przeważnie nie ciekną bo i gdzie na pedały tylko mogą pewnie to cylinderki od hamulców spróbuj pomacać ręką czy są mokre :lol: tylko dostęp ciężki ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Jeżeli ubywa płynu i nie widać wycieków -nie ma plam, to jedynym miejscem są cylinderki hamulcowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarek91    0

Witam wszystkich. Mam problem tj. w temacie tylko że w zetorze 6340. wymieniłem wyrównywacz i całe pompki pod pedałami i dalej nie ma nożnego, jest tylko ręczny. Płyn nawet nie dochodzi do tych cylinderków z tyłu. Cały układ przepłukany. Co robić? Pomocy!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

Jaki wyrównywacz założyłeś ten alu czy żeliwny, jaki płyn?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarek91    0

już jest wszystko ok. trzeba tylko podkręcic takie śruby pod cylinderkami z tylu, (klucz 17 albo 19, nie pamiętam) odpowietrzyc i gitara.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podkreciłem te sruby i wuregulowałem tą srube nad pedałami odpowietrzyłem i co dziwota działa już 3 dzień a tak to pół dnia i po hamulcach a jeszcze mam pytanie czy mozna dodawac jakies punkty czy cps w tym stylu za rady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cezary4514    50

Witam. Mam problem z hamulcami w zetorze 7245. Przed odpalaniem hamulce sa ale ledwo ledwo hamuja ale hamują a po jakims czasie pracy juz wcale nie ma, wciskam do konca i nic nie hamuja... wink.gif co moze byc zapowietrzaja sie? a jesli to dlaczego sie zapowietrzaja? Jakis czas temu po wymianie pompek byly odpowietrzane i bylo dobrze na jakis czas.

I jak odpowietrzyc zeby bylo dobrze?? poluzowalem te 2 sruby i hamulcem przyciskałem az olej wypłynie, przycisnolem do konca i dokrecilem śruby.

Z góry dzieki biggrin.gif

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×