Skocz do zawartości
center

Hamulce w Zetorze

Polecane posty

Zetror    0

Zobacz czy gdzieś nie przetarła się tobie rurka doprowadzająca płyn.A co do ręcznego to może pękła tobie taśma pękła???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel328    124

ale odpowietrzasz tylko na wysprzęgliku czy jeszcze zwalasz koło?? :lol: pompka za pedałami musiała polecieć moim zdaniem. A nie masz mokro od płynu pod pedałami hamulca ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

też mam zetora 5320 i mam problem z hamulcami ale inny tzn

w ciągniku działa ręczny i nożny. ale jak podłącze przyczepę to z nożnego nie idzie na przyczepę

a z ręcznego idzie i z ręcznego zahamuje

 

przyczepa jest na 100% dobra bo kilka już podłączyłem i działa wszystko ok

co to może być za przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

@szymonek5320 Ty masz na 98% wyrównywacz ciśnień.

@michal jaki masz płyn? możliwe że tez masz ten wyrównywacz zepsuty.

 

Na początek rozbierzcie to i zobaczcie od środka a jak zdecydujecie się kupić a macie aluminiowy to kupcie ten oryginał aluminiowy za 150 a nie ten żeliwny za 50.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paatrykk    0

też mam zetora 5320 i mam problem z hamulcami ale inny tzn

w ciągniku działa ręczny i nożny. ale jak podłącze przyczepę to z nożnego nie idzie na przyczepę

a z ręcznego idzie i z ręcznego zahamuje

 

przyczepa jest na 100% dobra bo kilka już podłączyłem i działa wszystko ok

co to może być za przyczyna

a jakie masz ciśnienie w zbiorniku na powietrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzechol    0

szymonek 5320 pewno zaśniedział Ci zawór sterujący -robi się tak jak hamulce na przyczepe nie są czesto używane , trzeba rozebrać umyć i będzie oki, ew jeszcze reg cięgnem od nożnego do tego zaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja na cylinderkach odpowietrzam i pochodzi troche i od nnowa nie ma hamulcy a reczny działa cały czas płyn wogule nie ubywa a słyszałem że mugł pujść wyrównywacz co to jest i gdzie to jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

Zobacz jaki masz teraz, jak masz żeliwny to jest ten za 60PLN. Ja mam ten aluminiowy za 150 i jak założę ten żeliwny za 60 to się zaciera :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

Rozkręć go i zobacz co tam jest w środku wyczyść jak nic tam się nie zacina to go załóż i zobaczysz może pomoże a jak nie no to kupisz nowy :lol: u mnie było tak, zepsuł się (miałem aluminiowy) kupiliśmy żeliwny założyłem, zepsuł się i tak trzy zatarłem a na koniec wyczyściłem ten stary aluminiowy popryskałem w środku WD40 i działa do dziś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

Musi być zalany płynem DOT4 inny uszkodzi właśnie ten wyrównywacz jeśli chodzi o mtz to nawet nie wiem gdzie się włącza wom :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrew64003    1

panowie z tym wyrównywaczem ciśnień pierdoły opowiadacie ze zepsuty;p bo jak może być skoro na ręcznym działa. Jedyne co musi kolega z zetora 5320 zrobić to przełożyć sworzeń w inny otwór na tym zaworze który odcina powietrze na przyczepę (jest on za zbiornikiem paliwa niedaleko niego wisi jakaś linka chyba) :rolleyes:

 

a kolega któremu się hamulce zapowietrzały niech sprawdzi gumki na tłoczkach i niech sprawdzi tylne tłoczki bo lubią zardzewieć ;d

 

pozdrawiam

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

Jakoś miałem takie same objawy zrobiliśmy wyrównywacz i działa :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobureczek    1

Witam wszystkich!

Mam problem. Mianowicie w moim zetorze 5211 prawie w ogóle nie ma lewego hamulca. Próbowałem odpowietrzać nic nie dało rozdzielacz jest nowy nie dawno zmieniany klocki tak samo bęben nowy nei możliwe żeby się to zużyło. Było zmieniane rok temu. Hamulca prawie w ogóle nie ma trzeba go wcisnąć dopiero do dechy fest żeby coś złapał nie wiem co jest grane prosze o pomoc! Prawy hamulec żyleta!

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek3220    593

a przewód hamulcowy nie jest gdzieś zagięty,płynu nie ubywa a może na cylinderkach przepuszcza;?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×