Skocz do zawartości
center

Hamulce w Zetorze

Polecane posty

Wybrane dla Ciebie
jacus    94

jesli przy hamowaniu nie czuc tarczy to podkrec a jak nie pomoze to dopiero odkrecaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endru    3

Niestety tarcze są już tak podciągnięte że śruba wystaje około dwóch cm za nakrętkę czyli czeka mnie rozbieranie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hinco    0

No czyli musisz sie dostać do nich zdejmując zwolnice co i mnie czeka w 5211 który jest jakoś tam podobny i mi gość krzyczy 400zł ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacus    94

podnies kolo i dokrecaj dopuki da sie kolo w miare lekko rekami obrucic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endru    3

Remont hamulców zakończony sukcesem. Podczas wyjmowania zwolennicy polecam podparcie blokady tylnych kół łatwiej potem z włożeniem jej z powrotem. :P

I znowu kółka równo biorą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endru    3

Obie tarcze hamulcowe z prawej strony bo były zjechane do metalu. Ciągnik pracował przy odśnieżaniu i prawdopodobnie dociążano prawym hamulcem bo lewa strona jest OK.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetorex    0

Jak w tytule ponownie pojawił się problem z hamulcami. Wymieniłem pompki przy pedałach obydwie na nowe, odpowietrzyłem hamulce, chodź jedno koło długo nie chciało się odpowietrzyć, ale wkońcu udało się. Pedał jest bardzo wysoko wciska się ok. 3cm :angry: , i hamulce nie działają praktycznie wcale :angry: W dodatku dzisiaj podczas jazdy zaczęły się palić okładziny hamulcowe, tak jakby zacisnęło hamulce i nie chciało puścić. Nie wiem co może być źle może coś się zapchało, nie mam pojęcia, hamulce wogóle nie biorą, pedał się wogóle nie wciska i nawet tłoczek w wyrównywaczu ciśnienia został wyciśnięty, ale się nie cofnął, tak jakby płyn się nie cofał!! :angry: cylinderki były wymieniane tydzień temu, więc są dobre.

 

Jeśli ktoś by się na tym znał to proszę o pomoc wink.gif Z góry dzięki!!Tema

Tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hinco    0

Miałem to samo, działały działały choć były słabe-przypaliłem bo prawdopodobnie na pedałach zbyt bardzo podciągnąłem tą śsrube od wstępnego 'naprężenia'(płyn sie nie cofał z cylinderków bo pompka przy pedałach nie puszczała)- zapieczone cylinderki na kołach-naprawa z wymianą sporych ilosci częsci - 1000zł ;)

Teraz po naprawie były dość słabe że poprostu musiałem kierownicy sie trzymać, podciagnąłem na owych śrubach przy pedałach i bez zapierania sie o kierownice idzie wylecieć przez przednia szybe jak jest dociazony tył ciągnika.. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetorex    0

Dlaczego co jakiś czas blokują mi się hamulce w 5211?? Co jakiś czas poprostu okładziny trą o bęben tak jakby cylinderki nie puszczały, nie dziaje się to co cały czas od czasu do czasu. Czasami prawe koło a czasami lewe, nie wiem dlaczego. Hamulce mam bębnowe jakby co. W związku z tą sprawą wymieniłem ostatnio: cylinderek w lewym kole, przewód haulcowy lewy, pompkę hamulcową prawą i lewą, wyrównywacz ciśnienia i to chyba tyle, ale w dalszym ciągu mam ten problem...

Proszę o pomoc... ;)

Hamulce to najgorsza chyba rzecz w zetorach... :angry:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetorex    0

Wiesz nie wiem jaki była zalany jak kupilem ale hamulce mam bebnowe to chyba dolałem dot-3 ;) , a to może byc od tego?? :angry:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

Ja miałem tak samo wymieniłem cylinderek pompkę przewód 3 wyrównywacze i lałem R3 aż w końcu nalałem DOT4 i się skończyło no i prawdopodobnie musisz kupić jeszcze jeden wyrównywacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetorex    0

Dlaczego musze kupic wyrównywacz, przeciez jest nowy?? Nie wiem czy to może mieć aż takie znaczenie jaki się płyn zaleje, no ale skoro mówisz że tak miałeś ;) Tobie ustąpiło tak od razu po zalaniu dot-4?? Ja wymieniłalem pompke i cylinderek z innego względu, pompkę bo ciekła a w cylinderku gwint na przewód się wytarł i nie dało się wkręcic...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

W moim przypadku R3 zacierał wyrównywacz ale to nie znaczy że u Ciebie też.Po wlaniu płynu DOT4 zablokowało jeszcze dwa razy w ciągu 3 tygodni.Krótko mówiąc wymień na razie płyn i zobaczysz co się stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetorex    0

No dobra dzięki oFsik, zrobię tak jak mówiłeś!! pzdr dla ciebie ;)

Może jeszcze jakiś użytkownik się wypowie na ten temat, może miał podobny przypadek ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strzymek    15

umnie tak sie działo wyrównywacza nie ruszałem wymieniłem pompki cylinderki i szczenki bo były zjechane jak mi sie zablokowywało to musiałem luzować przewody i popuszczać płynu a płyny dot i r są wpełni mieszalne wiec wymiana niewiem czy coś da

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hinco    0
umnie tak sie działo wyrównywacza nie ruszałem wymieniłem pompki cylinderki i szczenki bo były zjechane jak mi sie zablokowywało to musiałem luzować przewody i popuszczać płynu a płyny dot i r są wpełni mieszalne wiec wymiana niewiem czy coś da

taki sam przypadek miałem, z tym że u mnie wyrównywacz został wymienionny bo był już trche mokry..

Ten typ tak chyba ma... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    10

Jak odpowietrzyć hamulce w zetorze? Dzisiaj jak odbieralismy ciagnik i jezdzilismy po placu to czuć było ze troche "trzymają" mechanik popuścil troche i bylo lepiej. Jak wracałem ujechałem ze 2 kilometry i zaczeło się dymić ze nic w kabinie nie widziałem-znowu przyjechał mechanik znowu popuścil :) Kilometr przed domem znowu zauważyłem dym, jak wrzuciłem na luz to mi go hamowało.

 

Zauważylismy ze są zapowietrzone bo w węzyku pojawiają się banki powietrza. Po odpięciu jednego konca węzyka i załozeniu zeby zachamowac musze pare razy wcisnąc i odbic pedał zeby dopiero hamowalo.

 

Napiszcie jak ich odpowietrzyć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stasiex    23

Do odpowietrznika na tłoczku hamulcowym podłączasz wężyk, którego jeden koniec zanurzasz np. w słoiku z płynem hamulcowym.

Okręcasz odpowietrznik, naduszasz hamulec - patrzysz, czy w słoiczku są bąbelki powietrza (spływa "stary" płyn). Po paru sekundach zakręcasz odpowietrznik, puszczasz hamulec. Tłoczek zaciąga płyn ze zbiorniczka. Następnie powtarzasz powyższe czynności do czasu, aż w słoiku przestaną pojawiać się bąbelki.

 

powodzenia :)

 

PS. inna miara, czy hamulce są już odpowietrzone - przy zakręconym odpowietrzniku dusisz na hamulec, jeśli nie "wpada" i ma odpowiedni opór, to ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Procedura odpowietrzania powinna wyglądać nastepująco. Wężyk nałożony na odpowietrznik , zanurzony w naczyniu z odrobiną płynu i pompujemy pedałem kilka razy , zatrzymujemy naciśnięty pedał , a druga osoba w tym czasie luzuje odpowietrznik obserwując bąbelki, zakręca. Powtarzamy operację do momentu, aż w naczyniu przestanie pojawiać się powietrze. Uwaga - pilnuj poziomu płynu w zbiorniczku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stasiex    23

Różnica między metodami ogranicza się do pompowania przed odkręceniem odpowietrznika... nie twierdzę, że się nie przyda... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×