Skocz do zawartości
News
osmy888

Fortschritt E-512 - wszystko o tym kombajnie.., zdjęcia ;)

Polecane posty

Wybrane dla Ciebie
Matey    491

Wiem, że już po żniwach, ale mam prośbę dotyczącą ustawienia kombajnu na pszenicę, pszenżyto, jęczmień, owies, rzepak, czyli dokładniej chodzi o to jak przymknąć sito, co zrobić kiedy za dużo kłosów zostaje z tyłu, co zrobić kiedy za dużo syfu leci do zbiornika ? Chciałbym abym na następnych żniwach nie musiał już latać cały czas za kombajnem. Myślę, że odpowiedzi na te pytania napewno komuś się przydadzą ;)


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafftti    2

Moja 512 zdała egzamin w 95%. Poza początkowymi problemami z ustawieniami, pasem jezdnym i dwoma bagnetami z żyletką to wszystko w porządku, a kosiłem chyba ze 80 godzin. No ale jak to stwierdził mój ojciec: jak się 20 lat wistulką kosiło to Fortsznitem aż miło kosić p.s. też bym się z przyjemnością dowiedział jak tak na prawde ustawiać ten kombajn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    491
Gdy odpowietrzasz hamulce to płyn ubywa tak? a czy wylatuje on z odpowietrznika? I hamulce nie reagują? bo jak tak to pewnie tłoczki do wymiany. A jeżeli nie leci płyn odpowietrznikiem a ubywa w zbiorniczku to należy odpowietrzać do skutku i dolewać płynu, w końcu trochę go tam wchodzi w te przewody.

 

Sorka, ze tak poźno odpowiadam ale lepiej pozno niz wcale. Płynu ubywa, czuc jakby opór, ojciec na dole odpowietrzał, ja pompowałem, mówił, że leci i powietrze i płyn. Niestety płynu nam brakło, ale mamy zamiar do tego powrócic ;p

 

Chcemy jeszcze przerobic kosę, z tym myślę, że damy radę, czeka nas jeszcze wymiana rozrusznika, wymiana łożysk na podajniku ziarnowym (do zbiornika jeśli się niejasno wyraziłem), wymiana łożysk na wale napędowym i mam nadzieję, że montaż sieczkarni.

 

Sosek, robiłeś coś u siebie z tych rzeczy? Masz jakieś wskazówki co i jak? Byłbym wdzięczny :D


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

osmy888    0
Wiem, że już po żniwach, ale mam prośbę dotyczącą ustawienia kombajnu na pszenicę, pszenżyto, jęczmień, owies, rzepak, czyli dokładniej chodzi o to jak przymknąć sito, co zrobić kiedy za dużo kłosów zostaje z tyłu, co zrobić kiedy za dużo syfu leci do zbiornika ?

ja też bym się chętnie dowiedział :)


a ja mam Fortschritt-a E-512 !!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
osmy888    0

Witam wszystkich :P Chciałem założyć nowy temat na forum odnośnie układu chłodzenia w E-512 jednakże temat został zamknięty gdyż jak mi napisano jest już jeden ogólny ;/ heh czyli na całym agrofoto wszystko ma być w jednym temacie :/ Brawo za wstapaniały pomysł. czyli powstanie jeden wielki bur*el w który będzie ciężko cokolwiek znaleźć :P no ale jak tak administratorzy chcą to ok :) brawo za pomysłowość dla admina ! :) Nie ważne żeby był łatwy dostęp do informacji :P ważne aby było jak najmniej tematów :)

 

 

Chciałem Was zapytać:

1) czy posiadacie termostaty w E-512 ?

2) jakimi płynami zalewacie chłodnice ? wodą ? czy jakimś np. Borygo ?

3) i jakie oleje lejecie do silników :) ?

 

Dzięki z góry :)


a ja mam Fortschritt-a E-512 !!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    491

Po pierwsze admina w to nie mieszaj, powinieneś mu dziękowac, że AF jest, to raz, po drugie trzeba było pomyślec, zanim założyłeś TEN temat. Skoro uważasz, że powinno byc 445613 tematów z kilkoma odpowiedziami, co proponujesz zrobic z tym tematem?


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon1804    10

Mam 514 MDW .W silnikach Ifa ,które były montowane w kombajnach Fortschritt nie ma termostatu.Ja układ chłodzenia mam zalany płynem Petrygo,natomiast do silnika używam oleju Turdus.Silnik w 514 jest taki sam jak w 512.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
osmy888    0
Po pierwsze admina w to nie mieszaj, powinieneś mu dziękowac, że AF jest, to raz, po drugie trzeba było pomyślec, zanim założyłeś TEN temat. Skoro uważasz, że powinno byc 445613 tematów z kilkoma odpowiedziami, co proponujesz zrobic z tym tematem?

i tak o to temat ogólny o E-512 przeradza się w całkiem inne tematy :P :P proponuję oazwać go OGÓLNIE O E-512 :P:) a co do adminów nie mam do nich nic oprócz tego co napisałem powyżej i dziękuję im że są :):) że panują nad ładem na AF :):):)

 

 

szymon1804 dzięki śliczne za informacje :)


a ja mam Fortschritt-a E-512 !!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert78    0

witam jestem tu nowy i też mam problemy z sitami jak je dobrze ustawić a dokładnie mam problem czy ta blach co zastawia obydwa sita musi być podciągnięta na maksa do samej góry czy też nie jeżeli mógłby mi ktoś zrobić zdjęcia i przesłać na forum byłbym bardzo wdzięczny pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    491

Ale chodzi Ci o tą blachę z otworem przez który można regulowac sito? Czy chodzi Ci o tą z tymi jakby "kolcami" na końcu? Musisz to zrobic tak, aby nie tworzyła ci się "poducha" z kłosów, tylko te kłosy mają właśnie wpadac między te "kolce" Nie wiem czy dokładnie o to Ci chodzi, bo ja z tym miałem problemy i najpierw patrzałem ile ziarna i kłosów leży na ziemii, jeśli dużo zmniejszałem wiatr i delikatnie podnosiłem do góry te "kolce"

 

Kurcze nie mam tego teraz przed sobą, zrobiłbym Ci fotki jak to wygląda u mnie, postaram się zrobic jak kombajn poskładamy bo wyciągaliśmy podsiewacz.


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert78    0

tak o tą blachę co reguluje się sita czy ona ma być u samej góry z tymi kolcami bo one są regulowane bo ja mam u samej góry i trochę mi żle kombajn czyści

 

czy możesz mi wysłać zdjęcia na e-mal: rchoryn@interia.pl z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    491

Jeśli ci źle czyści to znaczy że masz te blachy ustawione za bardzo do góry albo masz za mało wiatru. Chodzi o to, żeby te kłosy wpadały między blachy przez te kolce i trafiały z powrotem na młocarnie. Jeśli tworzy ci się taka "poducha" z kłosów przy tych kolcach tzn że masz je za wysoko ustawione i musisz je opuścic troszeczke na dół, aby te kłosy mogły spokojnie spasc przez te kolce. Dlatego przez to możesz miec syf w zbiorniku. Jeśli z tyłu za kombajnem leży dużo kłosów tzn ze musisz te kolce podniesc troszeczke do gory tak, aby one wpadaly wlasnie przez te kolce i wracały na mlocarnie. Do tego musisz tez kombinowac z wiatrem, jeśli to co napisałem nie pomoże i dalej bedziesz miał syf w zbiorniku to musisz zwiekszyc wiatr. Cala sprawa polega na odpowiednim wyregulowaniu :lol:

 

Fotki będą jak pozakładam sita, także musisz jeszcze chwilkę poczekac :mellow:

 

Aha i tresc posta pisz w pierwszym białym okienku, drugie służy do wstawiania linków do stron, a jeśli o czyms zapomniales i chcesz cos dopisac to kliknij edytuj


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
art1224    58

Panowie w kabinie mojego szrotka mam tabelkę dotyczącą ustawiania kombajnu dla różnych zbóż. Niestety nazwy są po niemiecku i wiem tylko że raps to rzepak :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert78    0

witam tak o tom blachę chodzi z kolcami mniej więcej w jakim ona ma być położeniu i ta blach co ustawia się przez nią sito czy ona ma być wyżej niż te kolce czy równo z nimi a na zdjęcia poczekam pozdrawiam i przepraszam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    491
Panowie w kabinie mojego szrotka mam tabelkę dotyczącą ustawiania kombajnu dla różnych zbóż. Niestety nazwy są po niemiecku i wiem tylko że raps to rzepak :mellow:

 

U mnie jest po czesku, poczekaj kilka dni to zrobie Ci fotki.

 

@robert78

Ta blacha z kolcami ma byc ustawiona kolcami do tylu, pod delikatnym kątem do góry, co do drugiej blachy u mnie była ustawiona raz równo z kolcami, czasami troszkę niżej


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kolejorz    3

Dziś u nas E-512 miał wydajność w jęczmieniu 1godź/ha.


John Deere 6830 Premium | John Deere 6920 S - my dream's
Lech Poznań - Duma i tradycja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maciek08   
Gość maciek08

Rozbierał ktoś z was przekładnię bezstopniową na młocarni?? :rolleyes: W moim E512 ta przekładnia złapała luzy i można wyczuc delikatne odchylenia na boki gdy sie nią porusza. Zdjałem dekiel z tą wielką sprężyną i niemam pojęcia jak sie dalej zabrać za tą tuleję. POMOCY!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koniu561    0
Dziś u nas E-512 miał wydajność w jęczmieniu 1godź/ha.

 

Jestem tu nowy! piersz rok mam E512! z koszeniem Rzepaku nie mam problemów ale jeśli chodzi o jęczmień zimowy same ości w zbiorniku!ustawiałem już chyba na wszyskie sposoby! poradzcie jak wy macie ustawione!

 

żeby się dostać do tuleji trzeba wyciągnąć kieł, jak ściągniesz kieł to powinno zejść kompletne koło z tuleją w środku!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    10

Klepisko na pierwszym polu ma zastawke,specjalnie do omłotu jęczmienia,podnieś ją

www.fothost.pl/upload/09/27/48d2500d.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szeryff    0

Można usprawnić działanie tego sprzęgła kłowego dospawując dwa kły do tej tuleji.W kole pasowym są cztery wpusty,a na tulei są tylko dwa kliny.Trzeba trochę sfazować i kilka razy przymieżyć-jest ciszej w kabinie i nic nie stuka na kole.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maciek08   
Gość maciek08

a jak wtedy jest z wyważeniem? robiłeś cos takiego juz? bo u mnie poprzedni właściciel przestawiał juz te kliny i właśnie mam teraz wszystkie 4 wycięcia rozbite.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szeryff    0

Nic ne trzeba wywarzać ,jeżeli dospawasz dwa kwadratowe pręty o wadze kilkunasty dkg na przeciw siebie,blisko osi obrotu,to niema problemu.Ja mam 516,ale kolega ma tak zrobione i 4 sezony śmiga,wcześniej to mu się zawsze luzowało,a teraz spokój.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    10

A nie lepiej dokupić nową tulej,jak będziesz miał już rozebrane to zobacz od razu łożyska są tam dwa 6010.

Taką tulej widziałem na stronie sklepu w Pszennie,cenny niestety nie znam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość maciek08   
Gość maciek08

ta tuleja nowa kosztuje ok 300 złotych i z jej dostaniem niema problemu. Znam dwa sklepy w których maja dosłownie wszystkie części i to większość oryginały jeszcze z czasów DDR. :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    491
Jestem tu nowy! piersz rok mam E512! z koszeniem Rzepaku nie mam problemów ale jeśli chodzi o jęczmień zimowy same ości w zbiorniku!ustawiałem już chyba na wszyskie sposoby! poradzcie jak wy macie ustawione!

 

Mógłbyś mi powiedziec jak ustawiasz kombajn do rzepaku? My z ojcem już drugi rok się meczymy i nic, ślimak się zapycha jak złapie trochę zielonego, to samo młocarnia. W zbiorniku też taki najczystszy rzepak nie jest, nie wiem może to wina sita? Mógłbyś mi pokazac jakiego sita używasz? Górne sito masz zamknięte? Jak z wiatrem?

 

A sprawdzałeś obroty bębna? Nie wiem jak w twoim kombajnie ale w kombajnie ojca jest to w kabinie, jeśli tego nie masz mogę dac ci fotkę. Skoro miałeś ości, nie obijał ci tych ości na młocarni, więc polówek ziarna pewnie nie miałeś? Mogłeś trochę podnieśc klepisko, jak pewnie wiesz ustawiasz to pokrętłem przy pierwszej dźwigni od drzwi. Musisz uważac, bo jak ściśniesz za mocno to będziesz miał połówki w zbiorniku. Wajcha ma byc oczywiście na dole.

 

Jak ściągnąć te dwa małe łożyska na dole i na górze ? Czy potrzebny jest mały ściągacz ? Proszę o szybką odpowiedź

 

 

P7040040.JPG

 

No, udało się poszły te dwa małe łożyska. Co się okazało? Tam musi być jeszcze jakaś tulejka, w tej tulejce mniejsze łożysko, pod łożyskiem simering, i na samej górze zabezpieczenie na którym powinna być smarowniczka. Wygląda na to, że ktoś poszedł na łatwiznę i olał te wszystkie tulejki i zamontował większe łożyska, a efekty widać - pęknięte widełki czy jak kto woli targaniec. Co do tego napinacza od wysypu zboża ze zbiornika to nie miałem tej osłonki, ale na szczęście udało się ją dostać to jest super :)

 

Panowie problem, łożyska z tych tulejek po prostu sobie wypadły mimo iż były zabezpieczone. Wie ktoś jaka może byc przyczyna? Dodam, że łożyska dośc ciasno wchodziły, dlatego nie rozumiem czemu im się wypadło :)

 

Panowie w kabinie mojego szrotka mam tabelkę dotyczącą ustawiania kombajnu dla różnych zbóż. Niestety nazwy są po niemiecku i wiem tylko że raps to rzepak :)

 

Zapomniałem! Mam nadzieję, że się przyda

 

tabela_ustawien_e512.jpg


KS Falubaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rabit500
      Cześć wszystkim.
      Mam pytanie czy ktoś z forumowiczów posiada spis kodów błędów do e524. W szczególności interesuje mnie kod e0 wyswietlany na dolnym wyświetlaczu.
    • Przez kepa416
      Witam serdecznie, czy ktoś mógłby podesłać jak wyglądają napinacze łańcuchów po prawej stronie kombajnu chodzi o te od napędu podajnika zbożowego i kłosowego. U mnie są metalowe rolki i łańcuch idzie dołem, ze schematu w katalogu widziałem że idą górą ale nie mam nr samej rolki czy tego jak one wyglądają. 
    • Przez kepa416
      Witam serdecznie, mam problem z MDW 524S po odpaleniu kombajnu przestał działaś wyświetlacz drugi od dołu. TZN pokazuje się napis E524 i przy gaszenie cyferka "0" poza tym nie ma żadnych informacji nt. obrotów i innych funki. Sprawdzone przekaźniki, bezpieczniki połączenia przewodów i wiązka. 
    • Przez bulik
      Witam..
      Potrzebuję wymienić podsiewacz w 512, bo już tak dziurawy,że żadne klejenie nie pomaga.
      Czy ktoś z kolegów już to kiedyś robił,ile czasu to zajmuje , i czy trzeba zdejmować podajnik pochyły??
       
    • Przez pi0tr
      Witam.
      Mam następujący problem z moją maszyną. Podczas koszenia dosyć często zdarza się że bęben młócący nie pobiera materiału. Heder i przenośnik pochyły działąją bez zarzutu, słoma gromadzi się na wysokości chwytacza kamieni (był czyszczony kilka razy, niczego to nie zmienia) i wraca górą przenośnika do ślimaka i tam kombajn go 'wypluwa'. Jak już bęben złapie to co się nagromadziło to zazwyczaj kończy się to zabiciem młocarni. Taśma przenośnika jest dosyć luźno ale to nie ona jest problemem - słoma jest wciągana do podajnika i stamtąd wraca. W okolicy chwytacza kamieni wszystko wygląda normalnie - nie ma żadnych przeszkód, nic nie jest wygiętw, wygląda jak fabryczne. Czy ktoś ma pomysł jaka może być przyczyna tego problemu? Prosze o pomoc - usterka zabiła już dwa pasy napoędzające całą młocarnię i dwa pasy od bębna.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.