Skocz do zawartości
mirasek

Problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
balcerek1    91

Dławik taki sam jak od podnoszenia hedera powinien być wsunięty w rurkę od zasilania orbitrola i wejdzie bez problemu bo jest ze stożka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crative009    6

W którym miejscu powinien być ten dławik na zasilaniu orbitrola. I jak wygląda? Taki sam jak przy rozdzielaczach do opuszczania hedera- podkładka z dziurką?

Powinien być przy rozdzielaczu czy przy orbitrolu? Odkręcałem rurkę od rodzielacza do orbitrola i żadnego dławika tam nie było - tylko rurka bezpośrednio do orbitrola. Faktycznie może to być powodem, podajcie mi proszę gdzie mam wstawić ten dławik i jak ma wyglądać.

 

Tak się zastanawiam, rurki do orbitrola są zakończone stożkowo i tam nie ma gdzie wstawić tego dławika. Dobrze rozumuję?

 

Dzięki

 

Kolego napewno dobrze przykręciłeś ten regulator przepływu? tabliczką w stronę kombajnu? ja kiedyś też u sb zmieniałem ten regulator i jak miałem odwrotnie przykręcony to też drgały te rurki i pękały, jak załozyłem poprawnie to działa do dziś :)

Edytowano przez crative009

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vlazlo    0

Witam,

 

Zamontowany był tabliczką w stronę hedera. Analogicznie podpięcia jak ten stary regulator. Wtedy to niższe odejscie (patrząć od przyłącza po pompie olejowej) jest na orbitrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

chrap17    0

Witam, jestem posiadaczem bizona zo56, bizon po ok godzinnej pracy nie chce unieść hederu, kierownica działa bez problemu, pompa jest nowa, są widoczne niewielkie przecieki w rozdzilaczach, i 2 razy rozsadziło mi przewód od trójnika przepływu do rozdzielacza i olej wyciekł, czy to wina rozdzelaczy ze nie przepływa przez nie olej?? Dodam jeszcze ze po dłuższej pracu nie działa żadna wajcha, jest sztywna (zacięta)

post-64178-0-99491100-1382820243.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Mam przeczucie że masz niedomknięty lub przymknięty jeden rozdzielacz, jest źle ustawiony lub jest walnięta sprężyna.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chrap17    0

Mam przeczucie że masz niedomknięty lub przymknięty jeden rozdzielacz, jest źle ustawiony lub jest walnięta sprężyna.

 

o jaką sprężynkie ci chodzi kolego?? a co zmaczy przymknięty rozdzelacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Koledze rozchodzi się o sprężynę suwaka na rozdzielaczu.Z tyłu na rozdzielaczach są kapturki i pod nimi są sprężyny ustalające położenie suwaka.Najlepiej odpal kombajn i ręką sprawdzaj gdzie się układ grzeje.Jak zacznie na rozdzielaczu to będzie wiadomo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati9151    0

Ja też mam taki problem i zastanawiam się nad wymianą pompy. Ale nie jestem do końca pewny że to wina pompy ponieważ wszystko inne chodzi. Heder słabo podnosi gdy jest gorący. Regulator przepływy wymieniłem na nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Exx    6

Koledzy mam taki problem

Mianowicie pod koniec żniw urwał mi się dławik http://psbrolnicze-sklep.pl/dlawik-rozdzielacza-hydraulicznego-do-bizon-p-673.html cały środek poszedł gdzieś do środka a obręcz została co skutkuje działaniem ale bardzo wolnym hydrauliki

tu moje pytanie czy zdoła coś takiego przejść przez rozdzielacz czy raczej zostało to w nim ?

jak przeszło to gdzie mogło zawędrować poza filtrem

Edytowano przez Exx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lambogrand    26

Witam mam problem w bizonku opada mi heder i motowidla dlawiki sa na miejscu w rozdzielaczu dwusekcyjnym powymienialem wszystkie oringi zmieniony regulator cisnienia rozdielacz niebyl nic porysowany wygladal na dobry ale moze tylko wyglada ale i tak przepuszcza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Rozdzielacz. U mnie po regeneracji rozdzielacza motowidła już nie opadają podczas koszenia. Regulator przepływu to raczej kwestia podnoszenia (szybkości) hedera czy motowideł a samo opadanie to nieszczelności w rozdzielaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Witam mam problem w bizonku opada mi heder i motowidla dlawiki sa na miejscu w rozdzielaczu dwusekcyjnym powymienialem wszystkie oringi zmieniony regulator cisnienia rozdielacz niebyl nic porysowany wygladal na dobry ale moze tylko wyglada ale i tak przepuszcza?

Rozdzielacz już jest wyrobiony i przepuszcza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsiok    1

Mam pytanie, czy jak rozkręcacie głowiczke rozdzielacza to powinien się lać olej? Bo ja jak rozkręciłem to się wylało jakieś 0,75l i skręciłem z powrotem i czy trzeba spuścić olej żeby wykręcić rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Z powrotu do zbiornika olej się lał.Podstaw wiaderko pod rozdzielacz i wykręcaj.Oleju nie spuszcza się no chyba że masz oleju powyżej powrotu do zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek912    7

Koledzy mam nie lichy problem. otóż w poprzednie żniwa zaczęło sie dziać coś złego z hydrauliką a dokładnie zaczął się gotować olej aż rozwaliło korek na zbiorniku i wywalało go do góry działo sie tak jak się rozgrzał a potem było już w porządku pod koniec żniw zaczął fiksować przyspieszacz i wszystko pod pomostem było aż gorące rozdzielacze rurki i wtedy też heder wolniej podnosił prosze was o jakieś podpowiedzi bo żniwa zbliżają sie wielkimi krokami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Heniekii    1

kolego a nie zmieszales czasem olejow?sprawdzales cisnienie jakie jest w hydraulice jak sie grzeje?no i zagladales do filtra?znam takich co zapomnieli ze jest takie cos jak filter jeden jest pod zbiornikiem i w srodku w zbiorniku tez jest takie plytki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42
Napisano (edytowany)

Ale @Heniekii napisal ci ze sa 2 a ty napisales ze filter jeden wymienialiscie, sprawdz i ten drugi. I sprawdz cisnienie jak napisal, jak ci szkoda 50zl na zegar to nie bedzie szkoda na nowa pompe.

Kiedys ktos pisal ze przyczyna gitowania jest dzielnik strumienia co daje 9l/kierowanie i reszte na rozdzielacze. Sprubuj go wymienic.

Moze byc tez zaciety rozdzielacz albo nie do konca wraca do polozenia "0" i mieli olej.

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol210    12
Napisano (edytowany)

Ale @Heniekii napisal ci ze sa 2 a ty napisales ze filter jeden wymienialiscie, sprawdz i ten drugi. I sprawdz cisnienie jak napisal, jak ci szkoda 50zl na zegar to nie bedzie szkoda na nowa pompe.

Kiedys ktos pisal ze przyczyna gitowania jest dzielnik strumienia co daje 9l/kierowanie i reszte na rozdzielacze. Sprubuj go wymienic.

Moze byc tez zaciety rozdzielacz albo nie do konca wraca do polozenia "0" i mieli olej.

 

Zgadza sie rozdzielacz, u mnie w jednym byl padniety trojnik(rozdzielacz).Mozna poszukac byl przerabiany temat bo czytalem temat z grzaniem sie oleju i wolnym podnoszeniem hedra razem itp. albo tu albo na elektroda. Objawy takie same,wystarczy doczytac szczegoly ;)

Edytowano przez karol210

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
alan1604    0

Część, mam problem z kombajnem gdyż już od jakiś kilku lat słabo podnosił i dopiero teraz za to się bierzemy. Na zimnym tak na 70% podniesie, a na gorącym to może z 30 % i bardzxo powoli na wysokich obrotach. Pompa była kiedyś wymieniana i nic nie dało :/ Piszcie czy u was tak było i co pomogło, będe bardzo wdzięczny ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MAŁYROLNIK1
      Potrzeuje szybko instrukcj opsługi
    • Przez ursusikc330m
      Leyland po założeniu nowych końcówek wtryskiwaczy kopci na niebiesko,na tych starych chyba mniej kopcił niż na tych nowych.Zauważyłem jeszcze że z pod kolektora wydechowego lekko wydostaje się coś podobne do oleju
    • Przez ursusikc330m
      Wymieniłem w silniku SW 400 pierścienie na tłokach i panewki korbowodowe i mam pytanie czy nie zaszkodzi to silnikowi bo,dużo osób twierdzi że leylanda trzeba remontować całego a nie na raty i teraz sam nie wiem czy dobrze zrobiłem
    • Przez ursusikc330m
      Potrzebne mi są jakieś rysunki albo jakieś fotki prawego boku bizona a dokładnie chodzi o regulacje obrotów bębna bo przy moim jest widełki zostały wyrzucone a reszta dźwigienek została przyspawana do ramy kombajnu(Przeróbka poprzedniego właściciela).Chcę to przywrócić do oryginału ale nie wiem od czego zacząć.
    • Przez Jacek3p
      Witam koledzy , na pewno już nie jeden z was myślał nad tym jak poprawić napęd w naszych bizonach bo skrzynia jak wiadomo masakra przesiadłem się z forszaj 512 gdzie skrzynia była dużo lepsza i co najważniejsze na zwolnicach ale teraz jest bizon i mowa tutaj o nim
×