Skocz do zawartości
mirasek

Problem z hydrauliką

Polecane posty

Wybrane dla Ciebie
Japa1    0

Witam koledzy, sprawa rozwiązana. A mianowicie podczas zakładania przewodu zasilającego pompe rozwarstwił się on i zatkał częściowo dopływ oleju do pompy i działo sie jak działo. Ale już wszystko śmiga . Dzięki wszystkim za cenne porady. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marian2011    111

Nasz bizonik od nowości u nas pracuje ma 26 lat ile skosił nie wiadomo ale liczmy ok 80 ha rocznie ,na koncówce żniw wpadł kamień i czeka wymiana cepów to już kiedyś sami robiliśmy ale czy lepiej nie wezwać mechanika i wymienić łożyska bębna za jednym podejściem bo  tego lepiej samemu bez wiedzy nie robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cinas16    1

Jaki olej do wlać do hydrauliki? Czy można zrobić dolewkę z innego niż był bo nie wiem czym zalany jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najlepiej Hydrolem zapytaj w grene lub innym sklepie rolniczym to Ci coś polecą;) W grene mają teraz w promocji olej fusch dużo lepszy niż Polski...

Panowie leje mi się z nad kostki obok orbitrola tam jest śruba na klucz 19 i obok niej jest dołeczek i jakaś zaślepka czy jakiś trzpień i z tego się sączy i czy to się wybija w dół po odkręceniu u dołu nakrętki na torx?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
node3mer    12

Witam. Gdzie można sprawdzić akumulator hydrauliczny. Dzwonie po okolicy to przecierają tylko oczy ze zdziwienia. Najlepiej blisko siedlec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetix    1

Panowie, na wolnych obrotach nie idzie skręcić kierownicą - dopiero jak dam połowę gazu to śmiga aż miło , zero oporów zero drgnięcia nic... czeka mnie regulacja na orbitrolu ?

Druga sprawa , nowa pompa , nowy olej filtry ... na wolnych za***iście podnosi na pełnych obrotach słabo . Jak jest ten zawór regulacji przepływu oleju ( ja mam taki rozgałęźnik jeszcze) przekręciłem go dolnym wyjściem na orbitrol to znowu podnosił tak że im więcej gazu tym lepiej , ale rozsadza mi węże ... Jakaś rada?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Wyreguluj dobrze dzielnik strumienia albo kup nowy co do podnoszenia hedera ma tak być na pełnym gwizdku otwiera się zawór przelewowy i ma wolno podnosić heder.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetix    1

Wyreguluj dobrze dzielnik strumienia albo kup nowy co do podnoszenia hedera ma tak być na pełnym gwizdku otwiera się zawór przelewowy i ma wolno podnosić heder.

 

Czyli jak wyciągnę ten dzielnik albo chociaż ściągnę ten wąż który idzie do orbitrola i trochę tą "przerwę" na olej dam przestawię na większą to powinno być lepiej? :) Czy jak to się reguluje? Bo jak to ściągałem ostatnio (uszczelniałem) to na wyjściu do orbitrolu mam taką małą dziurkę (nie wiem jak to nazwać , mi się wydaje że to taka kulka w środku jest z otworem i mogę ją normalnie śrubokrętem przestawić?

Edytowano przez Zetix

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk741    25

witam wszystkich potrzebował bym jakiś schemat/rysunek zbiornika hydrauliki razem z wszystkimi uszczelkami itd :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

kupiłem bizona i nie mogę dojść ładu z hydrauliką :(

przyśpieszacz wciąga tylko do połowy (nawet przy 2000 obr), na wolnych obrotach nic nie działa , dzielnik niby nowy , zawór w dwusekcyjnym rozdzielaczu wkręcony był prawie do końca (jeszcze tylko z obrót można było dokręcić ) , orbitrol zużyty (kręci się na zgaszonym)

Na średnich obrotach wszystko działa mozolnie , więc zasilanie od pompy podłączyłem od razu na rozdzielacz (bez dzielnika) to heder na wolnych obrotach szybciej podnosiło niż normalnie na całych,  tyle że przyśpieszacza dalej nie wciąga , po daniu max obrotów też nie aż w końcu nic nie działa 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GucioJUMZ    283

Seba miałem podobnie że przyśpieszacz nie wracał wina leży nie w hydraulice a wyrobionym zestawie kół pasowych(wariator)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

a reszta hydrauliki czemu wolno działa :huh: , wariator to ma luzy tzn te środkowe koło ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baoo    0

Witam.

 

No to jak wszyscy się pytają o hydraulikę to ja też :) a co będę gorszy.

 

No więc tak pytanie za 100 pkt, co obstawiacie.

 

 Wskazówka. Heder na rozgrzanym oleju kiepsko podnosi i to bardzo kiepsko wszystko inne działa w najlepsze. Ale za to przewody od pompy które dochodzą do regulator przepływu ciśnienia i z regulatora do orbitrola oraz ten przewód który idzie do rozdzielacza dwusekcyjnego jest piekielnie gorący. Dodaję fotkę dla lepszej wizualizacji problemu. Tak więc moje pytanie brzmi. Która rzecz czeka mnie do wymiany.

 

a) dławik w rozdzielaczu od hedera

b) regulator przepływu ciśnienia

 

Lub tez może jeszcze coś innego czego bym nie chciał.

 

POZDRAWIAM:)

 

 

post-26760-0-03240400-1469385317_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    414

A po co kręciłeś przelewówką w 2sekcyjnym? założę się, że hydraulika w stanie spoczynku pracuje na max ciśnieniu jakie daje pompa... i się wszystko grzeje. Sąsiad założył regenerowany rozdzielacz z tak podkręconą przelewówką i zdaje się 2 pompy wykończył zanim ktoś pomierzył mu ciśnienie w układzie

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zabalex    0

To samo miałem w rekordzie do póki nie ustawiłem ciśnienia na rozdzielaczach to grzał olej i rurki pękały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid515    0

Witam Panowie, 
ja mam za to w swoim bizonku taki problem, że jak jest zimny to wszystko śmiga git torpeda, a jak sie rozgrzeje w robocie to  nie chce opuszczać hedera. Wtedy jest walka z wajchą i machanie, żeby powoli opuścił. Ostatnio nawet zmniejszaliśmy zaworem ciśnienie na rozdzielaczu z nadzieją, że to własnie w tym jest wina, ale problem jest nadal. Generalnie wymiana pompy pomaga, alee problem powraca i wykończył już tak 2 pompy. Macie pomysł co można sprawdzić? Gdzie może leżeć problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Witam Panowie, 

ja mam za to w swoim bizonku taki problem, że jak jest zimny to wszystko śmiga git torpeda, a jak sie rozgrzeje w robocie to  nie chce opuszczać hedera. Wtedy jest walka z wajchą i machanie, żeby powoli opuścił. Ostatnio nawet zmniejszaliśmy zaworem ciśnienie na rozdzielaczu z nadzieją, że to własnie w tym jest wina, ale problem jest nadal. Generalnie wymiana pompy pomaga, alee problem powraca i wykończył już tak 2 pompy. Macie pomysł co można sprawdzić? Gdzie może leżeć problem?

wyreguluj dobrze dźwignie od podnoszenia i opuszczania hedera albo masz już wyrobioną główkę na rozdzielaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Bo jest zimny olej pompa stawia opór i musi gdzieś odejść a jak rozgrzany to mieli w sobie i tak jak pisałeś 2 pompy padły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Emix    2

Witam od 2 lat grzeje mi sie hydraulika w bizonie po 3 godzinach nic nie chce dzialac a temperatura w zbiorniku jest taka ze gdy się troszeczkę woda poleje to pieni sie i skacze. Teraz napisze co zrobiłem :
1.Rozdzielacz 2sekcyjny
2.Rozdzielacz 3 sekcyjny
3.2pompy
4.3 orbitole
5.Rurki zostaly przedmuchane
6.Filter wyczyszczony
7.Olej spuszczony caly wydmuchany wyczyszczone wszystko i nalane świeże.
8.Rozdzielacz przepływu oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MAŁYROLNIK1
      Potrzeuje szybko instrukcj opsługi
    • Przez ursusikc330m
      Leyland po założeniu nowych końcówek wtryskiwaczy kopci na niebiesko,na tych starych chyba mniej kopcił niż na tych nowych.Zauważyłem jeszcze że z pod kolektora wydechowego lekko wydostaje się coś podobne do oleju
    • Przez ursusikc330m
      Wymieniłem w silniku SW 400 pierścienie na tłokach i panewki korbowodowe i mam pytanie czy nie zaszkodzi to silnikowi bo,dużo osób twierdzi że leylanda trzeba remontować całego a nie na raty i teraz sam nie wiem czy dobrze zrobiłem
    • Przez ursusikc330m
      Potrzebne mi są jakieś rysunki albo jakieś fotki prawego boku bizona a dokładnie chodzi o regulacje obrotów bębna bo przy moim jest widełki zostały wyrzucone a reszta dźwigienek została przyspawana do ramy kombajnu(Przeróbka poprzedniego właściciela).Chcę to przywrócić do oryginału ale nie wiem od czego zacząć.
    • Przez Jacek3p
      Witam koledzy , na pewno już nie jeden z was myślał nad tym jak poprawić napęd w naszych bizonach bo skrzynia jak wiadomo masakra przesiadłem się z forszaj 512 gdzie skrzynia była dużo lepsza i co najważniejsze na zwolnicach ale teraz jest bizon i mowa tutaj o nim
×