Skocz do zawartości
mirasek

Problem z hydrauliką

Polecane posty

Wybrane dla Ciebie

Junkers    42

Bylo to nie raz walkowane na forum, dzielnik strumienia wymien a najpierw sprawdz rozdzielacz czy sie nie rozkrecil. Zegarem cisnienie tez obowiazkowo zmierz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

alan1604    0

Rozdzielacz mam własnie wyciągnięty i teraz pytanie, bo wyciągłem z rozdzielacza 2 sekcyjnego ten wałek co jest w środku, on ma być cały gładki z takim wnękami czy dodatkowo z drziurkami, bo mam jakiś stary rozdzielacz co własnie ma ten wałek z drziurkami, a w moim w kombajnie tego nie ma, gładki jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asasinator666    106

Witam. W naszym Bizonie winna była pompa hydrauliczna. 2 lata temu heder wolno podnosił i nie na pełną wysokość- wymiana pompy na nową. Polepszyło się delikatnie i rok się tak męczyliśmy. W tamtym roku kupiliśmy kolejną pompę i dopiero na tej podnosi- nawet na małym gazie. Także nie wszystko co nowe na pewno jest dobre.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


bel920    7

też tak miałem ,pompa wymieniona i nic mechanik akurat był i lekko podkręcił zawór na rozdzielaczu , szybko i na wolnych obrotach po tym dzwigał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Junkers    42

Co niektorzy wola kupic na slepo pompe bez sprawdzenia cisn. zamiast zegar za 50zl i miec go do konca zycia.

@alan te dziurki to nie wiem czy powinny byc, moze miales zmieniony rozdzielacz bo tych RBS bylo pare typow. Wazne zeby te walki/osie nie byly porysowane i zuzyte, bo bedzie opadal a w krytycznych przypadkach przeciek wewnetrzny bedzie taki ze przy goracym oleju heder bedzie ciezko podniesc.

Edytowano przez Junkers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

alan1604    0

Śrubkę w zaworze w rozdzielaczu wkręciłęm o 1/4 obrotu, złoże nie długo i zobaczymy czy się poprawi ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



balcerek1    91

Wykręć zawór i sprawdź czy od środka zaworu podkładka z otworem tak zwany dławik jest oparta o pierścień.Jak tak to dobrze jeżeli nie to wypnij zabezpieczenie i uruchom ten dławik.Pod nim jest sprężyna co musi go dociskać do zabezpieczenia.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

alan1604    0

Dzięki wszystkim za pomoc, poskładałem i heder na najniższych obrotach idzie ładnie w góre ;)

Edytowano przez alan1604

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hubertg7    1

Witam! Mam nadzieję że ktoś może mi pomoże i w końcu rozwiąże problem. W tamtym sezonie miałem ciągły problem z hydrauliką jak nie słabo podnosił hedera to przycinała się kierownica. Stanęło teraz na tym że nie ma oporu w kierownicy przy maksymalnym skręcie, no i heder też unosił kiedyś lepiej niż teraz. Co zrobiłem, pompa przełożona z drugiego kombajnu( na pewno dobra), regulator przepływu: zakładałem 3 różne- lepiej podnosi lecz ciągły brak oporu w kierownicy. Wymieniłem uszczelniacze w siłowniku skrętu kołami- ciągły brak oporu. Zawory w rozdzielaczach też sprawdzane i zamieniane. Co można jeszcze zrobić żeby wrócił ten opór w kierownicy...niby w niczym to nie przeszkadza, ale człowiek kręci jak głupi tą kierownicą i nie wie czy już jest maksymalny skręt. No i jednak jest ta obawa że jednak nie działa ta hydraulika tak jak powinna i że w każdej chwili może coś paść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Novo181818    0

Na moje oko jak nie masz oporu w kierownicy to siadł orbitrol. Nie uznaj tego za złośliwe, ale moze mało oleju hydraulicznego jest? Uklad nie jest zapowietrzony, gdyz tam panuje takie ciśnienie ze pod cieżarem hederu uklad sam sie by odpowietrzyl.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


balcerek1    91

o ile jest dobry siłownik to coś orbitrol zawala sprawę tylko dziwne jak się przycinał to wiadomo regulator przepływu wali sprawę no chyba że nawaliło syfu do niego i ostro go zrysowało.Spuść olej ze zbiornika wypłucz go zmień filtr oleju i zalej świeżym olejem przed zmianą orbirola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam problem z rozdzielaczem chodzi o to że podnosi ładnie a nie chce opuścić jak zgaszę silnik i wezmę wajchę na podnoszenie to powoli upuści zaczęło tak się dziać po wywianie oringów wcześniej było dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


alan1604    0

Cześć, mam problem z bizonem, rozebrałem ostatnio rozdzielacz, wyczyściłem, poskładałem i podkręciłem go troszkę na tej śrubie z tyłu i dopiero teraz zauważyłem żę w trakcie podnoszenia potrafi te 50cm opuścić i dopiero podnosi, co to może być bo sam nie wiem :/ Na drodze jak się szybko jedzie i chciało by się heder trochę wyżej dać to strach żeby w ziemie nie walną :/

Edytowano przez alan1604

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

alan1604    0

Wszystko już ok, nowe dławiki miały minimalnie za małe dziurki i lekko powiększyłem i jest ok :D Temat do zamknięcia ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Japa1    0

Witam koledzy. Proszę o podpowiedź jak wymienić rurkę wychodzącą z pompy hdraulicznej bez konieczności spuszczania całego oleju. Z góry dzięki za podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lisisko    0

Witam serdecznie ,

Czy użytkownik vlazlo poradził sobie z problemem drgających przewodów hydraulicznych ?

 

Mam pokrewny porblem ze swoim kombajnem (bizon z040) ponieważ podczas używania hydrauliki np. przy poruszaniu dźwignią od przyśpieszacza układ działą poprawnie do momentu kiedy siłownik osiągnie jedną ze swoich skrajnych pozycji , po czym następuje silne drganie przewodów hydraulicznych pod podestem a także przewodu powrotenego do zbiornika oleju hydraulicznego . Podobne drgania występują podczas używania hydrauliki od motowideł ( w momencie osiagnięcia przez siłowniki skrajnych pozycji ) . Ciekawa sprawa ponieważ nie dotyczą te drgania siłowników od podnoszenia hederu .

 

Zdaża się że objawy czasem ustępują gdy w momęcie używania hydrauliki poruszam kierownicą jednak nie jest to zasadą , czasami kręcenie kierownicą nie wpływa na zmniejszenie drgań .

Czy ktoś może nasunąć ewentualne przyczyny takiego stanu ? Objawy identyczne dla oleju hydraulicznego zimnego jak i ciepłego .

 

Kilka danych technicznych : Olej hydrauliczny hl68 , kombajn bizon z040 , pompa wydajność coś ok 45 l , filtr oleju hydraulicznego najstarszego typu jaki znam (balkancar FMM-45/5551 montowany na zbiorniku oleju hydraulicznego i jest to jedyny filtr hydrauliczny ) ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


vlazlo    0

W zeszłym roku odesłałem regulator na gwarancje bo juz nie wiedziałem co jest przyczyną tego telepania rurkami, wrócił po żniwach jako sprawny.

Założyłem jeszcze raz w tym roku,dołożyłem dławik przed orbitrolem i zdecydowanie pomogło.

Żniwa dopiero zaczynamy, dopiero 2 kawałki wykoszone i nie moge jeszcze jdnoznacznie powiedzieć czy problem rozwiązany. Przy maksymalnym skrecie i dociskaniu jeszcze kierownicą do oporu dalej zdaża sie zatelepać, ale to juz nie tak jak przedtem.

 

Na poczatek sprawdz czy masz wszędzie dławiki pozakładane. Jeden przy orbitrolu i dwa przy rozdzielaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rafff24    26

wychodzącą? zrobić szybko, podłożyć coś na olej pod spód, o czystosci hydrauliki nie mówszę mówić, czeby sie paprochami nie zatykały dławiki czy zawory,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marineri    0

pomocy!!!!!!!!!!!!!!! rozerwany przewód od siłownika hedera potem rozerwało nowy regulator przepływu , potem rurkę wchodzącą do regulatora , a na dokładkę kiedy poraz pierwszy zajrzałem do filtra oleju hydr. okazało się że również jest rozerwany , co robić ?????????????????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbych    4

Skoro rozrywa to chyba problem jest w zaworze przelewowym (czy jak go zwał) ale to tylko moje domysły...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ursusikc330m
      Leyland po założeniu nowych końcówek wtryskiwaczy kopci na niebiesko,na tych starych chyba mniej kopcił niż na tych nowych.Zauważyłem jeszcze że z pod kolektora wydechowego lekko wydostaje się coś podobne do oleju
    • Przez ursusikc330m
      Wymieniłem w silniku SW 400 pierścienie na tłokach i panewki korbowodowe i mam pytanie czy nie zaszkodzi to silnikowi bo,dużo osób twierdzi że leylanda trzeba remontować całego a nie na raty i teraz sam nie wiem czy dobrze zrobiłem
    • Przez ursusikc330m
      Potrzebne mi są jakieś rysunki albo jakieś fotki prawego boku bizona a dokładnie chodzi o regulacje obrotów bębna bo przy moim jest widełki zostały wyrzucone a reszta dźwigienek została przyspawana do ramy kombajnu(Przeróbka poprzedniego właściciela).Chcę to przywrócić do oryginału ale nie wiem od czego zacząć.
    • Przez Jacek3p
      Witam koledzy , na pewno już nie jeden z was myślał nad tym jak poprawić napęd w naszych bizonach bo skrzynia jak wiadomo masakra przesiadłem się z forszaj 512 gdzie skrzynia była dużo lepsza i co najważniejsze na zwolnicach ale teraz jest bizon i mowa tutaj o nim
    • Przez Mareczek78
      Bizona z056 mam dwa sezony - czeka trzeci i pora dopracować skrzynię biegów.
      Ogólnie mam do niej kilka zastrzeżeń a mianowicie:
      - czasem zgrzyta przy włączaniu biegu (ale myślę ze to wina sprzęgła i mam zamiar też je skontrolować)
      - ciężko wchodzą biegi szczególnie uciążliwie 1 i wsteczny. Wstecznego czasem nie idzie wcisnąć. Muszę wiec włączyć bieg 1 i mocnym ruchem na wsteczny. Znajomy mechanik twierdzi że to łożyska mają luz i wałki się "opuściły", ale stwierdzi dokładnie przyczynę jak przyjedzie.
      - na trzecim biegu dzwoni coś w przekładni jakbym "szklanki w kartonie wiózł". Myślałem że to tarcze ręcznego hamulca tak dzwonią, bo już nie miały okładzin, ale nie - zmieniłem tarcze, ale efekt dźwiękowy pozostał. Nawet jak przyhamuję ręcznym to i tak nic to nie daje, więc dzwoni coś innego.
      - zdjąłem pokrywę skrzyni, spuściłem olej i niespodzianka - w skrzyni znalazłem kilka nitów stalowych o grubości ok 8mm. Są ścięte ew. zerwane. Co w skrzyni może być nitowane?
×