News
tobiaszek

renault1181-4 mwm d226-6 stukanie w silniku

Polecane posty

Wybrane dla Ciebie
tobiaszek    0

witam wszystkich. mam problem z silnikiem w moim reno. byl spadek cisnienia oleju wymienilem pompe i jest wporzadku ale pojawilo sie niemiłe stukanie w gornej czesci silnika. ustawiono zawory i nadal stuka. co robic? zwalac głowice? pomozcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Spytaj się tego, co robił zawory. Smarowanie klawiatury było przed ich ustawianiem i obecnie także jest?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Partyzant85
      Witam. Pytanie do użytkowników Renault z lat 80 - czy przy dwupinowym czujniku temperatury macie podpięty jakiś brzęczyk pod ten drugi pin ?
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
    • Przez mario17_1989
      Witam!! mam maly problem z ogrzewaniem,mianowicie  nie dziala  mi wentylator.
      Do tej pory sprawdzone bezpieczniki i nic.Kumpel cos mowil o jakis przekaznikach,ze to one sa uszkodzone.Przed demontazem wszystkiego chcialem sie zapytac gdzie one sie znajduja.I czy faktycznie za brak nawiewu one sa odpowiedzialne. Nawiewu nie mialem mozliwosci przetestowac bo zawsze obywalo sie bez i bylo ok,ale teraz przy niskich temp w dwie osoby to szyby zaraz sa zaszronione.Z gory dzieki za pomoc.
       
    • Przez krzysztofgru1
      Witam, mam problem z moją renią, otóż po zapaleniu ciągnik działa prawidłowo ale po około 20-30 minutach pracy przestają działać półbiegi, żółw-zając, wom oraz blokada mostu, działa tylko przedni napęd. Skrzynia blokuje się na zółwiu lub zającu - zależy na którym zakresie akurat jadę a półbiegi przełanczają się same na 1lub4 (czasami na 2lub3 ale zdecydowanie rzadziej). Komputer (autotronic 2) właśnie odebrałem z naprawy - podobno na 100%sprawny, filtry nowe, olej jest ok zawór trójdrożny rozebrany wyczyszczony i złożony . Ma ktoś jakiś pomysł co może być przyczyną lub co jeszcze sprawdzic? 
    • Przez Domek96
      Cześć mam pytanie czy w renault 75.14 z 84r trzeba wciskać pedał sprzęgła, żeby włączyć i wyłączyć dźwignią wałek wom
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.