Skocz do zawartości
MarcinC360

Układ chłodzenia w c-360

Polecane posty

jack2006    0

Witam serdecznie, jestem tu nowy na forum. Niedawno kupiłem ursusa 360 3p i nurtuje mnie jeden problem, mianowicie

iIe wchodzi wody do 3p do układu chłodzenia, bo w moim jak spuszczam i później wlewam  to czasami wchodzi 5l, czasem nawet 9-10 litrów wody ,

nie wiem czy poprostu za szybko ta wode leje i cos sie zapowietrza, po jak leje wolno to wchodzi mi wiecej tej wody (9-10l)

Czy ma coś do tego termostat? Poprostu musze bardzo powoli lac by weszło mi 9-10l.  prosze o pomoc.

Edytowano przez jack2006

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

generalnie z termostatem czy bez to i tak po zalaniu powinno się odpalić każdy ciągnik i aby się dobrze rozgrzał i aby woda się dobrze rozprowadziła po całym układzie

 

wyobraź sobie że zetory mają nagrzewnicę na górze kabiny, to jak woda ma tam dopłynąć? przecież nie będziesz lał nad kabiną.

 

pojemność układu chłodzenia jest podobna c-360 i c-360-3p, w zetorze np. 7211 to o 2-3 litry więcej przez nagrzewnicę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack2006    0

Dzieki za odp Termostat mam nowy, ale dlaczego skubany sie zapowietrza jak szybko leje, muszę lać powolutku. Kiedyś tego nie było, zaczeło się to zapowietrzanie po kapitalce silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

januszm1    3

A podczas ciezeszej pracy nie grzeje ci sie? Moze ktorys kanal wodny jest przypchany kamieniem i jest slaby obieg wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack2006    0

własnie nie grzeje się,  była robiona porządna kapitalka, blok i głowica czyszczone z kamienia wieć raczej odpada przytkany kanał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzarjan8111    5

Bo w termostacie jest mała dziurka odpowietrzająca w membranie, najgorzej jeśli się zalepi jakims brudem wtedy nie mozna zalac układu i wszystko wyrzuci korkiem chłodnicy. Chcesz szybko lać musisz rozwiercić dziurke w membranie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzarjan8111    5

no właśnie nowe maja dziurke 1mm często, a stare miały większe albo taki grzybek w membranie dlatego można było szybko lać. Kiedy zalewasz ciagnik zimny termostat jest zamkniety i tylko przez ten odpowietrznik może ujść powietrze z bloku, a jeśli bedziesz lał szybciej niz uchodzi to niestety sie wyleje proste.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack2006    0

Bo cholera miałem to zaorania poprzeczniak, wode miałem spuszczona,  przy wlewaniu weszło mi tylko 6l wody, ale myslałem, że może przy spuszczaniunie nie zeszło wszystko, jak termostat

puścił duży obieg to wtedy dolałem ok 3litrów oczywiście gorącej wody. Tylko tak teraz mysle czy go nie przegrzałem jak miałem mało wody?

Edytowano przez jack2006

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

wątpliwa sprawa że go mogłeś przegrzać

 

ale możesz sprawdzić poziom oleju w silniku, jak na bagnecie będzie woda to masz albo uszczelkę pod głowicą uszkodzoną albo blok od środka pęknięty (od przegrzania) czego nawet dobry spawacz się nie podejmie by to pospawać

blok od mrozu pęka z zewnątrz, jak zapomnisz wody spuścić

jak masz olej w układzie chłodzenia to uszczelka pod głowicą trzaśnięta

Edytowano przez Apista

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Osobiscie to radzil bym ci zrobic z tym porzadek bo jak przyjda mrozy to juz calkiem pogubisz sie z ta iloscia wody jak bedziesz spuszczal. No chyba ze ciagnik bedzie stal cala zime lub zalejesz go plynem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jack2006    0

Sprawdzałem wszystko na bagnecie jest ok w chłodnicy tez czysto, mam zegar ciśnienia oleju na goracym mam 4,2atm i to sie tez nie zmieniło. Ja ujechałem z opuszczonym pługiem może z 50m potem dolałem wody.

Ciągnik w mrozy nie odpalany, bo poprostu zimą nie potrzebny, a termostat to tylko się zdejmuje pokrywe  i wyciąga czy trzeba na coś uwazać przy wyciąganiu?

Edytowano przez jack2006

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Termostat niema tam zadnych znakow wiec jak go wsadzisz tak bedzie.a zepsuc go nie powinienes. 4 srubki odkrecasz i juz na wierzchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzarjan8111    5

mogłeś go lekko przegrzać, ważne żę tuleja nie poszła do połowy zanurzona tylko w niedostatecznej ilośći wody. otwór w termostacie wystarczy 3mm w zupełnośći w środkowej membranie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

Witam

Takie mam pytanie czysto z ciekawosci ,Kiedy jest lepsze chłodzenie czy jak chłodnica jest blisko wiatraka czy troszku dalej jak jest ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

Nie ma znaczenie bo sam wiatrak pracuje w osłonie.  Ona zapobiega zasysaniu powietrza z przestrzeni pomiędzy wiatrakiem a chłodnicą. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hubert21    9

Witam mam taki proble ze swoim ursusem c 360 ponieważ wylewa mi wodę z układu chłodzenia przez korek  nie było termostatu założyłem i jest to samo założyłem też nowy korek i też nic nie pomaga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    187

Pewnie woda idzie na któryś tłok.
-uszczelka pod głowicą
-nieszczelna tulejka obsady wtrysku
-pęknięta głowica
-pęknięta tuleja
Odkręć kolektor wydechowy,zapal silnik i wszystko zobaczysz.


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Norbi03    0

Cześć :)

Zamierzam traktor zalać glixolem -35 C, jeżdził ktoś na tym swoją 60 ?

W tą zimę potrzebny był nam traktor i zalaliśmy go 5 litrem boryga, 3 litry koncentratu i reszte dolaliśmy wody to wszystko było szczelne.

Jak teraz zaleje samym glixolem to może zacząć coś przeciekać?

Edytowano przez Norbi03

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez PiotrekMTZ
      W moim C-330 jest problem typu:jak naleje wode do chłodnicy i odpale ciągnik,w pewnym momęcie wyrzuca wode z chłodnicy.Myślałem że to uszczelka pod głowicą,ale niestety nie
      Prosze o jakieś podpowiedzi
    • Przez pablo321
      Witam.
      Dziś dostałem z mleczarni kartkę, że tydzień temu wykryto u mnie wodę 25% (!) i za ten miesiąc mają zapłacić mi tylko połowę ceny czyli na chleb może mi nie starczyć. Od razu dodam, że nie dolewam ani jednego litra wody i nie mam dojarki przewodowej, ani automatu do mycia. Od dłuższego czasu oddaje stałą ilość mleka +/- 10l. Na mleczarce jak i zbiorniku sprawdzam temperaturę i jest ok. Mam bydło pod oceną i wiem co jest grane. Mocznik był przy wysoki ale bez tragedii, dostają mieszankę minerałowo-wapniową plus wysłodki buraczane, siano i sianokiszonkę i śrutę zbożową. W naszej mleczarni kierowcy też kombinują ile się da, ale się pilnuje i jak trzeba reaguje mimo to i tam czasem klasy nie zgadzają się w 100% ale to już specyfikacja mleczarni i nie tylko u mnie.. W szybkim obliczeniu wychodzi na to że dolane jest w granicach 100l więc to nie możliwe ze względu na krowy czy też na temperaturę zbiornika tylko coś przekombinowane.
      Proszę o doradę. Jutro jadę do mleczarni i sprawę będę próbował wyjaśniać.
    • Przez rafalus8
      Panowie mam opryskiwacz promar 300l przed zimą chciałem spuścić wodę z pompy,
      Pompa taka jak w tym linku
      http://tablica.pl/oferta/pompa-do-opryskiwacza-ID47Yjn.html#a0c44f221a
      odkręciłem dwie śrubki po bokach i woda praktycznie nie wypłynęła, sprawdziłem bagnet i okazało się że zamiast oleju jest woda, położyłem opryskiwacz na plecy i wypłynęła z pompy woda tam gdzie powinien być olej.
      Miał ktoś podobny problem
    • Przez domguralesku
      Witam serdecznie.
      Mój problem z moja 30 jest następujący prawdopodobnie została woda w bloku nie została spuszczona, jedynie z chłodnicy
      Pytanie moje jest takie czy mimo tego ze nie było stanu wody blok mógł pęknąć?
      tak myśląc na chłopski rozum nie powinien ponieważ woda podczas zamarzania i rozpierania bloku będzie rozprężać się tam gdzie ma lżej wiec nie wiem czy trafne jest moje rozmyślanie?
×