Skocz do zawartości
MarcinC360

Układ chłodzenia w c-360

Polecane posty

Wybrane dla Ciebie
Thomas2135    1224

Jeśli już o grzałkach mowa to zadam swoje pytanie. Jak sprawdziłby się podgrzewacz płynu, ten podany przez Seweryna, z tym, że zamiast zwykłej pompy wody założyć z zetora z wyjściem na nagrzewnicę i tu podłączyć wyjście z podgrzewacza? Ma to jakiś sens,bo wydaje mi się, że będzie grzać płyn wokół tulei i w głowicy co byłoby dobre. http://allegro.pl/pompa-wody-zetor-62010615-oryginal-ursus-5211-7211-i3746538714.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Pewnie że miało by to sens. Dobry pomysł. W ostrówkach były pompy z wyjściem na nagrzewnicę. Może była by tańsza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

To było by bardzo dobre rozwiązanie.Tylko dosyć kosztowne,sam bym pewnie tak zrobił ale póki co pompa jest dobra to nie będę sobie biedy szukał..Z resztą...nowa pompa,wiatrak,grzałka i płyn i 500zł by w sklepie zostawić :D

Edytowano przez prorok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotrp88    15

Odkamieniacie układ przed zalaniem wodą? Jak sprawdzić czy czujnik temperatury cieczy jest sprawny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1224

Grzałkę tę czy inną kupić i tak musisz, tak samo płyn. Wentylator wykorzystujesz stary, bo po co ci zetorowski? Ciągnik Ci się grzeje? Jedyny koszt to właśnie ta pompa. Sam mam 2 letnią pompę a ciągnik robi rocznie kilkanaście mth, więc prawie nowa, jednak po nowym roku będę musiał 60-kę palić codziennie, więc chyba skuszę się na to rozwiązanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Nie wiem jaki gruby jest blik w miejscy gdzie jest wkręcony korek spustu. Bo można by rozwiercić ten otwór i tam wkręcić powrót do grzałki. Już lepszego miejsca nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1224

Piszesz o kraniku spustowym w bloku? On ma średnicę ok 12 mm i rozwiercanie na niewiele się zda, bo otwór jest przy samym dnie bloku. Powiększając otwór będziemy wwiercać się w korpus a to niewiele powiększy otwór i nie ma pewności czy większy otwór nie zrobi "przejścia do skrzyni korbowej". Nawet jeśli nie to miejsce będzie osłabione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Powiększyć można frezem w górę. Przesuwasz otwór w górę powiększając go jednocześnie pod wymiar gwintownika.

Robisz sobie sprawdzian o takiej średnicy jaka cię interesuje, kupujesz frez trzpieniowy, szlifierkę pneumatyczną o robisz śliczny otwór.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piokac75    0

Hej , wiecie może dlaczego w c-360 ubywa mi wody? Układ szczelny (nowy) , na ciepłym silniku tylko ubywa :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1224

Co ma znaczyć układ szczelny? Chłodnica nowa? Jeśli tak to szukaj przyczyny w uszczelce pod głowicą. Nie przybyło może oleju w silniku? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    485

co znaczy ubywa?

jesli zalewasz pod korek a zostaje ok. 2 cm nad plytki to jest jak najbardziej normalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Hej , wiecie może dlaczego w c-360 ubywa mi wody? Układ szczelny (nowy) , na ciepłym silniku tylko ubywa :(

Skąd wiesz że szczelny,robiłeś próbę wodną głowic na szczelność kanału wodnego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik2517    385
Napisano (edytowany)

Witam mam problem z wodą w ursus c 360 na początku się grzała to mechanik wyją termostat i okazało się że się zaczął i nararze jest bez tego ale problem i tak powrucił to załorzyliszmy nową chłodnicę wody + wiatrak zetor przez kilka dni zdawało egzamin ale ostatnio jak sadziliszmy ziemniaki to przed odjazdem w pole woda była prawie pod korek i tą rurkę od wody co wychodzi z chłodnicy to tam załorzyliszmy butelke rzeby sobie sam pobierał (tak było i z początku było ok ale problem powrucił) to jak przyjechaliszmy z pola to w chłodnicy pusto w butelce tesz a olej bez zmian układ szczelny co jest przyczyną takiego zjawiska

 

 

jeśli był taki temat to prosze o przeniesienie !!!!!!!!

Edytowano przez Rolnik2517

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Możliwe że przedmuch z cylindra , czyli uszczelka pod głowicą . Zdejm pasek z pompy , nalej wody pod korek i zapal , jak będą się pokazywać bańki powietrza to uszczelka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik2517    385

kiedzysz jakieś 4 lata temu robiliśmy wymiane uszczelki pod głowicą i jedna z nich była delikatnie pęknięta ale była sprawdzona i wszystko było ok i morze być to wina tej głowicy bo teras może pękła

ps wlaliszmy taki specyfki do chłodnicy bardzo dobry nawed tira uszczelniło i trochę pomogło ale z nowu to samo nawed gorzej bo woda niewiadomo gdze się znajduje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Zrób tak jak napisał mariusz.Ale najpierw weź do ręki słownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Nie naprawi traktora , tylko ustalisz czy masz przedmuch. Wtedy uszczelki do wymiany , a głowice do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik2517    385

Możliwe że przedmuch z cylindra , czyli uszczelka pod głowicą . Zdejm pasek z pompy , nalej wody pod korek i zapal , jak będą się pokazywać bańki powietrza to uszczelka

zrobiłem tak jak mówiłeś zdjąłem pasek i strasznie na wysokich obrotach wywala wode dosłownie fontanna a purzniei dokładnie się przyjrzałem i zobaczyłem że w chłodnicy jest olej co to może być za przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Przyczyna taka jak pisza juz ci od samego poczatku. Uszczelka pod glowica lub ktoras glowica peknieta. Nik ci tu nic innego nie wymysli. Klucze w rece i do roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik2517    385

Przyczyna taka jak pisza juz ci od samego poczatku. Uszczelka pod glowica lub ktoras glowica peknieta. Nik ci tu nic innego nie wymysli. Klucze w rece i do roboty.

pytałem mechanika to mówił że może być pęknięta tuleja ?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Moze to moze tamto... Dopuki nie rozbierzesz to sie nie przekonasx a i tak to samo trzeba rozkrecac i posprawdzac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez PiotrekMTZ
      W moim C-330 jest problem typu:jak naleje wode do chłodnicy i odpale ciągnik,w pewnym momęcie wyrzuca wode z chłodnicy.Myślałem że to uszczelka pod głowicą,ale niestety nie
      Prosze o jakieś podpowiedzi
    • Przez pablo321
      Witam.
      Dziś dostałem z mleczarni kartkę, że tydzień temu wykryto u mnie wodę 25% (!) i za ten miesiąc mają zapłacić mi tylko połowę ceny czyli na chleb może mi nie starczyć. Od razu dodam, że nie dolewam ani jednego litra wody i nie mam dojarki przewodowej, ani automatu do mycia. Od dłuższego czasu oddaje stałą ilość mleka +/- 10l. Na mleczarce jak i zbiorniku sprawdzam temperaturę i jest ok. Mam bydło pod oceną i wiem co jest grane. Mocznik był przy wysoki ale bez tragedii, dostają mieszankę minerałowo-wapniową plus wysłodki buraczane, siano i sianokiszonkę i śrutę zbożową. W naszej mleczarni kierowcy też kombinują ile się da, ale się pilnuje i jak trzeba reaguje mimo to i tam czasem klasy nie zgadzają się w 100% ale to już specyfikacja mleczarni i nie tylko u mnie.. W szybkim obliczeniu wychodzi na to że dolane jest w granicach 100l więc to nie możliwe ze względu na krowy czy też na temperaturę zbiornika tylko coś przekombinowane.
      Proszę o doradę. Jutro jadę do mleczarni i sprawę będę próbował wyjaśniać.
    • Przez rafalus8
      Panowie mam opryskiwacz promar 300l przed zimą chciałem spuścić wodę z pompy,
      Pompa taka jak w tym linku
      http://tablica.pl/oferta/pompa-do-opryskiwacza-ID47Yjn.html#a0c44f221a
      odkręciłem dwie śrubki po bokach i woda praktycznie nie wypłynęła, sprawdziłem bagnet i okazało się że zamiast oleju jest woda, położyłem opryskiwacz na plecy i wypłynęła z pompy woda tam gdzie powinien być olej.
      Miał ktoś podobny problem
    • Przez domguralesku
      Witam serdecznie.
      Mój problem z moja 30 jest następujący prawdopodobnie została woda w bloku nie została spuszczona, jedynie z chłodnicy
      Pytanie moje jest takie czy mimo tego ze nie było stanu wody blok mógł pęknąć?
      tak myśląc na chłopski rozum nie powinien ponieważ woda podczas zamarzania i rozpierania bloku będzie rozprężać się tam gdzie ma lżej wiec nie wiem czy trafne jest moje rozmyślanie?
×