Skocz do zawartości
MarcinC360

Układ chłodzenia w c-360

Polecane posty

pacio    0

Witam,

 

Doradzcie czy jest sens montować termostat w c360?

Jedni mówią ze nie warto, inni że warto i sam już z tego wszystkiego nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursusc385    519

ja jak miałem w ciagnikach termostat to zawze mi sie grzały wymontowałem to juz mi sie nie grzeja jest sens wymontowania bo jak wiedziez w pole to nie musisz sprawdzac kontrolki od wody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zakrzewiak    6

o to chodzi żeby się zagrzał bo jeśli nie to wszystko nagarem zarośnie, u mnie wszystkie 3 ursusy mają termostaty i chociaż dostają po zaworach żaden się nie przegrzewa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek    3

jak dobry termostat to sie ciągnik nie zagrzeje a jak jest popsuty to ciagnik złapie temperature około 80stopni i sie termostat nie otworzy i wtedy nadal krazenia niema i sie ciagnik grzeje, jak mam w kazdym załozony tylko ze czesto sie psują ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kat    7

A my jak zakładamy termostat to zawsze przewiercamy w nim otwór o średnicy 3-4mm. I nawet jak się zatnie to nie ma problemu że nie zauważysz i silnik przegrzejesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bamboocha    7

ja tam we wszytkich ciągnikach mam termostat i jest wszytko ok jak jest wszystko dobre tzn nie zakamieniona chłodnica,przedewszystkim przedmuchana nie zaleźnieta kurzem i itp. i dobra pompa wodna i jest wszytko ok im silnik szybciej dojdzie do temp na którewj powinien pracowac tym lepiej....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pacio    0
o to chodzi żeby się zagrzał bo jeśli nie to wszystko nagarem zarośnie, u mnie wszystkie 3 ursusy mają termostaty i chociaż dostają po zaworach żaden się nie przegrzewa

 

Mam w sumie 10ha, cieżkich robót typu orka itd..mam zaledwie 2ha, więc myśle ze warto założyć termostat..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Przedmuch do układu chłodzenia, a przyczyny to uszczelka pod głowicą , pęknięta tuleja lub głowica. Jeśli wygania tylko na gorącym silniku - szukaj przyczyny w termostacie lub zapchanej chłodnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz1515    1

pewnie uszczelka pod jedną z glowic sie rypła i ma teraz przedmuch na układ chłodzenia i dlatego wywala ci wode, miałem tak kilka razy w mf 255 ale w 60-tce jeszcze nie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Cię chyba coś gnie Bugi.Termostat jest po to aby po rozgrzaniu silnika puścić wodę w duży obieg.Diesel to nie benzyna.Diesel musi mieć swoją temperaturę pracy(ok.85-95C) a nie 60.Silnik będzie nie dogrzany i będzie kopcił.Apropo wywalania wody to uszczelka pod głowicą a nie termostat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bugi    0

Może Ciebie gnie, żebyś wysilił trochę swój rozum to może przyszło by Ci na myśl że termostat może nie przepuszczać wody, i dlatego ją wygania. Nie masz pewności że to jest termostat, a wiadomo że i bez niego się obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
talek48    0

Przyznam racje bugi-emu..mialem tak samo w moim zts-ie....to moze byc z winy termostatu.

Ale uszczelka tez moze byc. Najpierw radzilbym rozebrac i sprawdzic termostat, moze to z nim cos sie dzieje, zasniedzial, zalepil sie, albo alkochol wylecial z niego i dlatego nieprzepuszcza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kevin25    158

zobacz czy termostat jest sprawny jak nie to kup drógi nowy bo inaczej zawsze będzie gubił wode

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

Rozgrzać silnik powyżej 70 C dotknąć rury idącej od pompy do chlodnicy powinna być gorąca

Jest jeszcze jeden sposob bez rozbierania tylko NIEBEZPIECZNY na sprawdzenie termostatu no ale zdradzę

Rozgrzać silnik ale tylko do 70 C powinno wystarczyć aby otworzył się termostat i przy pomocy dużej i grubej szmaty założonej na korek od chlodnicy by okryć chlodnicę odkręcić i poczekać ąż przestanie bulgotać i ewentualnie lecieć woda .Gdy już będzie spokojnie (w chlodnicy) zajrzeć i zobaczyć czy jest ruch wody oczywiście wszystko przy pracującym silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Bugi Ty nie możesz wyśilić bo go nie masz.A z Twojej wypowiedzi wynika żeby wyrzucił i nie wkładał a to dla silnika nie zdrowo.Jak byś myślał to byś mógł napisać żeby go sprawdził lub wymienił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bugi    0

Czy ja gdzieś napisałem żeby nie wstawiał nowego?

Zastanów się a nie wypisujesz bzdury...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldekps2    2

A dużo tej wody wywala? Bo jak troche to zupełnie normalne. Jak sie zaleje chłodnice pod korek to tak jest. Rozgrzana ciecz zwiększa troche swoją objętość, tworzy sie ciśnienie i wywala ciecz na zewnątrz. Ale jak już wywali tyle że rozgrzana woda sie mieści w układzie to przestaje wylatywać. Ja mam ciągnik zalany płynem i cały układ chłodzenia nowy i tez mi tak wywala jak pod korek wleje. Na starym termostacie i starej chłodnicy było tak samo. Najlepiej by było zrobić zbiornik wyrównawczy tak jak jest w autach to by wywalało do zbiorniczka a potem zasysało spowrotem po ostygnięciu silnika. Nie powinno sie wywalać termostatu. Niedogrzany silnik więcej pali, np. moja c-360 na dobrze rozgrzanym silniku kręci około 100 obrotów więcej przy gazie wciśniętym na maxa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

@Zorzyk ma rację @Bugi napisałeś -wywal go a nie -wymień go i Ci zwróciłem uwagę że bez termostatu nie można jeździć.Teraz żeś zrozumiał?!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez PiotrekMTZ
      W moim C-330 jest problem typu:jak naleje wode do chłodnicy i odpale ciągnik,w pewnym momęcie wyrzuca wode z chłodnicy.Myślałem że to uszczelka pod głowicą,ale niestety nie
      Prosze o jakieś podpowiedzi
    • Przez pablo321
      Witam.
      Dziś dostałem z mleczarni kartkę, że tydzień temu wykryto u mnie wodę 25% (!) i za ten miesiąc mają zapłacić mi tylko połowę ceny czyli na chleb może mi nie starczyć. Od razu dodam, że nie dolewam ani jednego litra wody i nie mam dojarki przewodowej, ani automatu do mycia. Od dłuższego czasu oddaje stałą ilość mleka +/- 10l. Na mleczarce jak i zbiorniku sprawdzam temperaturę i jest ok. Mam bydło pod oceną i wiem co jest grane. Mocznik był przy wysoki ale bez tragedii, dostają mieszankę minerałowo-wapniową plus wysłodki buraczane, siano i sianokiszonkę i śrutę zbożową. W naszej mleczarni kierowcy też kombinują ile się da, ale się pilnuje i jak trzeba reaguje mimo to i tam czasem klasy nie zgadzają się w 100% ale to już specyfikacja mleczarni i nie tylko u mnie.. W szybkim obliczeniu wychodzi na to że dolane jest w granicach 100l więc to nie możliwe ze względu na krowy czy też na temperaturę zbiornika tylko coś przekombinowane.
      Proszę o doradę. Jutro jadę do mleczarni i sprawę będę próbował wyjaśniać.
    • Przez rafalus8
      Panowie mam opryskiwacz promar 300l przed zimą chciałem spuścić wodę z pompy,
      Pompa taka jak w tym linku
      http://tablica.pl/oferta/pompa-do-opryskiwacza-ID47Yjn.html#a0c44f221a
      odkręciłem dwie śrubki po bokach i woda praktycznie nie wypłynęła, sprawdziłem bagnet i okazało się że zamiast oleju jest woda, położyłem opryskiwacz na plecy i wypłynęła z pompy woda tam gdzie powinien być olej.
      Miał ktoś podobny problem
    • Przez domguralesku
      Witam serdecznie.
      Mój problem z moja 30 jest następujący prawdopodobnie została woda w bloku nie została spuszczona, jedynie z chłodnicy
      Pytanie moje jest takie czy mimo tego ze nie było stanu wody blok mógł pęknąć?
      tak myśląc na chłopski rozum nie powinien ponieważ woda podczas zamarzania i rozpierania bloku będzie rozprężać się tam gdzie ma lżej wiec nie wiem czy trafne jest moje rozmyślanie?
×