Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez PiotrekMTZ
      W moim C-330 jest problem typu:jak naleje wode do chłodnicy i odpale ciągnik,w pewnym momęcie wyrzuca wode z chłodnicy.Myślałem że to uszczelka pod głowicą,ale niestety nie
      Prosze o jakieś podpowiedzi
    • Przez domguralesku
      Witam serdecznie.
      Mój problem z moja 30 jest następujący prawdopodobnie została woda w bloku nie została spuszczona, jedynie z chłodnicy
      Pytanie moje jest takie czy mimo tego ze nie było stanu wody blok mógł pęknąć?
      tak myśląc na chłopski rozum nie powinien ponieważ woda podczas zamarzania i rozpierania bloku będzie rozprężać się tam gdzie ma lżej wiec nie wiem czy trafne jest moje rozmyślanie?
    • Przez martin_3512
      Mam problem. Do oleju poszedł płyn chłodzący. Diagnoza była taka, że poszła albo uszczelka pod głowicą albo jakaś tuleja jest zaniżona. Tuleje są wszystkie na swoim miejscu, wymieniliśmy uszczelke, a płyn znowu jest w oleju. Przeczytałem dużo tematów ale nie wiem co rzeczywiście może być przyczyną. Może ktoś się zetknął z tym w silnikach Perkinsa?
    • Przez Lluukkaasszz
      Witam! Chciałbym sie zapytac co to może byc że przejade 150 metrów i zaczyna wrzeć woda.Obczyszczałem chłodnicę.Patrzyłęm sa naciągniete wszytkie paski. Pomocy!!!.Z góry dzięki ;]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.