Skocz do zawartości
MarcinC360

Układ chłodzenia w c-360

Polecane posty

Wybrane dla Ciebie
akaku    69

No ja mieszka tak pomiędzy Włocławkiem a Toruniem w środku a dokładnie to Kolonia święte 7km od Konecka wogólę jak bedziesz jechał do aleksa to jedz właśnie przez Koneck itd. a wejdz zobacz moje fotki i taki długi budynek z szosy widać gdzie się zaczyna znak Kolonia świente ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

A mógłbyś mi wysłać jakieś fotki ???

 

 

Jak bede miał chwile czasu to porobie i postaram sie przesłać.

 

EDIT: Wstawiłem fotki grzałki do mojej galerii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

otóż pewnego dnia ojciec pojechał na łąkę kosić trawę i zagotował 3p(wina kosiarki łożysko padło i obciążenia ciągnik dostał)wodę zaczęło wyrzucać korkiem to postanowiliśmy wymienić uszczelkę pod głowicą zrobiliśmy to i zauważyłem ze codziennie trzeba dolać z 1-1,5l wody co może być przyczyną głowica się skrzywiła i uszczelka może nie dolegać.Przed zagotowaniem takich objawów nie było od remontu silnika zrobiliśmy coś 1800mtg było planowanie bloku jak i głowicy.Może wiecie jak by temu zaradzić:unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

musiał ci pęknąć aluminiowy dekiel od rozrządu i ci idzie woda do oleju sprawdź dokładnie stan oleju

czy się nie podnosi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PrzemoO    8

Remont był po zagotowaniu?

Jeśli woda nie idzie do oleju to musi ją spalać...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzony    0

musiał ci pęknąć aluminiowy dekiel od rozrządu i ci idzie woda do oleju sprawdź dokładnie stan oleju

czy się nie podnosi

 

kolego może po prostu układ chłodzenia masz nieszczelny jak sie nagrzeje to gdzieś leci skoro w misce olej jest ok to innej możliwości raczej niema

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

remont był robiony przed zagotowaniem stan oleju sie nie podnosi i olej jest klarowny czysty to nie ma mowy zeby woda szła do oleju no właśnie patrzyłem czy nie ma wycieku i nic nie mogę znależć z okienka mi leciało ale zakleiłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

albo uszczelka jest walnięta, albo głowica pękła.1,5 litra wody dziennie to by się na pewno zobaczyło w oleju,czyli dekiel na pewno nie.Ściągnij głowice i daj do sprawdzenia na szczelność jak nic nie wyjdzie to spróbuj złożyć jeszcze raz z nową uszczelką.A uszczelkę masz miedzianą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

nie wiem jaką bo mechanicy zakładali chyba jest ta "papierowa" bo grubsza i lepiej dolega

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

jeśli remont był robiony przed zagotowaniem to głowica musi iść do sprawdzenia, przy zagotowaniu musiała się pokrzywić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lub wodę wywala chłodnicą tą rurką koło korka wlewu.A jeśli chodzi o planowanie to w warsztacie powiedzą czy nadaje się do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

To albo głowica jest peknieta, albo uszczelka poszła. Czy z chłodnicy nie ida takie bąbelki powietrza jak nalejesz wode do pełna i on chodzi??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

nalej wody i sprawdz czy na nie zapalonym nie ucieka-sprawdz czy chłodniczka nie ma przecieku jak odpalisz ciagnik i są bombelki to woda jest wyrzucana-spalana w komorze albo tulejka -pęknieta przy kanale wodnym bloku...

 

ps

dziwi mnie ze operator nie widział wskazań temperatury silnika ....??? ba pewnie uszkodzony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

bąbelków nie ma tylko podczas pracy sobie łyknie muszę go dokładnie pooglądać wymyć i zobaczyć czy nie ucieka chociaż myślę że to uszczelka

 

elektrotech po części masz racje z tym zegarem ale on działa ale na czerwone nigdy nie wejdzie tylko na zielonym siedzi i trochę wzrośnie jak sie rozgrzeje silnik chyba zegar wywalę po pewnie jakiś chinol siedzi ;[ myślałem o elektrycznym z pieca CO zrobić dziurkę i zamontować czujnik co myślicie o tym .

 

dzieki za poradę jak sie zrobi cieplej zacznę działać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

Mało osób chyba zdaje sobie sprawe -wskazania zegara -dobrze jest go sprawdzić w goracej wodzie i termometrem wzorcowym...jesli zegar ma niewielkie wskazania w sensie przesuwu to chyba jest coś nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Te zegary to totalna porażka. Najlepsze robi Mera KFM. Aczkolwiek nawet te mają dużą tolerancję. Najlepiej założyć elektroniczny wskaźnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    95

glowice mozna splanowac max 0,5 mm od nowej,wiec nie wiadomo ile ci jeszcze zostalo,ja planowalem z 10 razy-mialem co pare miesiecy to co ty,ale winny jest blok- miedzy tulejami ma male obnizenie i co chwile idzie nowa uszczelka.

zdrapanie tej starej uszczelki to ci zajmie troche czasu.glowica na pewno nie pekla,w tych typach to sie nie zdarza,a szkoda 200 zl.

planowanie,nowa miedziana uszczelka,klucz dynamometryczny,odpowiednia kolejnosc dokrecania srub[gdzies tutaj byla] i powinno byc dobrze az do nastepnej naprawy,jak raz zagotowalo to problem bedzie sie powtarzal-to delikatne silniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

jacus wiem ze delikatny w tych sprawach bo miałem przeboje kiedyś ale za to spalaniem i dynamiką może się pokazać chociaż każdy ciągnik przez przegrzanie dostanie po du.... :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

@jacus ja mialem podobnie dopóki nie zalozyłem zwyklej uszczelki bo miedziane mi w kołko wywalało.Jak sie dobrze przyjrzałem to tuleje mi sie w bloku poobniżały i nie mozna dobrze uszczelnic pomiedzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo25    0

Nie dawno miałem robiony kapitalny remont w C 360 mam zrobione na razie 28 mth. Po remoncie zagotował się mi z powodu bardzo zakamienionej chłodnicy która później wymieniłem. Kopci na fioletowo jak jest zimny a później jak się rozgrzeje już nie, oleju dolałem na te 28 mth 2 litry. Mam pytanie czy pierścionki mogły się zapiec czy jeszcze nie ułożyły się dobrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

ja stawiam na zapieczenie, bo dwa litry oleju na 28 mth to dużo, teraz 10 mth wystarczy aby pierścienie sie ułożyły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×