Skocz do zawartości
Zaloguj się, aby obserwować  
kadman

MF 3095 -Przecieki w przednim moście

Polecane posty

kadman    0

tak jak w temacie czy ktoś z was miał taki problem jak to naprawić i jaki olej wlać z góry dzięki

post-5911-1217514533_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

masz najprawdopodobniej uszkodzony taki bardzo duzy uszczelniacz, który znajduje sie na złączeniu zwolnicy pomiedzy jej częścią stacjonarna a ruchomą. Koszt orygianlnego, króry jest duzo wytrzymalszy ok 3x wytrzymalszy od zamieninników wynosi ok 150 zł. nie kupuj byle czego bo juz nie jeden pró bował i góra pół roku u jest to samo a oryginał wytrzyma przy dobrym zamontowaniu kilka lub kilkanaście ładnych lat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kadman    0

Dzięki za odpowiedz a nie wiesz jaki olej się tam leje i ile?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

robigal    0

Rafik czy byś mógł sprawdzić w katalogu jak go posiadasz numer tego uszczelniacza dla MF'a 3095.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19
Rafik czy byś mógł sprawdzić w katalogu jak go posiadasz numer tego uszczelniacza dla MF'a 3095.

Prosze bardzo oto numer katalogowy tego uszczelnienia

 

3019960X1 a jego wymiary to 190x220x20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kadman    0

Ceny mnie troche zszokowały, ale części orginał to dłużej potrzyma w końcu zachodni to co się dziwić jak ktoś chciał się zoriętować to uszczelnienie kosztowało 580 zł przy okazji zmienił łożysko 620 zł takie ceny są w Greene i olej Titan Gear nie pamiętam oznaczeń 1L= 30 zł. Jak poszukam to podam parametry oleju. Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez marcienko55
      Witam, wymieniam w swoim bizonie uszczelki filcowe przy napędzie podsiewacza. W katalagu są ich 2 pozycje,  ale u mnie w sklepie występuje tylko jeden rodzaj. Chciałbym się dowiedzieć czy będą pasować by chyba jedna powinna być dłuższa ? Drugie pytanie to wkłada się je na sztorc tj tą wyższą stroną czy na płasko ?  Jedną strone udało mi się skręcić po rozciągnieciu jednego filcu ale po skręceniu śrubami cieżko było przekręcić rękoma mimośród, czy tak powinno być ? czy to się nie zapali ?
    • Przez Cichy2
      Witam Wszystkim.
      Czy ktoś posiada katalog części do przyczepy samozbierającej T-010. Dyszel zaczepiany do górnego zaczepu ciągnika. Napę z wom pod dyszlem. Rozleciały mi się nastepujące elementy napędu: trójkąty sprzęgła gumowego (mają już wieksze otwory niż fabryczne 30mm), obudowa łozyska, szeroka na około 4cm przkykręcana na 4 śruby w układzie prostokąta. Na zdjęciach widać łożysko do którego potrzebuję obudowy. Będę wdzięczny za wszelką pomoc. W środku sezonu awaria i nie mam jak naprawić przyczepy. W pobliskich sklepach rozkładają ręce. Potrzebuję kupić obudowę łożyska (ponoć identyczna jak w kopaczka 2-rzędowych Z-609) oraz trójkąty do sprzęgła (niby takie same jak do rozrzutnika czarna białostocka ale krótsze - chyba).




    • Przez dzarjan8111
      Proszę o pomoc, wyciek z przedniego mostu na krzyżak po prawej stronie. jak sie do tego zabrac? 
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez Zmudicia
      Witam mam problem z wyciekiem który ostatnio mi się pojawił. Cieknie z prawej strony skrzyni nad filtrem od hydrauliki. doczytałem że jest to zawór hamulca przyczepy dodam że cieknie spod plastikowej zaślepki. Czy ktoś miał taki problem i pomógł by mi to rozwiązać?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.