Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Massey
pioter    44

może komuś się przyda... ;)

 

NR oryginalne filtrów MF 5455 skrzynia speedshift.

 

 

1.Silnik

-f.oleju 1447037 M1

-f.paliwa 4224811 M1

-f.powietrza 3901465, -76, -64, -75, M1

 

2.Skrzynia przekładniowa speedshift

-f.główny 3799319 M1

-f.ssania duzy okrągły 3907580 M1

-f.przełączania pod obciążeniem 3792287 M1

 

3.Kabina

-f.kabinowy 3786649 M2


Do zobaczenie na innym forum dla profesjnonalnych rolnikow, portal spolecznosciowy to nie dla mnie!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek0412    0

witajcie... Mam podobny problem z MF 5465 skrzynia 16/16 chodzi o to że gdy ciągnik troche popracuje i sie już dobrze rozgrzeje to sprzęgło zaczyna nie tak pracować tzn działa ale strasznie z dużym opóźnieniem nawet do ok 10 sekund, co strasznie utrudnia prace:( Może wiecie co jest tego przyczyną??? A może ktos miał taki sam problem? <pozdrawiam>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

b0gdan    85

będzie konieczna kalibracja sprzęgła, albo wzywasz serwis, albo kupujesz na allegro instrukcję jak to się robi samemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
makowiaczek    2

po 320rbh mogę napisać tak: 4 razy dzwoniłem do serwisu:

1 raz 0,5 h po odebraniu ciągnika wymieniany był czujnik czystości filtra hydrauliki, 10 min roboty serwisanta (podobno 50 % MF tej serii ma je wymieniane )

2 raz po 250 h poluzowało się złącze do sprawdzania ciśnienia hydrauliki takie coś koło dużego filtra hydrauliki, zgubiłem 2 litry oddali 5 :) (radzę każdemu posiadaczowi sprawdzić, bo to typowe w tej serii, szwagrowi na 550 h sie poluzowało, zgubił 7 litrów) przyczyną jest to że nie dają uszczelek pod to coś.

3 raz dzwoniłem bo pocił się przewód pod turbiną, troszkę kurzu na oleju się zbierało, ale po to jest gwarancja :) Przyczyna taka, że w fabrycznie nie ma uszczelek pod tym przewodem... teraz już je mam. Wada też masowo występująca... słowa serwisanta :)

4 raz dziś. Pompa hydrauliki ma dziwny rezonans od 1400obr zagłusza pracę silnika, powyżej ma taką częstotliwość że jest tylko szum, ale wkur... :) Niby niektóre tak mają, ale szwagra nie ma i je chcę aby mój też tak nie miał :)

Poza tym problemów nie ma. Moc jest już tak od około 1100 obr, sprzęgło dzięki regulacji czułości chodzi idealnie. Biegów w skrzyni nie brakuje, 4 przełożenia pod obciążeniem sprawdza się idealnie.

A u mnie w 5425 ze stollem po 370h pracy awarie serwisowe:

1. piszczenie paska od sprężarki i wymiana niedługo po kupnie

2. pękł przewód od siłownika w podnośniku przy orce

3. zaciekła podbitka na suficie niedokładnie przykręcone opaski od wody skraplającej sie od klimy

4. no i te nie szczęsne złącze diagnostyczne przy tych filtrach hydrauliki po 250h oddali 10 litrów ale uciekło więcej bo nie starczyło do stanu

5. siłownik od podnoszenia maski wymieniony bo słabo podnosił

6. mają wgrać nowy program czy coś bo przy częstym używaniu rewersu(tur) lubi stanąc i nie reagowac na biegi trzeba go wyłaczyc i właczyc ale nie wiem czy zdązą do 3 kwietnia-końca gwarancji :)

 

A najbardziej i głownie to mnie wkurza to Głośna praca pompy hydrauliki praktycznie tylko ją słychać jak ciągnik pracuje a przy 1400-1700 obrotów dostaje oprócz tego wycia jeszcze jakieś dziwny odgłos że ciężko wysiedzieć w kabinie

serwisanci mówią ze wszystkie tak wyją (a głownie z ładowaczem) i nic nie poradzą

@b0gdan możesz dokładniej napisać o tym rezonansie co gdzie i jak to usunąłeś w którym miejscu i pod którymi przewwodami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PALAX    30

Mam MF 5435 od 18.12.2009 i do dziś ma 902h. Miałem problem z rozdzielaczem, tzn z jedną sekcją. Otóż podczas wywracania wywrotki uszkodziła nam się 1 sekcja. Jakaś porcelanka pękła w środku. No i wymienili tą sekcje tyle że ta nowa do dziś się poci. Co do tarpania przy ruszaniu to tak na 10 normalnych ruszeń do przodu raz mu odbija i wyrywa z kopyta. No i ramiona podnośnika nam się rozkręcały tak że rozchodzły się na boki tak po 1cm i podnośnik nie działał bo czujnik pozycjonowania blokował go. Teraz na klej śruby skręcone są to zobaczymy w robocie jak będzie. U mnie pali w paszowozie na wałku ECO 540 tak 5,2-5,4 l/mth


Z góry przepraszam za błędy ortograficzne i literowe. Nigdy nie bylem w tym mistrzem. Jeśli pomogłem - Wciśnij zieloną strzałkę widoczną na moim poście po prawej stronie.

POZDRAWIAM PALAX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

serwisanci mówią ze wszystkie tak wyją (a głownie z ładowaczem) i nic nie poradzą

@b0gdan możesz dokładniej napisać o tym rezonansie co gdzie i jak to usunąłeś w którym miejscu i pod którymi przewwodami

linki od dźwigni hydrauliki dotykały do metalowego przewodu hydraulicznego... zapewne masz to samo, wycie było masakryczne :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
statek    137

Palax to ladnie latasz tym MF ze tyle ma zrobione:]

 

u mnie z problemow to klimatyzacja, mam scieta maske i mniejsza powierzchnia chlodnic i jak da sie obciazenia i temperatura jest wysoka nie chlodzi jak powinna. Poza tym malutkie uszczelki z tylu na poszczegolnych sekcjach, ale to groszowa sprawa


Fendt 412 TUZ WOM TI TMS, MF 5435 z ładowaczem Stoll 15, NH T5060, JCB 527-58, Zetor 7211, wóz sano 10m3 agregat ares l/z siewnik famarol i gaspardo SP4, Joskin Modulo2 8400l, gruber Rolmako 3m, sieczkarnia Claas Jaguar 840 + kemper 3000, pług kverneland AB 100. 130ha i 200 krówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur21    0

u mnie w masseyu 5435 wyskoczyła rdza na trzech elementach(ciężarkach, siatkowa osłona i blaszana podstawa pod maska), problem błahy, ale razi niemiłosiernie, porażka jak na traktor za taka kasę :) ktoś tak miał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
statek    137

no na ciezarkach nie, ale chyba na osłonce (siatka) przy myciu myjka odskoczył mi lakier


Fendt 412 TUZ WOM TI TMS, MF 5435 z ładowaczem Stoll 15, NH T5060, JCB 527-58, Zetor 7211, wóz sano 10m3 agregat ares l/z siewnik famarol i gaspardo SP4, Joskin Modulo2 8400l, gruber Rolmako 3m, sieczkarnia Claas Jaguar 840 + kemper 3000, pług kverneland AB 100. 130ha i 200 krówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No i po robocie :D . W środku wiosennych prac polowych maszyna MF5435 wychwalana przez dilera jako najlepsza na świecie rozkraczyła się :) . Na zegarze dopiero 170 mtg, przyjechał serwis i diagnoza powaliła mnie na kolana - padła pompa wtryskowa :) . Najlepsze jest to że w serwisie gdzie naprawiają pompy nie ma części i trzeba czekać. Więc narazie mam na środku podwórka bezużyteczną czerwoną kupę złomu. Pozbyłem się jednej niebieskiej (MTZ82TSA) kupiłem następną. Naszczęście mam jeszcze wysłużonego ale zawsze sprawnego zetorka 6340 i w polu sobie radzę :) . Ciężko mu idzie po górkach z agregatem uprawowo siewnym ale musi wytrzymać. Jak tak dalej będzie szło to na naprawy nie wyrobię :P .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dymił to on od samego początku a z deklarowanych 96 km to miał może 70 ale nic się nie działo innego. Zgłaszałem do serwisu ten problem przy pierwszym przeglądzie ale twierdzili że samo ustąpi jak się lepiej dotrze. No i się dotarł :P .Skończyłem włókować pole wysiadłem aby oczyścić włókę on sobie pyrkotał na wolnych obrotach i nagle zgasł i było pzamiatane. Jak rozebrali pompę okazało się że jest zatarta i ukręciło wałek w pompie. To jest poprostu chore!!! A znasz już takie przypadki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

rozmawiałem z właścicielem MF 5435 u którego były podobne objawy jak u Ciebie, czyli dymienie i brak mocy, u niego pompa się po prostu odkręciła i zatarła, on znał z serwisu tez taki przypadek w MF 5425. U mnie 440rbh i na razie tylko duperele opisane już na forum.

Czy poza tym, że ciągnik nie jeździ jesteś z niego zadowolony? :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

A powiedzcie mi czy mieliście jakieś problemy mechaniczne albo elektryczne ze skrzynią Dyna-4 w swoich MF'ach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

jedyny problem dotyczący tej skrzyni to kalibracja czułości sprzęgła, którą można wykonać samemu. Z innymi problemami się nie spotkałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak b0gdan pisze ze sprzęgłem są jaja albo fajnie się z niego rusza albo jak pójdzie to głową można tylną szybę wybić. Pozatym poci się przy przewodzie olejowym od turbiny, przecieki płynu na wężu gumowym przy chłodnicy, brak drugiego zakresu prędkości dmuchawy nagrzewnicy oraz poci się przy szybkozłaczach z tyłu. A najbardziej wku.... jest brak zbiorniczków na zciekający olej z szybkozłaczy podczas wypinania przewodów. Co do samej skrzyni to jest nieźle chociaż głowne biegi mogły by się szybciej załanczać np. tak jak półbiegi bo pod obciążeniem w polu to stanie w miejscu. Komfort jest super, wygodny fotel, cisza na wystarczającym poziomie ogólnie jest dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

to jeszcze jak Ci pocieknie olej ze złączy diagnostycznych to będzie komplet typowych defektów :P Radzę zawczasu dokręcić, lub ściemnić że pociekło i wydębić 10 litrów oleju z serwisu, dadzą na bank, bo prawie z każdego cieknie jak się nie dokręci :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

no z diagnostyka to typowe szkoda oleju :) ale z tego co mi wiadomo to mf musi mieć czyste i dobre paliwo a w PL wiadomo jak to jest i póżniej sie dziwić ze takie jajca wychodzą :P a co do tych złączy że nie ma zbiorniczków to jakieś nieporozumienie

 

grzegorz co do półbiegów to nie wiem bo dla mnie akurat szybko działają chyba ze zakresy bo fakt trochę wolno działają ale nie jest żle dobre to jest że bez sprzegła wszystko działa :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rogeryk    0

kolego grzegorz w Zetorze lub C330 zmienisz szybciej biegi... A może przydałby się korek od baku na kluczy??? :P ostatnio w naszych stronach w Fendcie 412 Vario w ciągu pół roku 2 razy padł uład wtryskowy a gospodarz zapewniał że miał dobre paliwo i to wina ciągnika... Niezależne laboratorium wykazało że to ''dobre'' paliwo to mieszanka kwasów a klient stwierdził że na wyniku była cała tablica Mendelejewa. Co do nowych ciągników to są bardzo delikatne na paliwo i trzeba uważać. Nie przepalą tego co stare Białoruski, Władki czy stare Ursusy :D

Naszjeden z klientów miał problem w dużym MFie przy 200 godzinach. Dosłownie cuda w nim się działy, choinka na tablicy. Od kiedy ciągnik ma korek na kluczyk i nie stoi już za stodołą problemy zniknęł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    512

Pompa wtryskowa smarowana jest paliwem. Aby się zatarła przyczyny mogą byc dwie albo złe paliwo często opał, albo wada fabryczna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego b0gdan powiedz mi gdzie są te złącza diagnostyczne cobym sobie sprawdził i zaoszczędził kolejnych nerwów. Co do paliwa napewno jest czyste i sprawdzone bo od kilku lat biorę z jednej hurtowni, pozostałe maszyny chodzą bez problemu nawet na CR więc to napewno nie jest wina paliwa.

Krycha094 właśnie chodziło mi o zakresy bo półbiegi to super działają.

Rogeryk Zetorze napewno zmienię biegi szybciej niz zakresy w MF ale za to siły trzeba 1000 razy tyle :lol: nie ma to jak nacisnąć guzik i po robocie. Co do kluczyka do baku to nie ma takiej potrzeby ponieważ nikt nie ma dostępu do ciągnika oprócz mnie i przez te 170 mtg nigdzie nie był zostawiony nawet na minutę żeby jakaś dobra duszyczka mogła mu coś zaszkodzić. Jestem przekonany że jest to wina fabryczma ale żeby im to udowodnić jest to nierealne. ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

przy filtrze oleju hydraulicznego, tego dużego, po prawej stronie ciągnika są takie wystające złącza z założonymi kapturkami, trzeba je ewentualnie z deka dokręcić, jak przyjedzie serwis z naprawą pompy, to im powiedz, na bank będą wiedzieć o co chodzi :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toro69    0

Ja w innej błahej kwestii, ale niezmiernie mnie denerwującej. Chodzi o przycisk klaksonu. Projektanta który to wymyślił posadził bym na fotelu i tyle razy dawał w pysk ile razy nacisnął by na spryskiwacz a nie na klakson. Wybaczcie może nie w temacie ale musiałem. Ciągnik to mf 5425. Aha i małe pytanko, te kapturki należy zdjąć przy tym złączy czy właśnie je dokręcić ????? A co do zbiorniczków na ściekający płyn to widziałem na wystawie taki egzemplarz który je miał i byłam święcie przekonany że są w standardzie. Rozczarowałem się niestety poważnie a na pewno bym je dokupił. Fakt że ich nie ma to wręcz wstyd dla mf-a.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez makel9
      Witam jak w temacie, z góry zaznaczam, że olej to agrifarm stou 10w30 fuscha.
      A więc tak, manetka rewersu  w pozycji neutralnej a ciągnik delikatnie ciągnie do przodu (na zimnym oleju, na ciepłym jest trochę lepiej)  że ciężko włącza się biegi a zwłaszcza 4.
      na początek kalibracjia i bez zmian następnie odłączone zostały rurki doprowadzające olej na kosz i też  bez zmian, potem został spuszczony olej zapalamy ciągnik i jest wszystko ok nie ciągnie biegi wchodzą idealnie , wlałem olej  ale zaślepiłem  przewód ssący od mikropompki tej z przodu i też jest git a wiec czy olej nie odpowiedni i skleja tarczki czy jest coś o czym nie wiem, czy one po prostu tak mają ??? dodam że obroty na wyjściu skrzyni hydraulicznej na luzie to ok 150 obrotów na zimnym olej na ciepłym ok 70 obrotów z zaślepiony przewodem ssącym 0
      pozdrawiam
       
    • Przez Peron
      Witam. 
      Jaką macie opinie o ciągnikach tej serii? Szukam ciągnika ciężkiego, do ciężkich narzędzi z tyłu, moc ok. 150 km jest dla mnie wystarczająca. Do tej pory z tymi maszynami pracował ciągnik o mocy ok. 130 km (6 cylindrów). Jeśli chodzi o moc, to sobie radził ok, ale jest niestety zbyt lekki, nawet dociążanie przodu niezbyt pomaga. Po prostu szkoda mi trochę katować ciągnika. 
       
      Czy ogólnie ciągniki serii 82xx to maszyny godne polecenia? Perkins daje radę? Po ilu motogodzinach sypie się skrzynia? To taka sama skrzynia, jak w 6180 6280? Bać się przebiegu rzędu 7-8 tys MTH?
       
    • Przez jk33
      Witam ,mam pytanie czy może mi ktoś kto ma katalog części do MF6245 podać numer katalogowy tej rurki widocznej na foto a dokładnie chodzi mi o samo kolanko. Jest to rurka łącząca filtr olejowy w plastikowej obudowie z chyba tym dużym białym metalowym nie przyglądałem się dokładnie ale raczej nie łączy się ona bezpośrednio z blokiem skrzyni. Pech chciał jak na 13tego przystało że zawadziłem o korzeń i się urwała, z góry dzięki.




    • Przez macko25
      ostatnio jak robiłem orki zimowe to podnośnik zaczął mi nie trzymać na jednym poziomie bez przerwy podnosił opuszczał i orka taka nierówna mi niewychodziła a diody na panelu bez przerwy mrugały czy ktoś miał taki problem
    • Przez marekMFLD
      Witam wszystkich posiada ktoś oryginalną lub pełna instrukcje obsługi do modelu jak w temacie? kopiłem nieoryginalna instrukcje ale musi być mocno okrojona.
×