Skocz do zawartości

Polecane posty

Diwad890    1

2 miesiące temu wymienialem olej w pompie wtryskowej bo byla sama ropa, dzisiaj zauważylem ze od nowa sama ropa tam jest,jaka jest tego przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Zużyte elementy tłoczące pompy wtryskowej, lub tłoczek w pompie zasilającej.Pompa wtryskowa była kiedyś remontowana?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Diwad890    1

chyba nie była
a jakies uszczelki znajomy mi mowil ze wystarczy wymienić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marioboss    28
Napisano (edytowany)

Pewnie mu chodziło o uszczelki pod króćcami wylotowymi pompy wtryskowej, ale na zużyte sekcje to nie pomoże.Proszę bardzo, groszowe sprawy.

http://hurt.techrol.com/product/4293/Czesci_ciagnikowe/URSUS_C_360_i_poch_/Uszczelka_sekcji_pompy_wtryskowej_do_C_360_C_330_P171010_Produkt_krajowy.html

Chcesz, pobaw się, jaki problem.Tyle można zrobić we własnym zakresie, bez głębszego rozbierania pompy.

Edytowano przez Marioboss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Odkręcasz króćce wylotowe (to, do czego dokręca się przewody wtryskowe) i pod nimi masz po jednej uszczelce.W środku, uszczelka ma gwint M8, więc wkręcasz śrubę M8 i ciągniesz całość do góry, lub można dać szeroką podkładkę, nakrętkę u góry i wkręcając nakrętkę, uszczelka będzie się wyciągać.Wkładasz nowe i dokręcasz króćce.Chyba nic nie pominąłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Diwad890    1

wykrecilem te uszczelki i pod nimi sa takie "dołeczki" i jeden jest zaslepiony plastikiem(chyba) z dziurka a trzy sa puste to tak ma byc czy sie zużyły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    875
Napisano (edytowany)

Praca jakby skacząca zbyt duży nadmiar paliwa w pompie oznaka że pompiarz kijowe sekcje wsadził? Końcówki wtryskiwaczy sprawdzone,luz zaworowy odpowiedni,kąt wtrysku sprawdzony,zapłon ustawiony na nowo z nowymi kołami rozrządu a mimo pracuje niezbyt równo

Edytowano przez Adi96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie coś nie chce ustąpić to dostawanie się paliwa do oleju w pompie, jest na gwarancji ale robota w polu to raczej poczekam z tym, chociaż tak sobie myslę że jeżeli jest to wina pompki zasilającej, to czy mógłbym ja na gwarancji wymienić, czy w ten sposób unieważnię gwarancję? W końcu nie ma tam żadnej plomby ani nic (a pompka nowa leży w garażu bo kiedyś już chciałem ja wymienić ale wymieniłem pompę :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    875

A praca jaka jest równa dobrze odpala i się zbiera? U mnie za dużo tego paliwa praca nie równa  zwalił mi pompę będe musiał nieść pytanie czy dobre sekcje wstawi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianb89    64

Witam. Takie pytanie dziś chciałem wymienić olej w pompie paliwowej odkręcam śrubę a tam zamiast oleju zaczęła lecieć ropa a nie powinno się to stać ktoś wie co mogło się stać? Pilne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Paliwo puszczają sekcje lub pompka zasilająca. Nic nowego w tym ciągniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianb89    64

I co z tym zrobić da się to jakoś szybko naprawić czy to coś poważniejszego? Bo tu największy okres pracy przede mną a tylko ta jedna C-360 jest do użytku
I ten olej tak nagłe przez to wsiąkł i niema?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    76

Najłatwiej zregenerować pompę. Chyba że chcesz w ciemno wymienić pompkę zasilającą i liczyć na to że ona była winna. Pewnie mnie zaraz forumowicze na widłach wyniosą, ale ropa, czyli olej napędowy ma właściwości smarne (np. w pompach współpracujących z silnikami Perkinsa jest jedynym smarowidłem), dlatego jak masz coś pilnego do roboty w polu to zrób, a remont na spokojnie po sezonie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damianb89    64

A jakbym tak wymienił tą pompek zasilającą i zalał na nowo olejem? Tylko czy tak olej po ropie jest dobrym rozwiązaniem?A związane filtry paliwa mogły by mieć z tym coś wspólnego? Bo ktoś gdzieś tak napisał
"Zarąbane" nie związane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Nie da się samemu ot tak pompy naprawić musisz ją oddać do pompiarza.

Zawalone filtry paliwa na pewno przyśpieszają zużycie pompy wtryskowej ale na paliwo w oleju wpływu bezpośrednio nie mają. Pompkę możesz wymienić i liczyć na szczęście że to ona puszcza. Olej możesz wymienić w każdej chwili a i tak to nic nie zmieni.

A możesz też jeździć jak kolega wspomniał i niczym się nie przejmować mimo że jest tam paliwo elementy pompy są smarowane. Paliwo w pompach ma najmniej połowa 60-tek. Znajdziesz czas to oddasz do regeneracji lub jak się całkiem rozleci. Chociaż nawet zalana paliwem będzie chodzić lata jak by nigdy nic....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przepraszam że dopiero dziś się odzywam ale nie miałem prądu, wiadomo jak to po tych nawałnicach w pomorskim było...
Ale wracam już do pompy, u mnie jest tak że gdy na leci tej ropy za dużo to wylatuje śrubką nad tymi gdzie jest mocowana pompka zasilająca, a praca silnika jest nie zmienna jedynie co się dzieje to jadąc z góry szybciej przyśpiesza na obroty niż jak jest zalana czystym turdusem..
Pompkę to bym wymienił, bo mam w domu, tylko nie wiadomo jak z tą gwarancją...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    875
Napisano (edytowany)

Ale co ma pompka zasilająca do gwarancji,fakt z sobą tworzą zespół ale pod gwarancję jest objęta pompa wtryskowa a nie zasilająca.Nic tam się nie dzieje jak jest paliwo w pompie tylko może się odbić na mocy lub na precyzyjnej dawce paliwa czyli krótko mówiąc na ekonomice silnika.Sam zaniosłem pompę do regeneracji 350 zł wziął razem z końcówkami i jest o wiele gorzej niż było.Przed regeneracją trochę było tego paliwa w pompie ale równo pracował a teraz paliwa w pompie co nie miara kultura pracy jest brzydka i takie jest małe ciśnienie na sekcjach teraz że rozrząd słychać taki opóźniony wtrysk jest.Póki zimny silnik rozrzadu nie słychać i w miarę równo pracuje,silnik się rozgrzeje gorzej pracuje i trzepie rozrzad choć koła rozrządu nowe.350 zł wziął mi za spier****  pompy nie ma uczciwości jakiejkolwiek,nie wiadomo jakie sekcje wstawione.Będe musiał zanieść z powrotem dostanie opiernik kulturalnie i może poprawi jak nie to do drugiego pompiarza.

Edytowano przez Adi96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No u mnie praca silnika ładna zwłaszcza jak sie rozgrzeje za pompę dałem ponad 500 zł i wszystko gra oprócz tego paliwa... Chociaż u mnie coś uszczelka spod głowicy wychodzi i odbija się to na pracy, postaram się to zrobić w najbliższym czasie.A i jeszcze co do pompy to dałem do firmy regenerującej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Władimir79    1

 

Rusek nie ma uszczelki pod głowicą,może chodziło Ci o pokrywę zaworów.Kiedyś pisałem o falujących obrotach przy Władku okazało się że po wymianie pompki zasilającej wlałem za mało oleju do pompy.Niedawno uzupełniłem do otworu kontrolnego i jest dobrze.Chyba jednak jeszcze za mało nim przejechałem żeby ocenić czy nowa pomka wyeliminowała problem dostawania się ropy do oleju-na razie jest sucha.Przepraszam że nie na temat ale czy Rusek da radę sobie z Orkanem?Kupiec mnie olał i została słona po kombajnie, którą muszę poszatkować.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    76

Patrz kolego gdzie piszesz. To temat o C360. A te ciągniki mają uszczelkę pod głowicą, a nawet cztery

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja tak czytam zdziwiony skąd temat o rusku się wziął, a z tego co mi wiadomo to MTZ też ma uszczelkę pod głowicą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez zbyszek64
      Siemka! Mam problem, a mianowicie czy pompa wtryskowa w kombajnie fahr m900 jest smarowana olejem, i w którym miejscu znajduje się spust oleju? pzdr.
    • Przez RotarT25A
      Witam Panów użytkowników AgroFoto  
      Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.
      Więc postanowiłem założyć temat z Hydrauliką w moim T25.
      Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.
      Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 
      Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej
      załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść  https://www.youtube.com/watch?v=oDn6ux6CChQ
×