Skocz do zawartości

Polecane posty


czesiek    20

Zmień olej w pompie wtryskowej i regulatorze obrotów. A przede wszystkim sprawdź jego stan. Może po prostu nie masz w niej oleju. Według instrukcji do regulatora wraz z pompą wchodzi 1 litr oleju takiego jak w silniku ale osobiście odradzam lania czegoś co się nazywa superol bo to to się nadaje do smarowania łańcuchów w rozrzutniku. Ja leję turdus i jest Ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


rolkam72    4

A gdzie się leje ten olej? Bo wiem że na regulatorze jest srubka u góry i tam się wlewa a na dole jest spustowa? No ale to na regulatorze a czy to idzie do pompy czy w pompie jest osobny korek wlewu i wylewu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


seweryn20    582

Polecam instrukcję

http://instrukcja.pl/i/ciagnik_rolniczy_kolowy_ursus_c360_i_c3603p_instrukcja_napraw_1

Olej w pompie wtryskowej i regulatorze obrotów jest wspólny. Zlewasz stary, nalewasz nowy korkiem w regulatorze do poziomu oznaczonego na miarce.

Najczęściej winę za falowanie wolnych obrotów ponosi zdezelowany regulator obrotów. Z tym da się jeździć.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

KULAWA_KOZA    88

Zmień olej w pompie wtryskowej i regulatorze obrotów. A przede wszystkim sprawdź jego stan. Może po prostu nie masz w niej oleju.

 

a co ma olej w pompie do jej obrotów? :lol: :lol: :lol:

wina leży w regulatorze obrotówm ma za duże luzy i temu obroty falują .

Tyle w temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolkam72    4

a co ma olej w pompie do jej obrotów? :lol: :lol: :lol:

wina leży w regulatorze obrotówm ma za duże luzy i temu obroty falują .

Tyle w temacie.

No własnie dużo. Wymieniłem olej który nie był zmieniany ponad 10lat z którego praktycznie została juz tylko żółta woda wlałem nowego superolu i problem ustał.Ciągnik chodzi równiutko jak nigdy.Dzieki za rady 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciekawę jaką masz pompkę zasilającą. Bo jeżeli masz tą z trzpieniem to na nim jest oring który pada i ropa leje się do pompy. Do tego jak masz uszkodzony uszczelniacz to ropa wypłucze ci olej z pompy i wszystko poleci ci do silnika. W twoim przypadku wymienił bym ten oring oraz uszczelniacz na wałku pod zębatką. A olej ma dużo co do pracy pompy wtryskowej. Regulator ma inne oporu pracując w ropie i w oleju. Może u ciebie byc tak ze jak niebyło oleju to masz luzy na regulatorze wlałeś nowego oleju i się uspokoiło. Jeżeli masz juz luzy na regulatorze to nie czekaj z tym. Zdejmij pokrywkę tylko tak abys nie wysypał igiełek. i sprawdz luzy.

 

- przytrzymaj jedno skrzydełko i ruszaj drugim drugie praktycznie nie powinno pracowac

- pociągaj do siebie skrzydełka regulatora jeżeli tam bedziesz miał luz to pewnie swożnie bd miał juz luźne i dzieje się tak ze swożeń podczas pracy uzerza w zabespieczenie i ono pęka swożeń się wysówa i robi ci dziure w korpusie regulatora obrotów.

 

Pozdrawiam Krzysiek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


kaczmarek28    6

witam. Mam taki problem dostało mi sie paliwo do oleju.Dodatkowo okazało się ze odkręciła sie dźwigienka zaworowa. wcześniej zdemontowana została pompa wtryskowa (wszystko chodziło w jak najlepszym porządku) po zamontowaniu nie daje paliwa na 4 wtrysk. Została założona 2 pompa po regeneracji i znów to samo brak paliwa na 4 wtrysku co może byc przyczyną? proszę o szybką odp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



seweryn20    582

No jak co.... czwarty wtrysk do sprawdzenia. Możesz zamienić pozycjami i przykręcić na zewnątrz pompy żeby ja wykluczyć.

Kombinuj drogą dedukcji a debilne rady sobie daruj.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Marco007    0

Witam, chciałbym się dowiedzieć czy jest tu ktoś kto kiedykolwiek ustawial pompę wtryskowa na stole probierczym do takich pomp? Nie wiem jak ustawić dawkę paliwa przy określonych obrotach, więc chciałbym się skontaktować z kimś bardziej doświadczonym w tym temacie. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Masa. Spadek mocy, paliwo w oleju, nieregularne obroty, trudności w odpaleniu, zwiększone spalanie, nieregularne obroty, trudność z wchodzeniem na obroty, zapowietrzanie się . Wszystko zależy co się zużyło i w jakiej pompie.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach





vitoma    51

Mam w obu c330 i c360 regenerowane pompy wtryskowe. Ciągniki pracuje na nich OK, ale z obu pomp praktycznie od "nowosci" cieknie olej z tego wałka zaznaczonego na zdjeciu (cięgło gazu - walek od regulacji dawki/obrotów) :

 

3seqwqwjp_srxxexe.jpg

 

czy da sie to uszczelnic w jakiś prosty sposób bez wyciagania pompy z ciągnika - moze jakiś patent z dodatkowym uszczelnieniem z zewnatrz ktoś stosował ?

 

z góry dziękuje za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Roki212    83

Nie wiem czy bez zdejmowania pompy się da to zrobić bo u siebie ją wyjmowałem. Wymieniałem właśnie ten oring wałka, uszczelki i simering.

Trzeba odkręcić pokrywę regulatora tą tylną mocowaną na 6 śrub. Przy zdejmowaniu uważać na igiełki łożysk aby ich nie pogubić. 

Po odkręceniu tych 6 śrub zdejmować tą pokrywę ostrożnie wewnątrz będzie mechanizm regulatora odpinamy od niego cięgno listwy zębatej jest ona mocowana spinką i dużą sprężynę wtedy cały mechanizm zostanie przy tej pokrywie. Wewnątrz regulatora będzie sam ciężarek i cięgno podpięte do tego wałka.

Aby wyciągnąć ten wałek na zewnątrz trzeba zdjąć z niego to cięgno, jest ono zamocowane kołkiem rozprężnym który trzeba wybić i wtedy można wyciągnąć cały ten wałek na zewnątrz i dobrać sobie odpowiedni oring. Ja dodatkowo dałem jeszcze podkładkę która dociska oring do obudowy i od dawna jest sucho 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Adi96    865

Trochę roboty i pierniczenia  ale da się dzięki za radę kolego.A nie pamiętasz wymiarów oringu? I jaka to była podkładka zwykła metalowa czy aluminiowa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez zbyszek64
      Siemka! Mam problem, a mianowicie czy pompa wtryskowa w kombajnie fahr m900 jest smarowana olejem, i w którym miejscu znajduje się spust oleju? pzdr.
    • Przez RotarT25A
      Witam Panów użytkowników AgroFoto  
      Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.
      Więc postanowiłem założyć temat z Hydrauliką w moim T25.
      Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.
      Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 
      Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej
      załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść  https://www.youtube.com/watch?v=oDn6ux6CChQ
×