Skocz do zawartości

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Seweryn, wiesz dobrze że chłopak wymyśla niepotrzebnie i po co mącisz, kto sprawdza takie rzeczy, czyste gniazdo podkładka i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

No widzisz a sprawdza. Dla tego że zdarza się że wtryskiwacze w 60-kach wystają różnie. Więc nie takie mącisz. Gdyby takie przypadki nie miały miejsca sprawa dawno była by zamknięta.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

no właśnie końcówki wtrysku są nowe i ciśnienie też ustawione a jednak trochę za dużo dymu ! głowice także po regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Sprawdza bo mu się tylko wydaje że jak u góry nie są równe to na dole tak samo, to co doradzisz mu podkładkami regulować, bo ja bym się tego nie podjął, jeżeli by faktycznie tak było, to by były różnej grubości podkładki a są jednakowej, Kolego Łukasz, Ty sobie nie myśl że jak założysz nowe końcówki to już nie będzie widać żadnego dymu, bo jeszcze inne rzeczy mają na to wpływ, a już ustawienie pompy w szczególności.

Edytowano przez KORSARZ1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Musiał by to przemierzyć. Może udało by się zmierzyć odległość od dna tulei do denka tłoka znajdującego się w GMP. Ogólnie ten dym nie musi być zasługą wtryskiwaczy czy głębokości osadzenia.

W życiu bym mu nie radził regulować tego podkładkami. Chodzi właśnie o to że zdarza się że końcówka wtryskiwacza jest za głęboko w głowicy. Górą wtryskiwaczu nie ma się co sugerować. To trzeba zmierzyć.

I tak jak mówisz.... nie tylko wtryskiwacze mogą być winne.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

mam jeszcze jedno pytanie dlaczego u mnie na kole zamachowym są tylko dwie kreski do ustawiania początku wtrysku z których jedna to GMP?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Moim zdaniem nie ma to większego znaczenia, żeby się przekonać czy są równo to musiałby włożyć wtryski przy zdjętych głowicach. A nawet jakby nie były równo to co zrobisz? dasz po dwie podkładki?

Na pewno nie jedna z tych dwóch to GMP, bo ta GMP to jest trochę wyżej niż te dwie.

Edytowano przez KORSARZ1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

E no. Powinny być trzy. Pewnie kiepsko nabite.

https://www.google.pl/search?q=c-360+znaki+na+kole+zamachowym&espv=2&biw=1680&bih=935&tbm=isch&tbo=u&source=univ&sa=X&ei=8b1fVLKsDMnVPaTNgagP&ved=0CB8QsAQ#facrc=_&imgdii=_&imgrc=WciBZUsZ_ZpvLM%253A%3BEArDUbcPD09qGM%3Bhttp%253A%252F%252Fobrazki.elektroda.pl%252F8135670800_1320132530.jpg%3Bhttp%253A%252F%252Fwww.elektroda.pl%252Frtvforum%252Ftopic2123602.html%3B1280%3B960

 

Jak wtryskiwacz jest za głęboko to paliwo  może nie trafiać do komory sprężania. Nie ma wtryskiwacza za bardzo wystającego tylko za mało. Trzeba wtedy wyrywać tuleje wtryskiwacza i nabić nową tak jak należy.

Masz rację najlepiej było by zdjąć głowicę. A osobiście olał bym to i sprawdził dopiero przy okazji gdy będą zdjęte. A prędzej czy później będą. 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

 Trzecia może wychodzić w tym wcięciu i dlatego jej nie ma, ja mam też tylko dwie tak jak tu. {fotka z neta}

8135670800_1320132530.jpg

Edytowano przez KORSARZ1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Jeżeli masz tylko te dwie oddalone od siebie dużo to będzie tak jak mówi Korsarz. Ustaw tak żebyś do pierwszej zmieścił się z tolerancją do 5 mm.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Musiał byś zrobić fotkę bo skąd mamy wiedzieć co tam jest.

Seweryn ma rację, jeżeli jest na pewno tylko jedna, to to jest ta górna, {zbyt wczesny wtrysk} minimalnie wtedy ma być wtrysk na tym wycięciu koła zamachowego i będzie dobrze.

Edytowano przez KORSARZ1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

jutro jak dam radę to sprawdze to jeszcze raz ! zdięcia za bardzo niemogę zrobić bo niemam aparatu!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, Zrobiłem silnik w ursusie C360 : góra (tuleje, tłoki) i się sprawował dobrze. Później zrobił się trochę słabszy i przy obciążeniu mocno dymi. Jaka jest tego przyczyna? Co to może być? A może to coś z rozrządem? Proszę o pomoc.

Edytowano przez UrsusC360czerwony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaca634    2

Ja też tak miałem po remoncie to okazało się że wykręciła się nakrętka kontrująca regulacje luzu zaworowego w zaworze ssącym i popychacz nie popychał zaworu i jeden cylinder nie pracował. Posprawdzaj pod pokrywami głowic być może masz ten sam problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Odkręć kolektor sprawdź czy wszystkie cylindry czy tylko niektóre. Wyreguluj silnik zawory, kąt wtrysku. Jeśli był by to rozrząd problemy były by od razu. 

Możliwe też że przesadziłeś i popękały pierścienie lub przytarło tłok i złapało je w rowkach. Dla tego dobrze było by wiedzieć który to cylinder.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

U mnie jest tylko jedna kreska choć z powodzeniem by się zmieściła i druga , więc niewiem czemu jest tylko jedna ? a tak dokładnie to na którą powinien być ustawiony kąt wtrysku bo gdzieś czytałem że 24 stopnie ale niewiem która kreska tyle właśnie oznacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kombinator18    18

Niezbyt chce mi sie wertowac 50 stron wiec z gory przepraszam
Potrzebuje wyjac pompe paliwa tylko wyjac i za chwile załozyc nic w pompie nie bedzie ruszane ani ciagnik tez.
Dosc skomplikowane bedzie spowrotem jej załozenie ?
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Na zębach sprzęgła da się złożyć tylko w jeden sposób. Nabij kropkę lub zrób kreskę na łączeniu pompy z blokiem silnika. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×