Skocz do zawartości

Polecane posty

sebe1033    62

330CUrsus ja bys to miał to ciekawe czy byłoby ci do śmiechu.

 

Może rzeczywiście te paliwo jest chszczone popytaj może ktoś już narzekał na nie ,a może słaba jakość części,paliwo zmieniałeś po pierwszej naprawie i na czym ona polegała-to samo było naprawiane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    398

to na pewno wina paliwa ,jak byś na opale jechał to by nic sie nie stało ,a to paliwo jak ktoś już napisał musiało być kombinowane i nic tu nie ma do rzeczy że z orlenu bo tam też są przekręty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

robertbara    57

Najszybciej to jakiś opał odbarwiony jakimś świństwem. Zgłoś to do urzędu który kontroluje stacje paliwowe, nie wiem jak to się nazywa. Według mnie to poważna sprawa i powinno się działać dogłębnie :angry:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

@sebe 1033 a czy mi jest do śmiechu?Wręcz przeciwnie.No dobry pomysł.Weź do tego wydziału i zbadają.Może zbadają i nie będzie takich przypadków jak u Ciebie(oby nie było).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

Witam jaki wlać olej do pompy wtryskowej?,taki sam jak do silnika?,Gdzie znajduje się korek spustowy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtus    1

Czy ktos może mi napisac jakie sa najlepsze końcówki wtrysków (rozpylacze) do c-360? :D Dokładnie chodzi mi o typ , produkcje i gdzie i za ile kupic? Tylko nie Chińszczyzna za 20 złotych jak kupił mój szwagier do 255. :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

Dzięki za szybką odpowiedz.Chodzi mi o korek spustowy oleju w pompie wtryskowej.Gdzie(w którym miejscu) w pompie wtryskowej znajduje się wlew oleju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vvojtas1    25

z pompą mam taki sam problem przy bizonie super zauważyłem to jakieś 4 lata temu, koszt naprawy wówczas to około 60% wartości nowej, więc nic nie robiłem i jeżdżę tak cały czas, poza tym że wiem że tam jest ropa nie ma innych objawów;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    774

Sorry, zapomniałem o najważniejszym :lol: . Wszystkie moje pytana dotyczą pompy wtryskowej w Ursusie c-360.Przepraszam za wszystkie niedomówienia.

 

 

Edit:

Już się ze wszystkim uporałem.

 

Mam jeszcze jedno pytanie,mianowicie:Do pompy wtryskowej wlałem 1 litr oleju(tyle wchodzi).Chciałem sprawdzić poziom oleju na miarce(oczywiście na zgaszonym silniku)wykręciłem miarkę i zaczął mi się przez nią wylewać olej.Czy jest go za dużo i mam go ulać?Czy zostawić tak jak jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartez1221    0

Mam problem z moją c-360, otóż gdy dzis wyjechałem nią do orania ciągnik zaczął gasnąć. Wcześniej także nieraz mi gasł. Czytałem już wiele tematów podobnych do mojego, ale nie znalazłem odpowiedzi na to pytanie. Dodam jeszcze iż nie tak dawno kiedy mi zgasł zajrzałem do miski, a stan oleju się podniósł. Okazało się że odkręcił mi sie popychacz, czy jak to sie tam zwie ;) na jednym tłoku, co było powodem palenia 3 cylindrów i przedostawania sie paliwa do miski olejowej z 4tego. Teraz jest z tym niby wszytko ok, ale ciągnik gaśnie. Czy może to być wina pompy, wtryskiwaczy czy jeszcze czegoś innego?? Prosze pomóżcie, mam 16 lat i nie za bardzo znam sie jeszcze na silnikach :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A jak z moca i czułoscią na gaz?? Szybko czy wolno wchodzi na obroty?

Czy czasem jak by wogóle nie odczuwał tego że gaz jest juz w podłodze??

Kiedy były wymieniane filtry?

Może to byc wina regulatora obrotów w pompie, sama pompa, albo brak paliwa w układzie to znaczy za mało go dostaje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartez1221    0

jeżeli chodzi o moc, to jak jest zimny to normalnie oprzyspiesza,tak jak powinien. Jak troche pochodzi to nawet jak sie zatrzymam i czuje że spadają mu obroty, wciskam do dechy a on cały czas zwalnia, wkoncu gaśnie. A jak zwiększyć dawkę paliwa?? bo jestem zielony w tych sprawach:P

 

a jeżeli chodzi o filtry paliwa, to zmieniam co roku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A korek od wlewu paliwa do zbiornika ma dziurkę odpowietrzającą?? Jest ona czysta?? Poluzuj ja tak aby powietrze sie tam dostawało a paliwo nie wylewało i pracuj tak i zobacz czy jest poprawa.

 

A jak zgasnie to jak go póżniej odpalasz?? Jak póżniej działa??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

a może sprawdź ile masz wody w zbiorniczkach z filtrami paliwa.ja tak w tym roku miałem ciągnik mi gasł i strasznie słaby.i się okazało że był lekko zapowietrzony i w tych zbiorniczkach było sporo wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtus    1

Czy na tym forum jest ktoś kto może mi odpowiedzieć na wcześniej zadane pytanie??? Bardzo mi zależy na info. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi się wydaje, że to za mała dawka paliwa, u wujka było to samo tylko, że w MTZ i też problem występował przy orce, ale jak podkręcił dawkę paliwa to jest ok

A jaki kolor mają spaliny i w jakim stopniu kopci ciągnik??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
Spróbuj podkręci dawkę paliwa i wtedy sprawdź czy będą poprawy... ;)

Nie każ mu samemu rgulować pompy wtryskowej bo może narobić sobie więcej problemów niż pożytku. Ja radziłbym sprawdzić jeszcze kranik paliwa, może jest przytkany i ma za mały przepływ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

A ja stawiam na odstojnik.Znajomy jak grabił to mu się dusił,gasł.Przyszedł z pola na piechotę 5 km po mnie i pojechaliśmy C-330 sprawdzić.Wzieliśmy linę itd.Ale coś mnie tchnęło żeby sprawdzić odstojnik.Odkręcam a tam nie ropa tylko błota cała ta szklanka. ;) .Więc sprawdź i to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartez1221    0

a więc, jeżeli chodzi o odpalanie, to pali ciężko, ale to też wina akumuatorów, są stare i mam je w tym roku wymieniać, bo nie chcą ładować. Ale to inna bajka. Dziś pomimo że niediela posprawdzam cały układ paliwowy, ewentualnie p1rzeczyszcze. Jutro wyjade nim w pole, jak sie nic nie poprawi to pomożecie mi ewentualnie poprawić tą dawke paliwa. Dzięki za pomoc ;)

 

aha i jeszcze jedno, jeżeli mi się może zapowietrzać, to skąd może ciągnąć powietrze, i jak go odpowietrzyć?? :D

 

sory chłopaki, że tak was męcze tymi pytaniami, ale nie znam sie na tym wszystkim za bardzo, a nie mam sie kogo spytać co i jak. Dzięki za wszystkie posty :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartez1221    0
A ja stawiam na odstojnik.Znajomy jak grabił to mu się dusił,gasł.Przyszedł z pola na piechotę 5 km po mnie i pojechaliśmy C-330 sprawdzić.Wzieliśmy linę itd.Ale coś mnie tchnęło żeby sprawdzić odstojnik.Odkręcam a tam nie ropa tylko błota cała ta szklanka. ;) .Więc sprawdź i to.

 

sprawdziłem wczoraj odstojniki, i jest z nimi wszystko w porządku, oczywiście było troszeczke śmieci, ale w normie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez zbyszek64
      Siemka! Mam problem, a mianowicie czy pompa wtryskowa w kombajnie fahr m900 jest smarowana olejem, i w którym miejscu znajduje się spust oleju? pzdr.
    • Przez RotarT25A
      Witam Panów użytkowników AgroFoto  
      Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.
      Więc postanowiłem założyć temat z Hydrauliką w moim T25.
      Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.
      Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 
      Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej
      załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść  https://www.youtube.com/watch?v=oDn6ux6CChQ
×