Skocz do zawartości

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

 

Napisany 30 sierpień 2014 - 12:00

 Trzeba wyjąć ośkę żeby go wymienić.

Co ty powiesz       :P    powiedzieć łatwo, tylko może być problem z wykonaniem.

 

 

 

To nie jest żadna ropa tylko olej z pompy, chyba że w pompie jest już ropa, jeżeli stan jest ok.to jest to olej, ciężarek zarzuci na ośkę i jak zużyty uszczelniacz to się sączy z tego uszczelniacza, sam go nie wymienisz, nawet o tym nie myśl, bo tak jak Kolega wyżej pisał trzeba rozebrać regulator, a Ty już go nie poskładasz.

 

 

Edytowano przez KORSARZ1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Santus    0

juz wszystko git juz nie sadzi tak bo byly luzy na zaworach  krecil ciezko ale to byla winna rozrusznika bo tulejki sie wyrobily troche odciagnolem pompe bo ktos ja przesunol na silnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaca634    2

Witam, mam pytanie, do czego idzie rurka pompy wtryskowej która jest przykręcona z tyłu pompy? Między pompą a silnikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

To jest odprowadzenie nadmiaru oleju z pompy,  żeby nią leciało to by musiała być praktycznie pełna pompa oleju, ale jeżeli dostanie się paliwo do pompy to nią leci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
THM    0

Jest to mój pierwszy post wiec witam wszystkich bardzo serdecznie. Chcę wymienić pompę wtryskową i wtryskiwacze paliwa w mojej 60-tce, powód odkąd pamiętam zawsze paliła topornie ale teraz jest tragedia nawet na ciepłym silniku. Przy odpalaniu z rury idzie biały dym. Postanowiłem sprawdzić początek wtrysku, wkręciłem wiec cieniutką rurke w pierwszą sekcje pompy i obserwowałem ruch paliwa. Na kole zamachowym patrząc przez to małe okienko są dwa znaki. Pierwszy to dwie kreski ,a drugi  trochę wyżej to, dwie kreski i 0. Na korpusie silnika na lewym dolnym rogu tego okienka tez jest kreska, i teraz obracając wałem z godnie z ruchem silnika paliwo w rurce podnosi się dopiero jak minie drugi znak na kole zamachowym czyli dwie kreski i 0. Moim zdaniem wtrysk jest dużo za późno może się mylę, ale jak nie ,to jak przestawić pompę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
THM    0

czyli w moim przypadku chyba przestawione jest koło na rozrządzie? czy można przestawić pompę nie rozbierając rozrządu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Nie koniecznie. Wystarczy inaczej pompę przykręcić do silnika w otworach fasolkach przez jakie się ją montuje i już masz zły kąt wtrysku. To trzeba korygować po każdym demontażu pompy. Sprawdź ustawienie jakie jest teraz i czy da się to ustawić obracając pompę w jej regulacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaca303    0

teraz jest na środku tych fasolek i wtrysk jest dopiero za drugim znakiem spróbuje jutro przechylić pompę max w stronę silnika zobaczymy co wyjdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
THM    0

Panowie zamontowałem pompę i wtryskiwacze po regeneracji, na zębatce od pompy wyciąłem jeden ząbek, dzięki temu początek wtrysku mam minimalnie przed pierwszą kreską na kole zamachowym i nie da się już go opóźnić na pompie. Ciągnik zapala i wkręca się bardzo dobrze, za to na wolnych obrotach chodzi trochę nie równo. Czy jest to spowodowane minimalnie za wczesnym zapłonem czy po prostu regulator na pompie się jeszcze nie ułożył?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mixer1    0

witam , mam pytanie, czy ktoś z was regenerował pompe wtryskową w c 360 w sklepie Maniek Jan Szypryt z Tucholi. Chodzi mi o to czy polecacie tą firmę ewentualnie jakieś namiary na inne które polecacie, dzieki za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marles    23

No dokładnie po głębszych analizach doszedłem do wniosku ze to jednak olej z pompy.Nie wycieka go jakoś za specjalnie dużo więc to zostawię tak jak jest będzie trochę mniej oleju to sobie może da spokój.Dzięki wszystkim za rady. :D

Edytowano przez marles

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak dasz pompę kiedyś do remontu, to powiedz im  że mają zmienić ten uszczelniacz, specjalnie nie warto pompy wyjmować, od czasu do czasu wytrzeć szmatką i po problemie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

Czesć ! chciałbym ustawić wtryskiwacze w moim c-360 i nie chodzi mi o ustawienie ciśnienia otwarcia , tylko o ustawienie wtryskiwacza w gnieżdzie głowicy i samej końcówki wtrysku w korpusie wtryskiwacza ale nie mogę znależć znaku na korpusie wtryskiwacza. czy mógłby mi ktoś pomuc ? byłbym bardzo wdzięczny!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Powinien być na korpusie nad nakrętką mocującą końcówkę, taka kreska. Na końcówce tak samo. Muszą być ustawione na przeciw siebie.

Jeśli mnie pamięć nie myli to gdzieś w tym miejscu. Jeśli myli to mnie poprawcie.

http://zapodaj.net/800ff01647ef7.jpg.html

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

oglądałem dokładnie ale żadnej kreski nie zauważyłem , jedyne co zauważyłem to kropkę właśnie nad nakrętką . jutro jeszcze raz sprawdzę ! a mam jeszcze jedno pytanie czy da się jakoś ustawić głębokość osadzenia wtryskiwaczy bez demontażu głowicy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

No raczej w ogóle nie da się głębokości ustawić.  zdarza się że wystaje za mało ale to raczej wina kiepskiej tulei wtryskiwacza wbitej w głowicę. Ją da się wymienić. 

Co do znaków zawsze była kreska. Może coś pozmieniali z czasem. Trudno mi powiedzieć.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

u mnie jest właśnie taki problem że dwa wtruskiwacze są głębiej osadzone a dwa płycej ! chyba tak nie powinno być ?

dodam jeszcze że ciągnik ma problem z odpalaniem gdy jest zimno to znaczy pali tak jakby nie na wszystkie cylindry i trochę za bardzo dymi pod obciążeniem !

Edytowano przez lukas86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A skąd wiesz że równo nie są osadzone?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

To sprawdź czy czasem jakaś podkładka nie została, zmierz same wtryskiwacze czy nakrętka nie jest z innego o innym wymiarze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

podkładki napewno niema oprucz tej jednej! a to że są nierówno osadzone wiem po szpilkach którymi jest zakręcony do głowicy poniewarz wszystkie są nowe i wkręcone tak samo w głowicę!

gdzieś czytałem że można stoczyć trochę tą nakrętkę trzymającą końcówkę wtrysku czy to prawda?

Edytowano przez lukas86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

O mój drogi na to akurat nie patrz, w żadnym ciągniku idealnie nie są, ustaw wtryski i wkładaj i nie przejmuj się takimi pierdołami.

Właśnie to podejrzewałem że po tym stawiasz taką diagnozę i dlatego zadałem to pytanie, po czym sądzisz.

Edytowano przez KORSARZ1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Sprawdź same wtryskiwacze. Spróbuj jakoś przemierzyć ile dno tulei wystaje nad jakiś charakterystyczny punkt w każdej głowicy który ma ten sam wymiar.

Nawiasem mówiąc kolega Korsarz ma rację. Nawet same głowice nie musza być jednakowe.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez zbyszek64
      Siemka! Mam problem, a mianowicie czy pompa wtryskowa w kombajnie fahr m900 jest smarowana olejem, i w którym miejscu znajduje się spust oleju? pzdr.
    • Przez RotarT25A
      Witam Panów użytkowników AgroFoto  
      Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.
      Więc postanowiłem założyć temat z Hydrauliką w moim T25.
      Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.
      Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 
      Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej
      załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść  https://www.youtube.com/watch?v=oDn6ux6CChQ
×